<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.67c3e9d6.css" rel="stylesheet"><title data-react-helmet="true">Dans la trousse beauté de Laurie Dupont | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/shopping-beaute/dans-la-trousse-beaute-de-laurie-dupont" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/shopping-beaute/dans-la-trousse-beaute-de-laurie-dupont" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Beauté: On a demandé à Laurie Dupont de partager avec nous ses ambitions beauté, ainsi que ses produits chouchous." /><meta data-react-helmet="true" property="og:title" content="Dans la trousse beauté de Laurie Dupont | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Beauté: On a demandé à Laurie Dupont de partager avec nous ses ambitions beauté, ainsi que ses produits chouchous." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/08/EQ376-WEBSITE_TrousseLaurie.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Dans la trousse beauté de Laurie Dupont | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Beauté: On a demandé à Laurie Dupont de partager avec nous ses ambitions beauté, ainsi que ses produits chouchous." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/08/EQ376-WEBSITE_TrousseLaurie.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/shopping-beaute/dans-la-trousse-beaute-de-laurie-dupont" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/style-de-vie/top-elle">TOP ELLE</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/beaute/shopping-beaute/dans-la-trousse-beaute-de-laurie-dupont" class="post"><div class="post-header"><p class="post-header__category">Shopping beauté</p><h1 class="post-header__title">Dans la trousse beauté de Laurie Dupont</h1><h2 class="post-header__subtitle">On a demandé à l’équipe de la rédaction d’ELLE Québec de partager avec nous ses ambitions beauté, ainsi que ses fards, ses tubes de rouge, ses petits pots et autres soins approuvés... et très aimés. Une sélection qui tombe à point avec l’arrivée d’une nouvelle saison et qui rime avec audace, couleur et aplomb. </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/stephanie-houle">Stéphanie Houle</a><span class="post-header__separator">-</span> <!-- -->10 sept. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376-WEBSITE_TrousseLaurie.jpg" alt="eq376-website_trousselaurie" /></div><p class="post-header__picture-copyright">Andréanne Gauthier</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div><div class="wysiwyg"><div class="page" title="Page 3">
<div class="section">
<div class="layoutArea">
<div class="column">
<p>Mois après mois, elle partage ses coups de cœur culturels avec verve et enthousiasme&#8230; mais, côté beauté, à quoi aspirera la chef de contenu culture cet automne? «<strong>Je rêve de lèvres rouges! Avec le port du masque, j’ai presque complètement arrêté de maquiller mes lèvres, mais je vais vite remédier à la situation. À go, on déconfine notre bouche!</strong>» Le rouge se devra d’être crémeux, intense, extracouvrant et un brin froid. Laurie a aussi la ferme intention d’essayer un tube fuchsia et une panoplie d’autres voiles colorés pour habiller sa moue, sans omettre de dorloter ses lèvres en les exfoliant et en les hydratant «30 minutes avant l’application d’un rouge, surtout s’il est de longue tenue.» Une astuce à laquelle elle tient mordicus, tout comme l’application d’une crème teintée unifiante et munie d’une protection solaire à large spectre. <strong>Son instinct la transportant d’une pièce de théâtre à un bouquin, il n’est pas étonnant que le mot qui évoque le mieux son rituel beauté automnal soit «spontanéité»</strong>. «Je veux faire ce dont j’ai envie, quand j’en ai envie.» Et on se presse de l’imiter!</p>
</div>
</div>
</div>
</div>
</div></div><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->7</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Rouge à lèvres longue tenue Lip Power (400 Four hundred), Armani Beauty</h2><div class="gallery__copyright__wrapper"><a href="https://armanibeautyca.2npn3e.net/n12aGA" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376_BEA_Trousse_GA_MakeUp2021_LipPower_400_3614272649415_RVB_3000.jpg" alt="" /></a></div><div><p>Prix: 50$</p>
</div><a class="button button--dark gallery__button" href="https://armanibeautyca.2npn3e.net/n12aGA" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Double Serum Eye, Clarins </h2><div class="gallery__copyright__wrapper"><a href="https://www.pjtra.com/t/TUJGRkpLTUJHR01MRkpCRkpMTUVG?url=https%3A%2F%2Fwww.clarins.ca%2Ffr%2Fdouble-serum-eye%2F80077133.html%3Futm_source%3DGoogleShopping%26utm_medium%3DSkincare%252520%25253E%252520Face%252520%25253E%252520Eye%252520Care%26utm_term%3D80077133%26utm_campaign%3DGoogleShopping%26gclid%3DCj0KCQjwpreJBhDvARIsAF1_BU3zve5rSjBrwYp76TudZiBdYmcyQosR2o5Oxzt5NgkQ1_xJbydxTtsaAkiLEALw_wcB%26gclsrc%3Daw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/CC_EQ376_BEA_Trousse_Clarins_DS_EYE_Packshot_open-595x1024.jpg" alt="" /></a></div><div><p>Prix: 92$</p>
</div><a class="button button--dark gallery__button" href="https://www.pjtra.com/t/TUJGRkpLTUJHR01MRkpCRkpMTUVG?url=https%3A%2F%2Fwww.clarins.ca%2Ffr%2Fdouble-serum-eye%2F80077133.html%3Futm_source%3DGoogleShopping%26utm_medium%3DSkincare%252520%25253E%252520Face%252520%25253E%252520Eye%252520Care%26utm_term%3D80077133%26utm_campaign%3DGoogleShopping%26gclid%3DCj0KCQjwpreJBhDvARIsAF1_BU3zve5rSjBrwYp76TudZiBdYmcyQosR2o5Oxzt5NgkQ1_xJbydxTtsaAkiLEALw_wcB%26gclsrc%3Daw.ds" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Huile ultra clarifiante pour le visage U.F.O., Sunday Riley</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=EQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fu-f-o-ultra-clarifying-face-oil-P422673" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/CC_EQ376_BEA_Trousse_1_LD_SundayRiley_Sephora_s1929199-main.jpg" alt="" /></a></div><div><p>Prix: 52$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=EQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fu-f-o-ultra-clarifying-face-oil-P422673" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Crème correctrice teintée CC+ avec FPS 50+, IT Cosmetics</h2><div class="gallery__copyright__wrapper"><a href="http://itcosmeticsca.opfm.net/qn21bn" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/CC_EQ376_BEA_Trousse_1_LD_IT_CC-Cream-GL-SPF_50_HeroShot_CMYK_MED_Tan.jpg" alt="" /></a></div><div><p>Prix: 52$</p>
</div><a class="button button--dark gallery__button" href="http://itcosmeticsca.opfm.net/qn21bn" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Masque de nuit pour les lèvres Bonbon Ourson, Laneige</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=EQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Flip-sleeping-mask-P420652%3FskuId%3D2371367" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/CC_EQ376_BEA_Trousse_1_LD_LANEIGE_Lip-Sleeping-Mask_Gummy-Bear.jpg" alt="" /></a></div><div><p>Prix: 26$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=EQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Flip-sleeping-mask-P420652%3FskuId%3D2371367" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Exfoliant pour les lèvres Magic Lip, Charlotte Tilbury</h2><div class="gallery__copyright__wrapper"><a href="https://www.charlottetilbury.com/ca/product/charlottes-magic-lip-scrub?istCompanyId=f780b9ab-e3d2-42e7-b726-eff383f9aef3&amp;istFeedId=9c17d1d7-04d5-4545-939e-382d7bcb9796&amp;istItemId=pwxlpqwil&amp;istBid=tztx&amp;gclid=Cj0KCQjwpreJBhDvARIsAF1_BU0VzGPsiN9DeXpXPQ0qRjuv_U_PLZLhQlJYjndY7cfg85DLNOIhBAAaAgUtEALw_wcB&amp;gclsrc=aw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376_BEA_Trousse_Charlotte-Tilbury_4_LipScrub_BirdsEye_Product-343.jpg" alt="" /></a></div><div><p><span style="font-weight: 400;">Prix: 30$</span></p>
</div><a class="button button--dark gallery__button" href="https://www.charlottetilbury.com/ca/product/charlottes-magic-lip-scrub?istCompanyId=f780b9ab-e3d2-42e7-b726-eff383f9aef3&amp;istFeedId=9c17d1d7-04d5-4545-939e-382d7bcb9796&amp;istItemId=pwxlpqwil&amp;istBid=tztx&amp;gclid=Cj0KCQjwpreJBhDvARIsAF1_BU0VzGPsiN9DeXpXPQ0qRjuv_U_PLZLhQlJYjndY7cfg85DLNOIhBAAaAgUtEALw_wcB&amp;gclsrc=aw.ds" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/beaute/maquillage/10-produits-de-maquillage-pour-un-visage-lumineux" target="_blank" rel="noopener">10 produits de maquillage pour un visage lumineux</a><br />
<a href="https://ellequebec.com/beaute/maquillage/beaute-on-veut-des-sourcils-%e2%80%89geolift%e2%80%89" target="_blank" rel="noopener">Beauté : on veut des sourcils « geolift »</a><br />
<a href="https://ellequebec.com/beaute/maquillage/les-tendances-maquillage-de-lautomne-hiver-2021-2022" target="_blank" rel="noopener">Les tendances maquillage de l&rsquo;automne-hiver 2021-2022</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376_Cover_RVB-scaled.jpg" alt="Julie Le Breton en couverture d&#x27;ELLE Québec" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/cheveux/cheveux-afros-pour-en-finir-avec-la-discrimination"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Race-Based-Hair-1360X680-800x400.jpg" alt="Race-Based Hair-1360X680" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Cheveux afros : pour en finir avec la discrimination</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/cheveux/guide-des-tendances-beaute-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/HEADER_1360X680_MIX-800x400.jpg" alt="HEADER_1360X680_MIX" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Guide des tendances beauté automne-hiver 2021-2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/beaute-3-nouveautes-a-essayer-cet-ete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/EQ375-WEBSITE_Beauté-3-nouveautés-été-800x400.jpg" alt="EQ375-WEBSITE_Beauté 3 nouveautés été" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté : 3 nouveautés à essayer cet été</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/miranda-kerr-au-naturel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Miranda-Kerr-800x400.jpg" alt="Miranda-Kerr" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Miranda Kerr au naturel</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/un-nouveau-serum-pour-les-peaux-a-tendance-acneique-et-aux-signes-de-lage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/ELLE-x-LRP-Header-copy-800x400.jpg" alt="ELLE-x-LRP-Header copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Un nouveau sérum pour les peaux à tendance acnéique et aux signes de l’âge</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-9-serums-anti-age-contour-des-yeux-dans-notre-routine-beaute"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/TOP-ELLE-9-serums-anti-age-contour-des-yeux-dans-notre-routine-beaute-1-800x400.jpg" alt="TOP-ELLE-9-serums-anti-age-contour-des-yeux-dans-notre-routine-beaute (1)" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les meilleurs sérums anti-âge pour le contour des yeux</h2><div><p class="card__excerpt">Défroisser le regard et lisser les rides et les ridules en un clin d’œil: c’est la promesse de ces 9 sérums anti-âge, spécialement formulés pour le fragile contour des yeux.</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->08 sept. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/sante-et-forme/sante-pelvienne-parlons-en"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/sante-pelvienne-stocksy-800x400.jpg" alt="sante-pelvienne-stocksy" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Santé pelvienne : parlons-en!</h2><div><p class="card__excerpt">On entend parfois son nom dans les classes de yoga, on le chuchote à son médecin, on espère qu’il se fera discret entre deux pas de course... Pour libérer les femmes de leur inconfort et de leur silence, notre chroniqueuse Marie-Philippe Jean s’empare du mégaphone: «Le plancher pelvien, parlons-en!»</p><p class="card__author-date">par<!-- --> : <!-- -->Marie-Philippe Jean<span class="card__separator">-</span> <!-- -->07 sept. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/soins/9-produits-pour-prendre-soin-de-notre-corps"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376-WEBSITE_ShoppingCorps-800x400.jpg" alt="EQ376-WEBSITE_ShoppingCorps" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">9 produits pour prendre soin de notre corps</h2><div><p class="card__excerpt">Les soins pour les cheveux et le visage sont légion dans notre routine beauté, mais c’est au tour de notre corps d’être dorloté, exfolié, massé et hydraté grâce à une panoplie de produits aux bienfaits précis.</p><p class="card__author-date">par<!-- --> : <!-- -->Théo Dupuis-Carbonneau<span class="card__separator">-</span> <!-- -->07 sept. 2021</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/cheveux/cheveux-afros-pour-en-finir-avec-la-discrimination"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Race-Based-Hair-1360X680-800x400.jpg" alt="Race-Based Hair-1360X680" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Cheveux afros : pour en finir avec la discrimination</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/cheveux/guide-des-tendances-beaute-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/HEADER_1360X680_MIX-800x400.jpg" alt="HEADER_1360X680_MIX" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Guide des tendances beauté automne-hiver 2021-2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/beaute-3-nouveautes-a-essayer-cet-ete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/EQ375-WEBSITE_Beauté-3-nouveautés-été-800x400.jpg" alt="EQ375-WEBSITE_Beauté 3 nouveautés été" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté : 3 nouveautés à essayer cet été</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/miranda-kerr-au-naturel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Miranda-Kerr-800x400.jpg" alt="Miranda-Kerr" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Miranda Kerr au naturel</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/un-nouveau-serum-pour-les-peaux-a-tendance-acneique-et-aux-signes-de-lage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/ELLE-x-LRP-Header-copy-800x400.jpg" alt="ELLE-x-LRP-Header copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Un nouveau sérum pour les peaux à tendance acnéique et aux signes de l’âge</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/08/EQ376_Cover_RVB-scaled.jpg" alt="Julie Le Breton en couverture d&#x27;ELLE Québec" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.eb9176a5.js"></script></body></html>