<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.c5a74a25.css" rel="stylesheet"><title data-react-helmet="true">15 recettes de brochettes parfaites pour les soirées d’été | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/foodie/15-recettes-de-brochettes-parfaites-pour-les-soirees-dete" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/foodie/15-recettes-de-brochettes-parfaites-pour-les-soirees-dete" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="On brûle d’envie de goûter à ces 15 recettes de brochettes tirées de Pinterest. Et on le fait sans tarder!" /><meta data-react-helmet="true" property="og:title" content="15 recettes de brochettes parfaites pour les soirées d’été | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="On brûle d’envie de goûter à ces 15 recettes de brochettes tirées de Pinterest. Et on le fait sans tarder!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/07/15-recettes-de-brochettes.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="15 recettes de brochettes parfaites pour les soirées d’été | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="On brûle d’envie de goûter à ces 15 recettes de brochettes tirées de Pinterest. Et on le fait sans tarder!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/07/15-recettes-de-brochettes.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/foodie/15-recettes-de-brochettes-parfaites-pour-les-soirees-dete" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/style-de-vie/foodie/15-recettes-de-brochettes-parfaites-pour-les-soirees-dete" class="post"><div class="post-header"><p class="post-header__category">Style de vie</p><h1 class="post-header__title">15 recettes de brochettes parfaites pour les soirées d’été</h1><h2 class="post-header__subtitle">Qu’on ait à notre disposition un petit gril au charbon, un barbecue multifonction ou un modèle compact et portatif, on brûle d’envie de goûter à ces 15 recettes de brochettes tirées de Pinterest. Et on le fait sans tarder, avant que l’automne ne revienne nous trouver.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/stephanie-houle">Stéphanie Houle</a><span class="post-header__separator">-</span> <!-- -->26 juil. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/07/15-recettes-de-brochettes.jpg" alt="15-recettes-de-brochettes" /></div><p class="post-header__picture-copyright">Pinterest @kpourkatrine </p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><h2><strong>BROCHETTE DE GAMBAS ET DE CANTALOUP</strong></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=65091157097364232" width="450" height="680" frameborder="0" scrolling="no"></iframe></div></p>
<p>Cette recette qui se prépare en 10 minutes est le plat parfait à servir à l’heure de l’apéro avec un cocktail acidulé et fruité. De quoi épater vos invité-e-s!</p>
<p>Cliquez <a href="https://www.elle.fr/Elle-a-Table/Recettes-de-cuisine/Gambas-et-melon-grilles-3497219" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES D’ANANAS CARAMÉLISÉ ET GLAÇAGE AU RHUM</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=220676450469362644" width="450" height="700" frameborder="0" scrolling="no"></iframe></div></p>
<p>Des brochettes, ça se sert aussi en guise de dessert! Pour bien caraméliser l’ananas, on presse chaque morceau dans un peu de sucre avant de le déposer sur la grille. Un succès garanti pour adultes seulement!</p>
<p>Cliquez <a href="https://www.donnahay.com.au/recipes/recipe-entertaining/caramelised-pineapple-skewers-with-rum-drizzle" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE POULET À LA GRECQUE</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=331929435031077498" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>On croirait à une salade grecque montée sur des brochettes de bois tellement on goûte la Méditerranée. À servir avec une vraie salade grecque en accompagnement et un vin blanc aux notes d’agrumes.</p>
<p>Cliquez <a href="http://www.marieevecaplette.com/brochettes-de-poulet-a-grecque/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE LÉGUMES</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=39265827986211912" width="450" height="701" frameborder="0" scrolling="no"></iframe></div></p>
<p>On alterne des cubes de pain ciabatta et d’halloumi avec des champignons, des oignons, de la courgette, des tomates cerises et du poivron. On arrose le tout d’huile d’olive et de zeste de citron, et on fait griller en humant patiemment les effluves savoureux qui s’en échappent.</p>
<p>Cliquez <a href="https://www.jamieoliver.com/recipes/vegetables-recipes/chargrilled-veg-kebabs/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BOL DE BROCHETTES DE POULET AUX HERBES ET MAYONNAISE À LA MANGUE</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=854276623058087401" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>On essaie ce bol nutritif qui allie avec brio le sucré au salé. C’est un peu, beaucoup grâce à la mayo à la mangue à base de yogourt de noix de coco, un ingrédient clé qu’on voudra préparer en double afin de pouvoir en badigeonner partout.</p>
<p>Cliquez <a href="https://www.kpourkatrine.com/fr/recettes/bol-de-brochettes-de-poulet-et-mayo-a-la-mangue/" target="_blank" rel="noopener"><em>ici</em></a> pour voir la recette.</p>
</div></div><div></div></div><div><div><div class="wysiwyg"><h2><b>KÉBABS DE SAUMON ÉPICÉ</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=125749014568310635" width="450" height="623" frameborder="0" scrolling="no"></iframe></div></p>
<p>Même celles et ceux qui n’aiment pas le poisson vont se délecter de ces brochettes simples qui sont prêtes en 25 minutes et moins. On en pince pour les rondelles de citron qui parfume délicatement les cubes de saumon.</p>
<p>Cliquez <a href="https://www.bonappetit.com/recipe/spiced-salmon-kebabs" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE TOFU FAÇON GÉNÉRAL TAO</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=854276623042545058" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>Ces brochettes végétariennes risquent de revenir souvent sur le menu cet été. On les prépare lors des soirs de semaine pressés ou les week-ends où le farniente est le bienvenu. On les sert seules ou accompagnées de légumes grillés et de riz collant.</p>
<p>Cliquez <a href="https://www.kpourkatrine.com/fr/recettes/brochettes-de-tofu-general-tao/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE CHOUX DE BRUXELLES AU BALSAMIQUE</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=37506609386779778" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>Ces brochettes de choux de Bruxelles sont tantôt une option végétarienne pour épater les papilles de nos convives, tantôt un accompagnement original à n’importe quel plat de viande grillée.</p>
<p>Cliquez <a href="https://www.foodnetwork.ca/healthy-eating/blog/vegan-bbq-skewer-recipes/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE POULET TERIYAKI À L’HAWAÏENNE</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=13370130134437373" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>On laisse mariner les brochettes de poulet, de légumes et d’ananas dans le jus du roi des fruits au moins 24 heures au frigo avant de les faire griller. Une recette qui donne illico envie de visiter cet archipel exotique.</p>
<p>Cliquez <a href="https://therecipecritic.com/grilled-hawaiian-teriyaki-chicken-skewers/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE CREVETTES ÉPICÉES</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=227361481177931589" width="450" height="776" frameborder="0" scrolling="no"></iframe></div></p>
<p>Un peu de sauce sriracha et de sauce Worcestershire suffisent pour épicer juste comme il le faut ces crevettes à faire griller de 2 à 3 minutes de chaque côté. On couronne le tout d’une poignée de coriandre et le tour est joué!</p>
<p>Cliquez <a href="https://food52.com/recipes/246-spicy-shrimp" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div><div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE PLEUROTES FAÇON YAKITORI</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=125749014573059784" width="450" height="823" frameborder="0" scrolling="no"></iframe></div></p>
<p>On pique des pleurotes du panicaut, appelés <i>King Trumpet</i> en anglais, sur des brochettes de bambou après les avoir badigeonnés d’un mélange de saké, de mirin et de sauce soya. Surtout, on dépose les brochettes dans de la vaisselle japonaise pour rester dans le thème.</p>
<p>Cliquez <a href="https://www.bonappetit.com/recipe/king-trumpet-yakitori" target="_blank" rel="noopener"><em>ici</em></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE CERF AU BACON ET AUX POMMES</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=381680137170325774" width="450" height="640" frameborder="0" scrolling="no"></iframe></div></p>
<p>Tout de cette recette nous plaît! La viande de cerf qui recèle un goût distinctif unique, le bacon qui fond en bouche et les pommes qui ajoutent une légère touche sucrée. Une recette aussi surprenante qu’irrésistible!</p>
<p>Cliquez <a href="https://lecoupdegrace.ca/recette/brochettes-de-cerf-aux-pommes-bacon/" target="_blank" rel="noopener"><i>ici</i></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE POULET AU MIEL ET POLENTA AU MAÏS GRILLÉ</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=481322278930644032" width="450" height="775" frameborder="0" scrolling="no"></iframe></div></p>
<p>Servir des brochettes distinguées dignes des meilleurs bistros, c’est possible! Cette recette à réserver pour les occasions spéciales en est la preuve.</p>
<p>Cliquez <a href="https://www.halfbakedharvest.com/honey-bbq-chicken-charred-corn-polenta/" target="_blank" rel="noopener"><em>ici</em></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE PORC SATAY SANS ARACHIDES</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=129478558019469758" width="450" height="708" frameborder="0" scrolling="no"></iframe></div></p>
<p>Nul besoin de se passer de sauce satay si on a une allergie aux arachides grâce à cette ingénieuse recette signée Ricardo. On n’y voit que du feu dans cette concoction onctueuse qui remplace haut la main la recette originale.</p>
<p>Cliquez <a href="https://www.ricardocuisine.com/recettes/7591-brochettes-de-porc-satay-sans-arachides" target="_blank" rel="noopener"><em>ici</em></a> pour voir la recette.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>BROCHETTES DE BŒUF ET D’HALLOUMI</b></h2>
<p><div class="iframe-container"><iframe src="https://assets.pinterest.com/ext/embed.html?id=632826185143776601" width="450" height="776" frameborder="0" scrolling="no"></iframe></div></p>
<p>Rien de mieux qu’un filet mignon braisé sur le gril pour éveiller notre sens du goût. Qui plus est, observer l’halloumi fondre sous nos yeux nous fait saliver avant même d’avoir commencé à manger.</p>
<p>Cliquez <em><a href="https://www.joseedistasio.ca/recettes/brochettes-de-boeuf-et-halloumi/" target="_blank" rel="noopener">ici</a></em> pour voir la recette.</p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/style-de-vie/foodie/15-recettes-sucrees-pour-appreter-nos-baies-preferees" target="_blank" rel="noopener">15 recettes sucrées pour apprêter nos baies préférées</a><br />
<a href="https://ellequebec.com/style-de-vie/foodie/15-recettes-sante-a-cuisiner-avec-de-la-boisson-davoine" target="_blank" rel="noopener">15 recettes santé à cuisiner avec du lait d’avoine</a><br />
<a href="https://ellequebec.com/style-de-vie/foodie/15-recettes-de-tacos-colores-a-essayer-a-la-maison" target="_blank" rel="noopener">15 recettes de tacos colorés à essayer à la maison</a></p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/06/EQ375-COVER_1200px.jpg" alt="Rita Baga: Jean-François Guevremont au sommet de son art" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/sorties/top-10-terrasses-des-plus-belles-terrasses-montreal-ete-2019"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2019/07/top-10-terrasses-montreal.gif" alt="top-10-terrasses-montreal" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Top 15 des plus belles terrasses de Montréal</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/celebrites/questionnaire-elle-25-questions-a-maye-musk"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/maye-musk-800x400.jpg" alt="maye-musk" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Questionnaire ELLE: 25 questions à Maye Musk</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/culture/achat-local-les-coups-de-coeur-de-lequipe-pour-lete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/EQ375-WEBSITE_Locaux-800x400.jpg" alt="EQ375-WEBSITE_Locaux" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Achat local: les coups de cœur de l’équipe pour l'été</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/les-plus-beaux-looks-de-rachel-green-dans-friends"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Les-plus-beaux-looks-de-Rachel-Green-800x400.jpg" alt="Les-plus-beaux-looks-de-Rachel-Green" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Les plus beaux looks de Rachel Green dans Friends</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/lupin-partie-2-une-premiere-bande-annonce-et-deja-une-suite"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/lupin-netflix-partie2-800x400.jpg" alt="lupin-netflix-partie2" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Lupin partie 2 : une première bande-annonce et (déjà) une suite ?</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/foodie/poisson-grille-avec-escabeche-trois-facons"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/Poisson-grille-cuisiner-en-beaute-800x400.jpg" alt="Poisson-grille-cuisiner-en-beaute" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Poisson grillé avec escabèche trois façons</h2><div><p class="card__excerpt">Le cardeau est un poisson blanc délicat qui s’émiette si on le cuit directement sur le barbecue. J’ai appris à lui éviter ce destin tragique de manière inattendue. </p><p class="card__author-date">par<!-- --> : <!-- -->Athena Calderone<span class="card__separator">-</span> <!-- -->28 juil. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-26-juillet-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/Nouveautes-Netflix-26-juillet-2021-800x400.jpg" alt="Nouveautes-Netflix-26-juillet-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Netflix Canada: 5 nouveautés à voir cette semaine</h2><div><p class="card__excerpt">Chaque semaine, on vous propose les nouvelles sorties – films et séries – disponibles sur Netflix Canada, à écouter de toute urgence!</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->26 juil. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/culture/exposition-immersive-linfini-au-centre-phi"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/EQ375-WEBSITE_Expo-lInfini-800x400.jpg" alt="EQ375-WEBSITE_Expo l&#x27;Infini" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Exposition immersive: L’Infini au Centre Phi</h2><div><p class="card__excerpt">Cet été, le STUDIO PHI – en collaboration avec les Studios Felix & Paul, TIME Studios et avec la participation de Ryoji Ikeda, grand artiste japonais d’art contemporain – présentera l’exposition immersive L’infini en première mondiale. </p><p class="card__author-date">par<!-- --> : <!-- -->Elisabeth Massicolli<span class="card__separator">-</span> <!-- -->24 juil. 2021</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/sorties/top-10-terrasses-des-plus-belles-terrasses-montreal-ete-2019"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2019/07/top-10-terrasses-montreal.gif" alt="top-10-terrasses-montreal" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Top 15 des plus belles terrasses de Montréal</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/celebrites/questionnaire-elle-25-questions-a-maye-musk"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/maye-musk-800x400.jpg" alt="maye-musk" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Questionnaire ELLE: 25 questions à Maye Musk</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/culture/achat-local-les-coups-de-coeur-de-lequipe-pour-lete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/07/EQ375-WEBSITE_Locaux-800x400.jpg" alt="EQ375-WEBSITE_Locaux" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Achat local: les coups de cœur de l’équipe pour l'été</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/les-plus-beaux-looks-de-rachel-green-dans-friends"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Les-plus-beaux-looks-de-Rachel-Green-800x400.jpg" alt="Les-plus-beaux-looks-de-Rachel-Green" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Les plus beaux looks de Rachel Green dans Friends</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/lupin-partie-2-une-premiere-bande-annonce-et-deja-une-suite"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/lupin-netflix-partie2-800x400.jpg" alt="lupin-netflix-partie2" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Lupin partie 2 : une première bande-annonce et (déjà) une suite ?</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/06/EQ375-COVER_1200px.jpg" alt="Rita Baga: Jean-François Guevremont au sommet de son art" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript">var vglnk={key:"6faf033cf02876949391f66fdf050c98"};!function(t,e){var r=t.createElement(e);r.setAttribute("type","text/javascript"),r.setAttribute("src","https://cdn.viglink.com/api/vglnk.js"),r.setAttribute("async",!0);var a=t.getElementsByTagName(e)[0];a.parentNode.insertBefore(r,a)}(document,"script")</script><script type="text/javascript" src="/static/js/main.a682a36e.js"></script></body></html>