<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.4e5a33ef.css" rel="stylesheet"><title data-react-helmet="true">Un VUS de luxe qui redéfinit l’expérience de la conduite électrique | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/culture/un-vus-de-luxe-qui-redefinit-lexperience-de-la-conduite-electrique" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/culture/un-vus-de-luxe-qui-redefinit-lexperience-de-la-conduite-electrique" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="La durabilité est naturelle à bord du VUS EQS, de la gamme Mercedes-EQ." /><meta data-react-helmet="true" property="og:title" content="Un VUS de luxe qui redéfinit l’expérience de la conduite électrique | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="La durabilité est naturelle à bord du VUS EQS, de la gamme Mercedes-EQ." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/10/Mercedes-Header.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Un VUS de luxe qui redéfinit l’expérience de la conduite électrique | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="La durabilité est naturelle à bord du VUS EQS, de la gamme Mercedes-EQ." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/10/Mercedes-Header.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/culture/un-vus-de-luxe-qui-redefinit-lexperience-de-la-conduite-electrique" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/toutes-nos-idees-cadeaux-pour-noel-2022">Idées-cadeaux</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Noël</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/style-de-vie/culture/un-vus-de-luxe-qui-redefinit-lexperience-de-la-conduite-electrique" data-id="161807" data-categories="Culture,Style de vie" data-tags="" data-author="Elle Canada" class="post"><div class="post-header"><p class="post-header__category">Style de vie</p><p class="post-header__commissions-affiliation"></p><h1 class="post-header__title">Un VUS de luxe qui redéfinit l’expérience de la conduite électrique</h1><h2 class="post-header__subtitle">La durabilité est naturelle à bord du VUS EQS, de la gamme Mercedes-EQ.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/elle-canada">Elle Canada</a><span class="post-header__separator">-</span> <!-- -->23 nov. 2022</p><div><div class="sponsor"><p class="sponsor__label">Créé par ELLE pour</p><a href="https://www.mercedes-benz.ca/fr/home" target="_blank" rel="noopener noreferrer"><img src="https://api.ellequebec.com/app/uploads/2000/10/logo-mercedes.jpg" alt="Mercedes-EQ" class="sponsor__logo" /></a></div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/10/Mercedes-Header.jpg" alt="mercedes-header" /></div><p class="post-header__picture-copyright"></p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><strong>LE LUXE ET LA DURABILITÉ</strong> sont des concepts rarement évoqués du même souffle. Quand des technologies respectueuses de l’environnement sont implantées, l’idée d’offrir du luxe est généralement reléguée au second plan. Mais la gamme Mercedes-EQ concilie à merveille ces deux concepts pour enrichir votre quotidien. C’est la force motrice derrière le tout nouveau VUS EQS, le véhicule électrique le plus durable de la gamme Mercedes-EQ. Découvrez ses caractéristiques remarquables, conçues pour vous aider à poursuivre vos objectifs, jour après jour.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>LES AVANTAGES DU LUXE</strong></h2>
<p>Lorsque Mercedes-EQ dit que le VUS EQS repousse les limites du luxe, elle y croit vraiment. Il suffit de penser aux sièges spacieux, qui sont conçus pour la vraie vie et qui peuvent accueillir jusqu’à sept personnes; à l’écran Hyperscreen MBUX, qui combine des écrans tactiles dotés d’intelligence artificielle et répartis sur 56 pouces (!); et à la navigation MB avec intelligence électrique, qui vous aide à choisir l’itinéraire le plus écoénergétique. De plus, grâce à sa grande autonomie, le VUS EQS peut parcourir jusqu’à 459 kilomètres avec une seule charge. En d’autres mots, dans la province comme dans la ville, on peut facilement se déplacer sans devoir s’arrêter à une borne de recharge.</p>
<p><img loading="lazy" class="aligncenter wp-image-161811 size-full" src="https://api.ellequebec.com/app/uploads/2022/10/Mercedes-.jpg" alt="" width="1200" height="800" srcset="https://api.ellequebec.com/app/uploads/2022/10/Mercedes-.jpg 1200w, https://api.ellequebec.com/app/uploads/2022/10/Mercedes--300x200.jpg 300w, https://api.ellequebec.com/app/uploads/2022/10/Mercedes--1024x683.jpg 1024w, https://api.ellequebec.com/app/uploads/2022/10/Mercedes--768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>DES TECHNOLOGIES D’AVANT-GARDE</strong></h2>
<p>L’expérience du VUS EQS repose sur des technologies de pointe qui vous assurent une ambiance apaisante dès que vous êtes à bord: jusqu’à cinq zones de climatisation possibles, des sièges confortables, un éclairage agréable, et un éventail de sons et de parfums d’ambiance relaxants. De plus, le filtre HEPA à trois étapes purifie l’air de l’habitacle au maximum, et vous pouvez même le purifier pendant que vous rechargez le véhicule – génial, non? Grâce à son design intelligent et réactif, le VUS EQS vous permet une conduite de haut niveau. Sa suspension, agile et autonivelante, s’adapte au chemin que vous empruntez, et son mode OFFROAD vous aide à traverser facilement et en toute sécurité les terrains accidentés.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>LA DURABILITÉ INTELLIGENTE</strong></h2>
<p>L’engagement de Mercedes-EQ en faveur du développement durable est au coeur d’innombrables facettes de ses activités, et notamment du développement de ses véhicules électriques. L’utilisation de matériaux recyclés en est un bon exemple. Le VUS EQS, dont la production est carboneutre, est équipé de tapis de sol fabriqués dans une matière faite à partir de filets de pêche recyclés, et les tissus haut de gamme de son habitacle sont fabriqués dans un plastique obtenu à partir de bouteilles PET. Mercedes-EQ s’engage également à utiliser des matériaux innovants et durables, comme des cuirs végétaux à base de cactus et de fibres de bambou, pour continuer à faire rimer luxe et durabilité.</p>
<p>Apprenez-en plus en visitant le <a href="https://www.mercedes-benz.ca/fr/vehicles/class/eqs/suv" target="_blank" rel="noopener">mercedes-benz.ca</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/voyages/7-pistes-pour-un-premier-voyage-a-berlin"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/7-pistes-pour-un-premier-voyage-a-Berlin-800x400.jpg" alt="7-pistes-pour-un-premier-voyage-a-Berlin" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">7 pistes pour un premier voyage à Berlin</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/voyages/nos-meilleures-adresses-pour-un-sejour-parfait-a-tulum"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/Tulum-03-800x400.jpg" alt="Tulum-03" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Tulum: nos meilleures adresses pour un séjour parfait!</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/culture/mama-la-nouvelle-piece-de-theatre-de-nathalie-doummar"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/MAMA.header-800x400.jpg" alt="MAMA.header" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title"><i>Mama</i>, la nouvelle pièce de théâtre de Nathalie Doummar</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/celebrites/elizabeth-ii-10-tenues-colorees-qui-nous-ont-marques"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/reine-elizabeth-II-800x400.png" alt="reine-elizabeth-II" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Elizabeth II : 10 tenues colorées qui nous ont marqués</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/celebrites/suzanne-clement-nomade-sedentaire"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/EQ385-WEBSITE_1360x680-B-800x400.jpg" alt="EQ385-WEBSITE_1360x680-B" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Suzanne Clément: Nomade sédentaire</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div><div></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">ABONNEZ-VOUS!</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/11/EQ388_COVER_RGB.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Recevez votre magazine ELLE Québec directement à la maison.</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/culture/cyber-lundi-20-trouvailles-mode-et-beaute"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/Cyber-Lundi-2022-800x400.png" alt="Cyber-Lundi-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Cyber Lundi: 20 trouvailles mode et beauté</h2><div><p class="card__excerpt">On profite des soldes du Cyber Lundi pour magasiner des cadeaux des fêtes à prix doux!
</p><p class="card__author-date">par<!-- --> : <!-- -->Erika Tremblay<span class="card__separator">-</span> <!-- -->24 nov. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/culture/vendredi-fou-20-aubaines-a-ne-pas-laisser-passer"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/Black-Friday-04-800x400.png" alt="Black-Friday-04" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Vendredi Fou: 20 aubaines à ne pas laisser passer</h2><div><p class="card__excerpt">On mise sur les soldes du Vendredi Fou pour faire nos achats des fêtes et on en profite pour se gâter un peu au passage!
</p><p class="card__author-date">par<!-- --> : <!-- -->Erika Tremblay<span class="card__separator">-</span> <!-- -->23 nov. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/cette-annee-on-offre-des-parfums-signes-ysl-beaute"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2016/11/ysl-beauty-holiday-gift-ideas_2-800x400.jpg" alt="ysl-beauty-holiday-gift-ideas_2" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Cette année, on offre des parfums signés YSL beauté</h2><div><p class="card__excerpt">Certains portent le même parfum depuis plusieurs années, fidèles à cette signature olfactive qui reflète leur personnalité. Tandis que pour d’autres, le parfum est une façon de s’exprimer. </p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->18 nov. 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/voyages/7-pistes-pour-un-premier-voyage-a-berlin"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/7-pistes-pour-un-premier-voyage-a-Berlin-800x400.jpg" alt="7-pistes-pour-un-premier-voyage-a-Berlin" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">7 pistes pour un premier voyage à Berlin</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/voyages/nos-meilleures-adresses-pour-un-sejour-parfait-a-tulum"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/Tulum-03-800x400.jpg" alt="Tulum-03" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Tulum: nos meilleures adresses pour un séjour parfait!</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/culture/mama-la-nouvelle-piece-de-theatre-de-nathalie-doummar"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/MAMA.header-800x400.jpg" alt="MAMA.header" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title"><i>Mama</i>, la nouvelle pièce de théâtre de Nathalie Doummar</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/celebrites/elizabeth-ii-10-tenues-colorees-qui-nous-ont-marques"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/reine-elizabeth-II-800x400.png" alt="reine-elizabeth-II" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Elizabeth II : 10 tenues colorées qui nous ont marqués</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/celebrites/suzanne-clement-nomade-sedentaire"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/EQ385-WEBSITE_1360x680-B-800x400.jpg" alt="EQ385-WEBSITE_1360x680-B" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Suzanne Clément: Nomade sédentaire</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">ABONNEZ-VOUS!</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/11/EQ388_COVER_RGB.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Recevez votre magazine ELLE Québec directement à la maison.</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.69da76e8.js"></script></body></html>