<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.7aefcf98.css" rel="stylesheet"><title data-react-helmet="true">15 idées de cocktails aussi jolis qu’exquis | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/foodie/15-idees-de-cocktails-aussi-jolis-quexquis"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/foodie/15-idees-de-cocktails-aussi-jolis-quexquis"/><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829"/><meta data-react-helmet="true" name="description" content="On se la joue mixologue d’un jour afin de préparer et de brasser ces recettes de cocktails dénichées sur Pinterest."/><meta data-react-helmet="true" property="og:title" content="15 idées de cocktails aussi jolis qu’exquis | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="On se la joue mixologue d’un jour afin de préparer et de brasser ces recettes de cocktails dénichées sur Pinterest."/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2020/12/15-jolis-cocktails.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="15 idées de cocktails aussi jolis qu’exquis | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="On se la joue mixologue d’un jour afin de préparer et de brasser ces recettes de cocktails dénichées sur Pinterest."/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2020/12/15-jolis-cocktails.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/foodie/15-idees-de-cocktails-aussi-jolis-quexquis"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Guide des Fêtes</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Style de vie</p><h1 class="post-header__title">15 idées de cocktails aussi jolis qu’exquis</h1><h2 class="post-header__subtitle">L’heure de l’apéro a sonné! On se la joue mixologue d’un jour et on réunit une variété de spiritueux, de fruits, d’aromates et de glaçons afin de préparer et de brasser ces recettes de cocktails dénichées sur Pinterest. Santé!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/stephanie-houle">Stéphanie Houle</a><span class="post-header__separator">-</span> <!-- -->18 déc. 2020</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2020/12/15-jolis-cocktails.jpg" alt="15-jolis-cocktails"/></div><p class="post-header__picture-copyright">Pinterest</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->15</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"> APEROL SPRITZ HIVERNAL</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/1_HSE_Winter-Aperol-Spritz-Cocktail-A-Winter-Aperol-Spritz-770x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @HOWSWEETEATS</span></div><div><p>La touche qui donne un petit côté givré à ce cocktail typiquement estival? Un soupçon de jus de canneberges et une branche de romarin! Ça sera difficile de revenir à la version classique après avoir goûté à celle-ci… <a href="https://www.howsweeteats.com/2018/11/winter-aperol-spritz/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.howsweeteats.com/2018/11/winter-aperol-spritz/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">MOJITOS AU PAMPLEMOUSSE ET AU PIMENT DE CAYENNE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/2_KATRINE_Mojitos-au-pamplemousse-et-piment-de-Cayenne-K-pour-Katrine-682x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @KPOURKATRINE</span></div><div><p>Une version surprenante du mojito classique! Dans celui-ci, la légère amertume du pamplemousse rose est balancée avec une pointe épicée et la fraîcheur de la menthe. À boire bien froid! <a href="https://www.kpourkatrine.com/fr/recettes/mojitos-au-pamplemousse-et-piment-de-cayenne/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.kpourkatrine.com/fr/recettes/mojitos-au-pamplemousse-et-piment-de-cayenne/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title"> COCKTAIL LITTLE TICKLE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/3_JT_Little-Tickle-Cocktail-Jelly-Toast.jpg" alt=""/><span class="gallery__copyright">PINTEREST @JELLYTOAST</span></div><div><p>La jolie teinte de ce cocktail glamour est due à la crème de violette qui lui confère de subtils effluves floraux. <a href="https://jellytoastblog.com/little-tickle-cocktail" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://jellytoastblog.com/little-tickle-cocktail " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">SNAKE BITE BLACK</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/4_CMF_Cassis-Monna-Filles-SNAKE-BITE-683x1024.jpg" alt=""/><span class="gallery__copyright"> PINTEREST @CASSISMONNA</span></div><div><p>On ajoute un soupçon de crème de cassis québécoise signée Cassis Monna &amp; Filles à un peu de bière et de cidre, et hop! <i>Tchin tchin</i>! <a href="https://www.cassismonna.com/fr/recipes/18/Snake-bite-black" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.cassismonna.com/fr/recipes/18/Snake-bite-black " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">MISTELLE DE PRUNE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/5_RIC_Mistelle-de-prune-_-Ricardo-759x1024.jpg" alt=""/><span class="gallery__copyright"> PINTEREST @RICARDOCUISINE</span></div><div><p>Relativement élaboré, cet élixir demande d’être bien préparé avant de pouvoir le déguster. C’est qu’il faut s’y prendre une semaine à l’avance afin de laisser les prunes mariner dans le vin et la vodka. Heureusement, l’attente en vaut la chandelle! <a href="https://www.ricardocuisine.com/recettes/7453-mistelle-de-prune" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.ricardocuisine.com/recettes/7453-mistelle-de-prune " target="_blank">Voir la recette</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title"> COCKTAIL FEU DE CAMP</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/6_JC_The-Campfire-Cocktail-_-lark-linen-680x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @JACQUELYNCLARK</span></div><div><p>Un cocktail quasiment dessert dans lequel on ajoute des biscuits Graham émiettés et une guimauve flambée! À boire seul… ou accompagné d’une tranche de bûche de Noël!<a href="http://www.jacquelynclark.com/2015/12/03/christmas-cocktail/" target="_blank" rel="noopener"> Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="http://www.jacquelynclark.com/2015/12/03/christmas-cocktail/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">BOSTON SOUR À L’ORANGE SANGUINE ET AU GINGEMBRE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/7_ZFK_Blood-Orange-Ginger-Boston-Sour-683x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @ZESTFULKITCHEN</span></div><div><p>N’est-ce pas beau, ce collet de mousse rosée garni d’une rondelle d&rsquo;orange sanguine rouge rubis? <a href="https://zestfulkitchen.com/blood-orange-ginger-boston-sour-r" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://zestfulkitchen.com/blood-orange-ginger-boston-sour-r" target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">SANGRIA À LA POIRE ET AUX RAISINS</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/8_TFPJ_sangria_poire_raisins_blancs_l-718x1024-1-718x1024.jpg" alt=""/><span class="gallery__copyright"> PINTEREST @TROISFOISPARJOUR</span></div><div><p>On s’éloigne de la recette traditionnelle élaborée avec du vin rouge et on remplace ce dernier par du moût de pomme non alcoolisé. Idéale pour faire une pause « sans alcool » durant le temps des fêtes. <a href="https://www.troisfoisparjour.com/fr/recettes/boissons/mocktails-et-cocktails/sangria-a-la-poire-aux-raisins-blancs/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.troisfoisparjour.com/fr/recettes/boissons/mocktails-et-cocktails/sangria-a-la-poire-aux-raisins-blancs/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">COCKTAIL PÉTILLANT À L’ÉRABLE ET À LA GRENADE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/9_CFOK_Pomegranate-Maple-Fizz-Cocktail-Cupful-of-Kale-683x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @CUPFULOFKALE</span></div><div><p>On sert ce cocktail rose bonbon à l’érable et à la grenade dans un verre à champagne aux allures rétro. Chic comme tout! <a href="https://cupfulofkale.com/pomegranate-maple-fizz-cocktail/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://cupfulofkale.com/pomegranate-maple-fizz-cocktail/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">MANGUE-MOSA</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/10_UNOUDEUX_Mangue-Mosa-_-1-ou-2-Cocktails-683x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @1OU2COCKTAILS</span></div><div><p>On fait abstraction du froid et on recrée la chaleur des après-midis d’été ensoleillés avec ce cocktail composé de bulles et de jus de mangue qui goûte littéralement les vacances! <a href="http://1ou2cocktails.com/project/mangue-mosa/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="http://1ou2cocktails.com/project/mangue-mosa/ " target="_blank">Voir la recette</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">MARGARITAS AU KIWI ET À L’ORANGE SANGUINE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/11_FITR_Blood-Orange-Kiwi-Margaritas-_-Simple-Homemade-Tropical-Citrus-Margs-683x1024.jpg" alt=""/><span class="gallery__copyright">MARGARITAS AU KIWI ET À L’ORANGE SANGUINE</span></div><div><p>On s’attend plutôt à voir des kiwis dans une salade de fruits, mais cet aliment gagne à être ajouté dans des cocktails pour son goût sucré et acidulé! <a href="https://www.forkintheroad.co/blood-orange-mint-kiwi-margaritas/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.forkintheroad.co/blood-orange-mint-kiwi-margaritas/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title"> CAMPARI SODA</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/12_JDS_Campari-soda-682x1024.jpg" alt=""/><span class="gallery__copyright"> PINTEREST @JOSEEDISTASIO</span></div><div><p>Quatre ingrédients suffisent pour préparer ce breuvage pétillant qui donne envie de visiter le très milanais café éponyme, Campari, à l’origine du cocktail. <a href="https://www.joseedistasio.ca/recettes/cocktails-boissons/campari-soda/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://www.joseedistasio.ca/recettes/cocktails-boissons/campari-soda/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">FLOTTEUR À LA BIÈRE NOIRE, À LA CRÈME IRLANDAISE ET À LA CRÈME GLACÉE AU CARAMEL</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/13_CDG_beer_floater-1.jpg" alt=""/><span class="gallery__copyright">PINTEREST @LECOUPDEGRACE</span></div><div><p>La bière noire, un peu amère, est un breuvage qui peut sembler difficile à mélanger. En revanche, une fois combinée à une boule de glace au caramel et de la crème irlandaise, c’est divin!<a href="https://lecoupdegrace.ca/recette/floater-a-la-biere-noire-et-au-baileys-avec-creme-glacee-au-caramel/" target="_blank" rel="noopener"> Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://lecoupdegrace.ca/recette/floater-a-la-biere-noire-et-au-baileys-avec-creme-glacee-au-caramel/ " target="_blank">Voir la recette</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">CAFÉ MEXICAIN</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/14_F52_Alex-Valencias-Mexican-Coffee.jpg" alt=""/><span class="gallery__copyright">PINTEREST @FOOD52</span></div><div><p>On a besoin de se revigorer en fin de soirée après un repas costaud? Ce café mexicain à base de de liqueur de café, de café infusé et de <i>crema mexicana</i> – on peut en préparer une version maison avec un peu de crème, de babeurre, du jus de lime et une pincée de sel – nous donnera l’énergie nécessaire pour une dernière partie de cartes. <a href="https://food52.com/recipes/82183-mexican-coffee-cocktail" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
</div><a class="button button--dark gallery__button" href="https://food52.com/recipes/82183-mexican-coffee-cocktail " target="_blank">Voir la recette</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title"> THE SANTA CLAUS SMASH</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2020/12/15_HBH_The-Santa-Clause-Smash_-Half-Baked-Harvest-683x1024.jpg" alt=""/><span class="gallery__copyright">PINTEREST @HALFBAKEDHARVEST</span></div><div><p>Ce cocktail est non seulement fruité, mais il est bon pour la digestion! C’est grâce à la bière de gingembre et au gingembre frais qu’il contient! <a href="https://www.halfbakedharvest.com/the-santa-clause-smash/" target="_blank" rel="noopener">Cliquez ici pour voir la recette.</a></p>
<p><strong>Lire aussi:</strong></p>
<p><a href="https://ellequebec.com/style-de-vie/foodie/cocktail-le-cosnopolitan-cosno" target="_blank" rel="noopener">Cocktail : le Cosnopolitan (COSNO)</a><br />
<a href="https://ellequebec.com/style-de-vie/foodie/cocktail-lapero-au-quebec-dragon-rouge" target="_blank" rel="noopener">Cocktail Dragon rouge de L’Apéro au Québec</a><br />
<a href="https://ellequebec.com/style-de-vie/foodie/cocktails-nos-15-gins-quebecois-a-soffrir" target="_blank" rel="noopener">Cocktails: nos 15 gins québécois préférés à (s’)offrir!</a></p>
</div><a class="button button--dark gallery__button" href="https://www.halfbakedharvest.com/the-santa-clause-smash/ " target="_blank">Voir la recette</a></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/eq370-abonnement_avant-noel_567x774-1.jpg" alt="" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 18$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/deco-5-conseils-pour-eviter-les-faux-pas"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/EQ368-WEBSITE_Erreur-Déco-800x400.jpg" alt="EQ368-WEBSITE_Erreur Déco"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Déco: 5 conseils pour éviter les faux-pas</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/noel-10-cadeaux-locaux-a-moins-de-30"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/guide-cadeaux-moins-de-30-800x400.jpg" alt="guide-cadeaux-moins-de-30"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Noël: 11 cadeaux locaux à moins de 30$</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/culture/20-moments-marquants-de-la-culture-pop-en-2020"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/moments-marquants-culture-pop-800x400.jpg" alt="moments-marquants-culture-pop"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">20 moments marquants de la culture pop en 2020</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/culture/achat-local-les-coups-de-coeur-de-la-redaction-pour-lautomne-2020"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/EQ368-WEBSITE_RadarDesign-LOCAL-800x400.jpg" alt="EQ368-WEBSITE_Radar+Design LOCAL"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Achat local: les coups de cœur de la rédaction pour l'automne</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/editions-8888-lance-un-pop-up-avec-25-artistes-quebecois"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/cover-Editions-8888-800x400.jpg" alt="cover Editions 8888"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Éditions 8888 lance un pop-up avec 25 artistes québécois</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/foodie/instagram-les-tendances-foodie-les-plus-populaires-de-2020"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/tendances-foodies-insta-2020-800x400.jpg" alt="tendances-foodies-insta-2020"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Instagram: les tendances foodie les plus populaires de 2020</h2><div><p class="card__excerpt">Les médias sociaux sont des catalyseurs de tendances et on aime s’y référer pour trouver de l’inspiration dans tous les domaines inimaginables, incluant ce qui se trouve dans notre assiette. Cette année, Instagram nous en a mis plein la vue avec des tendances gastronomiques aussi belles que savoureuses!</p><p class="card__author-date">par<!-- --> : <!-- -->Stéphanie Houle<span class="card__separator">-</span> <!-- -->18 déc. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/voyages/recit-dun-voyage-international-au-club-med-en-temps-de-pandemie"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/4-Le-Club-Med-Punta-Cana-republique-dominicaine-Carolyne-Parent-800x400.jpg" alt="4-Le-Club-Med-Punta-Cana-republique-dominicaine-Carolyne-Parent"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Récit d’un voyage tout-inclus en temps de pandémie</h2><div><p class="card__excerpt">La nouvelle convivialité du Club Med, ou comment le pionnier de la formule tout-inclus parvient à préserver l’esprit grégaire inhérent à sa nature tout en assurant la sécurité de ses GM, GO et GE. Récit d’un voyage international en temps de pandémie.</p><p class="card__author-date">par<!-- --> : <!-- -->Carolyne Parent<span class="card__separator">-</span> <!-- -->17 déc. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/musique/top-spotify-des-artistes-les-plus-ecoutes-au-quebec"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/top-canada-spotify-800x400.jpg" alt="top-canada-spotify"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Top Spotify Québec 2020: artistes, chansons et balados les plus écoutés!</h2><div><p class="card__excerpt">Qu’est-ce que les Québécois et les Québécoises ont écouté cette année? Zoom sur vos albums, chansons et balados favoris!</p><p class="card__author-date">par<!-- --> : <!-- -->ELLE Québec.com<span class="card__separator">-</span> <!-- -->17 déc. 2020</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/deco-5-conseils-pour-eviter-les-faux-pas"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/EQ368-WEBSITE_Erreur-Déco-800x400.jpg" alt="EQ368-WEBSITE_Erreur Déco"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Déco: 5 conseils pour éviter les faux-pas</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/noel-10-cadeaux-locaux-a-moins-de-30"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/guide-cadeaux-moins-de-30-800x400.jpg" alt="guide-cadeaux-moins-de-30"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Noël: 11 cadeaux locaux à moins de 30$</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/culture/20-moments-marquants-de-la-culture-pop-en-2020"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/moments-marquants-culture-pop-800x400.jpg" alt="moments-marquants-culture-pop"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">20 moments marquants de la culture pop en 2020</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/culture/achat-local-les-coups-de-coeur-de-la-redaction-pour-lautomne-2020"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/EQ368-WEBSITE_RadarDesign-LOCAL-800x400.jpg" alt="EQ368-WEBSITE_Radar+Design LOCAL"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Achat local: les coups de cœur de la rédaction pour l'automne</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/editions-8888-lance-un-pop-up-avec-25-artistes-quebecois"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/cover-Editions-8888-800x400.jpg" alt="cover Editions 8888"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Éditions 8888 lance un pop-up avec 25 artistes québécois</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/eq370-abonnement_avant-noel_567x774-1.jpg" alt="" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 18$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2020<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.55d25b49.js"></script></body></html>