<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.d9d51265.css" rel="stylesheet"><title data-react-helmet="true">TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/top-elle-10-vetements-et-accessoires-pour-le-ski-de-fond-ou-la-raquette"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/top-elle-10-vetements-et-accessoires-pour-le-ski-de-fond-ou-la-raquette"/><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829"/><meta data-react-helmet="true" name="description" content="On a déniché 10 vêtements et accessoires chauds à avoir sous la main pour profiter au maximum des joies de l’hiver!"/><meta data-react-helmet="true" property="og:title" content="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="On a déniché 10 vêtements et accessoires chauds à avoir sous la main pour profiter au maximum des joies de l’hiver!"/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/02/Sans-titre-62.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="On a déniché 10 vêtements et accessoires chauds à avoir sous la main pour profiter au maximum des joies de l’hiver!"/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/02/Sans-titre-62.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/top-elle-10-vetements-et-accessoires-pour-le-ski-de-fond-ou-la-raquette"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/societe/saint-valentin">Saint-Valentin</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Shopping mode</p><h1 class="post-header__title">TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette</h1><h2 class="post-header__subtitle">Que vous soyez adepte de ski de fond, de raquette ou d’activités en plein-air, on a déniché 10 vêtements et accessoires chauds à avoir sous la main pour profiter au maximum des joies de l’hiver!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/marouchka-franjulien">Marouchka Franjulien</a><span class="post-header__separator">-</span> <!-- -->11 févr. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/02/Sans-titre-62.jpg" alt="sans-titre-62"/></div><p class="post-header__picture-copyright"></p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div><div class="wysiwyg"><p>Ah, les sports d’hiver! Ils nous permettent d’occuper nos weekends (surtout depuis le confinement), tout en prenant un bon bol d’air frais bien mérité. Mais encore faut-il être bien équipée pour passer une bonne journée et ne pas se retrouver frigorifiée 15 minutes après le départ… Qu’on préfère le ski de fond, la raquette ou encore le patin à glace, il est important de miser sur des vêtements et accessoires – pantalon de ski, pull polaire chaud, gants imperméables et bonnet en laine – adaptés pour les activités sportives en plein-air (et tant pis pour notre style, qui prend le bord pour une fois!). Voici 10 essentiels pour les fans de ski de fond, de raquette et d’autres activités en plein-air!</p>
</div></div><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->11</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bonnet en laine, Acne Studios, à SSENSE</h2><div class="gallery__copyright__wrapper"><img src="https://api.ellequebec.com/app/uploads/2021/02/Acne-Studios-801x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></div><div><p>Le fait qu’on peut voir ce bonnet rose vif de loin (et qu’il peut donc nous sauver la vie, au cas où on se perd en forêt) justifie qu’on y mette le prix, non?</p>
<p>Prix: 190 $ <a href="https://www.anrdoezrs.net/links/100262743/type/dlg/https://www.ssense.com/fr-ca/femmes/produit/acne-studios/bonnet-en-laine-rose-patch/6025371" target="_blank" rel="noopener">ssense.com</a></p>
</div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Mitaines en Feather-Light Ripstop, Canada Goose</h2><div class="gallery__copyright__wrapper"><a href="https://www.canadagoose.com/ca/fr/mitaines-hybridge-6011L.html?cgid=shop-womens-gloves " target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/Canada-Goose-1-682x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Ces mitaines sont un peu chaudes pour le ski de fond, mais sont parfaitement adaptées pour une balade en raquettes à neige.</p>
<p>Prix: 150 $ <a href="https://www.canadagoose.com/ca/fr/mitaines-hybridge-6011L.html?cgid=shop-womens-gloves" target="_blank" rel="noopener">canadagoose.com</a></p>
</div><a class="button button--dark gallery__button" href="https://www.canadagoose.com/ca/fr/mitaines-hybridge-6011L.html?cgid=shop-womens-gloves " target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Blouson en polyester, Craft, à Simons</h2><div class="gallery__copyright__wrapper"><a href="https://simons-ca.c2ukkg.net/E5O54 " target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/Craft-756x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Parfait pour les activités extérieures qui nous font transpirer, comme le ski de fond, ce blouson à capuche permet d’être protégée efficacement du vent et de l’eau.</p>
<p>Prix: 160 $ <a href="https://simons-ca.c2ukkg.net/E5O54" target="_blank" rel="noopener">simons.ca</a></p>
</div><a class="button button--dark gallery__button" href="https://simons-ca.c2ukkg.net/E5O54 " target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Veste en sherpa et fausse fourrure, UGG</h2><div class="gallery__copyright__wrapper"><a href="https://www.ugg.com/ca/fr/women-apparel-outerwear/marlene-jacket-cali-collage/1121304.html?dwvar_1121304_color=CCLR" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/UGG.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>On adore cette veste en sherpa et en fausse fourrure, qu’on se verrait d’ailleurs tout aussi bien porter à la maison, sans bouger de notre canapé…!</p>
<p>Prix: 245 $ <a href="https://www.ugg.com/ca/fr/women-apparel-outerwear/marlene-jacket-cali-collage/1121304.html?dwvar_1121304_color=CCLR" target="_blank" rel="noopener">ugg.com</a></p>
</div><a class="button button--dark gallery__button" href="https://www.ugg.com/ca/fr/women-apparel-outerwear/marlene-jacket-cali-collage/1121304.html?dwvar_1121304_color=CCLR" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Surpantalon de ski de fond en tissu synthétique, Inovik, à Décathlon</h2><div class="gallery__copyright__wrapper"><a href="https://decathalon-canada.mkr3.net/LzRaY" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/Décathlon.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Ce pantalon spécialement conçu pour le ski de fond est fabriqué dans un tissu coupe-vent qui nous protège du vent et du froid et qui nous offre une belle liberté de mouvement.</p>
<p>Prix: 60 $ <a href="https://decathalon-canada.mkr3.net/LzRaY" target="_blank" rel="noopener">decathlon.ca</a></p>
</div><a class="button button--dark gallery__button" href="https://decathalon-canada.mkr3.net/LzRaY" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Polaire en polyester recyclé, I.FIV5, à Simons</h2><div class="gallery__copyright__wrapper"><a href="https://simons-ca.c2ukkg.net/DjOjn" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/I.FIV5_-756x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>On adore le look rétro de ce pull polaire aux couleurs pastel conçu en Repreve, un tissu écoresponsable fait à partir de bouteilles en plastique recyclé.</p>
<p>Prix: 49 $ <a href="https://simons-ca.c2ukkg.net/DjOjn" target="_blank" rel="noopener">simons.ca</a></p>
</div><a class="button button--dark gallery__button" href="https://simons-ca.c2ukkg.net/DjOjn" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Cache-cou en polyester et élasthanne, MEC</h2><div class="gallery__copyright__wrapper"><a href="https://www.mec.ca/fr/product/6011-051/Cache-cou-Drake?colour=NVY00" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/MEC.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Indispensable des activités en plein-air, ce cache-cou garde notre visage, notre nez et notre cou au chaud!</p>
<p>Prix: 10 $ <a href="https://www.mec.ca/fr/product/6011-051/Cache-cou-Drake?colour=NVY00" target="_blank" rel="noopener">mec.ca</a></p>
</div><a class="button button--dark gallery__button" href="https://www.mec.ca/fr/product/6011-051/Cache-cou-Drake?colour=NVY00" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Gants Etip™ en polyester recyclé, The North Face</h2><div class="gallery__copyright__wrapper"><a href="https://www.thenorthface.com/shop/gants-etip-en-tissu-recycle-nf0a4sha-fr-ca?variationId=DYY" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/The-North-Face.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Ces gants fabriqués en polyester recyclé sont parfaits pour faire du ski de fond et gardent nos mains au chaud comme il faut!</p>
<p>Prix: 50 $ <a href="https://www.thenorthface.com/shop/gants-etip-en-tissu-recycle-nf0a4sha-fr-ca?variationId=DYY" target="_blank" rel="noopener">thenorthface.com</a></p>
</div><a class="button button--dark gallery__button" href="https://www.thenorthface.com/shop/gants-etip-en-tissu-recycle-nf0a4sha-fr-ca?variationId=DYY" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">T-shirt à manches longues Heattech, Uniqlo</h2><div class="gallery__copyright__wrapper"><a href="https://www.uniqlo.com/ca/fr/products/E428493-000?colorCode=COL09 " target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/Uniqlo_haut-1024x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Cette sous-couche à enfiler sous un pull ou une polaire est faite en Heattech, un tissu chaud développé par Uniqlo. Avis à celles qui ont toujours froid!</p>
<p>Prix: 20 $ <a href="https://www.uniqlo.com/ca/fr/products/E428493-000?colorCode=COL09" target="_blank" rel="noopener">uniqlo.com</a></p>
</div><a class="button button--dark gallery__button" href="https://www.uniqlo.com/ca/fr/products/E428493-000?colorCode=COL09 " target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Legging Heattech, Uniqlo</h2><div class="gallery__copyright__wrapper"><a href="https://www.uniqlo.com/ca/fr/products/E428502-000?colorCode=COL08" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/02/Uniqlo_leggings-1024x1024.jpg" alt="TOP ELLE: 10 vêtements et accessoires pour le ski de fond ou la raquette"/></a></div><div><p>Ce legging, à enfiler sous un pantalon de ski et fabriqué en Heattech, nous garde au chaud lorsqu’on pratique une activité en plein-air durant l’hiver. Un incontournable!</p>
<p>20 $ <a href="https://www.uniqlo.com/ca/fr/products/E428502-000?colorCode=COL08" target="_blank" rel="noopener">uniqlo.com</a></p>
<p>&nbsp;</p>
</div><a class="button button--dark gallery__button" href="https://www.uniqlo.com/ca/fr/products/E428502-000?colorCode=COL08" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><i>Les produits proposés dans cet article ont été sélectionnés indépendamment par nos rédacteurs. Lorsque vous achetez via nos liens, nous pouvons percevoir une commission d’affiliation. Il ne vous en coûte pas plus cher et ça nous permet de continuer à vous offrir du contenu de qualité!</i></p>
<p><strong>À lire aussi:</strong></p>
<p><a href="https://ellequebec.com/mode/shopping-mode/shopping-les-8-plus-belles-bottes-chelsea-pour-lhiver" target="_blank" rel="noopener">Shopping: les bottes chelsea les plus tendance de l&rsquo;hiver</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/top-elle-les-baskets-les-plus-tendance-du-moment" target="_blank" rel="noopener">TOP ELLE: les 10 baskets les plus tendance du moment</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/top-elle-de-la-lingerie-sexy-pour-la-saint-valentin-2021" target="_blank" rel="noopener">TOP ELLE: 10 pièces de lingerie sexy pour la Saint-Valentin</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/01/EQ371-COVER_1200px.jpg" alt="Pascale Bussières" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/charlotte-casiraghi-devient-ambassadrice-de-la-maison-chanel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Charlotte-Casiraghi-pour-Chanel-800x400.jpg" alt="Charlotte-Casiraghi-pour-Chanel"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Charlotte Casiraghi devient ambassadrice de la Maison CHANEL</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/top-elle-10-items-a-se-procurer-des-maintenant-chez-24s"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/24s-shopping-800x400.jpg" alt="24s-shopping"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">TOP ELLE: 10 items en solde à se procurer cette semaine chez 24S</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/hm-conscious-exclusive-rencontre-avec-ella-soccorsi-designer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/HM-Conscious-Exclusive-800x400.jpg" alt="H&amp;M Conscious Exclusive"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">H&M Conscious Exclusive: rencontre avec Ella Soccorsi, designer</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/doudounes-recyclees-et-nouveaux-modeles-heattech-chez-uniqlo"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/Sans-titre-22-800x400.jpg" alt="Uniqlo-Innovation-doudounes-Heattech"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Doudounes recyclées et nouveaux modèles Heattech chez Uniqlo</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/une-nouvelle-collection-inclusive-par-lachapelle-atelier"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/lachapelle-atelier-1-800x400.jpg" alt="lachapelle-atelier-1"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Une nouvelle collection inclusive par Lachapelle Atelier</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/tendances/inspiration-mode-20-looks-styles-avec-le-puffer"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/02/tendance-puffer-800x400.jpg" alt="tendance-puffer"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Inspiration mode: 20 looks stylés avec le puffer</h2><div><p class="card__excerpt">Cet hiver, misez sur le puffer, une doudoune bouffante ultrastylée, pour être à la fois tendance et bien emmitouflée!</p><p class="card__author-date">par<!-- --> : <!-- -->ELLE Québec.com<span class="card__separator">-</span> <!-- -->09 févr. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/shopping-les-8-plus-belles-bottes-chelsea-pour-lhiver"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Sans-titre-51-800x400.jpg" alt="shopping-bottes-hiver-chunky"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: les bottes chelsea les plus tendance de l'hiver</h2><div><p class="card__excerpt">Gonflée à bloc, cette saison la chelsea boots s'encanaille. Audacieuse, confortable et ultra stylée on l'adopte à coup sûr.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->09 févr. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/top-elle-les-baskets-les-plus-tendance-du-moment"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Sans-titre-54-800x400.jpg" alt="top-elle-basket-mode-tendance"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">TOP ELLE: les 10 baskets les plus tendance du moment</h2><div><p class="card__excerpt">On les collectionne et on les enfile dès qu’il faut mettre un pied dehors… Sans attendre, voici 10 paires de sneakers tendance pour être bien dans ses baskets!</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->03 févr. 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/charlotte-casiraghi-devient-ambassadrice-de-la-maison-chanel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Charlotte-Casiraghi-pour-Chanel-800x400.jpg" alt="Charlotte-Casiraghi-pour-Chanel"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Charlotte Casiraghi devient ambassadrice de la Maison CHANEL</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/top-elle-10-items-a-se-procurer-des-maintenant-chez-24s"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/24s-shopping-800x400.jpg" alt="24s-shopping"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">TOP ELLE: 10 items en solde à se procurer cette semaine chez 24S</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/hm-conscious-exclusive-rencontre-avec-ella-soccorsi-designer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/HM-Conscious-Exclusive-800x400.jpg" alt="H&amp;M Conscious Exclusive"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">H&M Conscious Exclusive: rencontre avec Ella Soccorsi, designer</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/doudounes-recyclees-et-nouveaux-modeles-heattech-chez-uniqlo"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/Sans-titre-22-800x400.jpg" alt="Uniqlo-Innovation-doudounes-Heattech"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Doudounes recyclées et nouveaux modèles Heattech chez Uniqlo</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/une-nouvelle-collection-inclusive-par-lachapelle-atelier"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/lachapelle-atelier-1-800x400.jpg" alt="lachapelle-atelier-1"/></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Une nouvelle collection inclusive par Lachapelle Atelier</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/01/EQ371-COVER_1200px.jpg" alt="Pascale Bussières" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.67edc85f.js"></script></body></html>