<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.fa579ef3.css" rel="stylesheet"><title data-react-helmet="true">Produire du lait bio... une passion! | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/produire-du-lait-bio-une-passion" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/produire-du-lait-bio-une-passion" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Claudia Parent est une fan finie de lait biologique. Ses vaches jersey sont sa plus grande fierté! Voici 6 choses à connaître à propos de sa production laitière unique." /><meta data-react-helmet="true" property="og:title" content="Produire du lait bio... une passion! | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Claudia Parent est une fan finie de lait biologique. Ses vaches jersey sont sa plus grande fierté! Voici 6 choses à connaître à propos de sa production laitière unique." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2000/05/PARENT_C_1372.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Produire du lait bio... une passion! | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Claudia Parent est une fan finie de lait biologique. Ses vaches jersey sont sa plus grande fierté! Voici 6 choses à connaître à propos de sa production laitière unique." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2000/05/PARENT_C_1372.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/produire-du-lait-bio-une-passion" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/style-de-vie/produire-du-lait-bio-une-passion" data-id="157404" data-categories="Société,Style de vie" data-tags="" data-author="Elle Québec" class="post"><div class="post-header"><p class="post-header__category">Style de vie</p><p class="post-header__commissions-affiliation"></p><h1 class="post-header__title">Produire du lait bio... une passion!</h1><h2 class="post-header__subtitle">Claudia Parent est une fan finie de lait biologique. Ses vaches jersey sont sa plus grande fierté! Voici 6 choses à connaître à propos de sa production laitière unique. </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/elle-quebec">Elle Québec</a><span class="post-header__separator">-</span> <!-- -->08 juin 2022</p><div><div class="sponsor"><p class="sponsor__label">Créé par ELLE pour</p><a href="https://www.lafamilledulait.com/fr/produits/bio" target="_blank" rel="noopener noreferrer"><img src="https://api.ellequebec.com/app/uploads/2022/05/PLQ_lait-bio_fond-blanc_COUL.jpg" alt="LAIT BIO" class="sponsor__logo" /></a></div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2000/05/PARENT_C_1372.jpg" alt="parent_c_1372" /></div><p class="post-header__picture-copyright">PHOTOS: ALMA KISMIC </p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><h2><strong>LA PRODUCTION LAITIÈRE BIO AU QUÉBEC, C’EST LOIN D’ÊTRE MARGINAL</strong></h2>
<p>«Saviez-vous que le Québec fournit 40 % de tout le lait bio produit au Canada?», lance d’emblée Claudia Parent, propriétaire de la <a href="https://www.facebook.com/Ferme-Jersbi-103077711961971/" target="_blank" rel="noopener">Ferme Jersbi</a>. Cela a représenté environ 67 millions de litres dans la dernière année. L’appellation «lait biologique» englobe un mode de production réglementé qui touche l’alimentation (qui doit être biologique et provenir en grande partie du pâturage de la ferme même) et accorde une grande importance au cycle naturel de l’agriculture. «Pour moi, la production bio, ça dépasse les règles établies. C’est une façon de concevoir l’agriculture qui m’a été transmise par ma famille, une conception basée sur le respect de la nature et de l’animal», dit-elle.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>LES PRODUCTEURS FORMENT UNE COMMUNAUTÉ TRICOTÉE SERRÉ</strong></h2>
<p>Quand elle parle de l’esprit d’entraide qui règne chez les producteurs de lait biologique, les yeux de Claudia Parent pétillent. «Au Québec, il y a 139 fermes laitières biologiques. On est vraiment une belle gang. On se visite régulièrement, on apprend des autres et, jamais, il n’y a de jugement entre nous», fait-elle remarquer.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>LA VACHE JERSEY, C’EST SA PRÉFÉRÉE!</strong></h2>
<p>La jersey fait partie des races bovines de petite taille, elle est plutôt robuste et tolère aussi bien le froid que la chaleur, ce qui lui permet de passer beaucoup de temps à l’extérieur, beau temps, mauvais temps. «Les normes de la certification bio stipulent que les vaches doivent sortir quotidiennement au pâturage, ce qu’elles adorent», explique Claudia. Et pour les mois les plus froids – les vaches sortent au moins deux fois par semaine, selon la météo –, la Ferme Jersbi a installé un brise- vent autour de leur parc d’exercice pour mieux les protéger. On retrouve ce lait dans la production de nombreux produits laitiers biologiques d’ici, que ce soit la crème, le yogourt ou les fromages bios.</p>
</div></div></div><div><div><div class="wysiwyg"><p><img loading="lazy" class="aligncenter wp-image-157406 size-full" src="https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec.jpg" alt="" width="1200" height="1200" srcset="https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec.jpg 1200w, https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec-300x300.jpg 300w, https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec-1024x1024.jpg 1024w, https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec-150x150.jpg 150w, https://api.ellequebec.com/app/uploads/2022/05/claudia-lait-bio-ellequebec-768x768.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>LE LAIT BIO, C’EST DU SÉRIEUX</strong></h2>
<p>Claudia estime qu’elle a dû travailler sa terre pendant environ 4 ans pour que celle-ci respecte les normes bios. Les producteurs bios assurent la fertilité de la terre à long terme en utilisant uniquement des engrais naturels (aucun pesticide, aucun herbicide ni engrais chimique ne sont employés). Ensuite, les vaches doivent se nourrir de cette herbe pendant une année au moins afin que leur lait accède à la certification biologique. Et c’est sans compter l’imposant cahier des charges qui régit aussi les principes de l’agriculture et de l’élevage biologique en général. «Dès le début de mon aventure agricole, mes veaux ont toujours été en liberté et mes vaches ont toujours bénéficié d’un espace de repos individuel. Toutes les vaches qui vivent ici – de 80 à 90 têtes environ – ont un prénom. Et quand j’en perds une, je pleure ma vie!»</p>
</div></div><div></div></div><div><div><div class="wysiwyg"><h2><strong>LES RÉSEAUX SOCIAUX FONT LEUR RENTRÉE DANS LES FERMES D’ICI</strong></h2>
<p>Si on jette un coup d’œil sur TikTok et sur d’autres réseaux sociaux, on voit que la Ferme Jersbi s’y affiche fièrement (allez voir le compte <a href="https://www.tiktok.com/@claudiafermejersbi" target="_blank" rel="noopener">claudiafermejersbi</a>!). Impossible de résister aux vidéos de veaux qui font les tannants dans le foin ou de la sortie des vaches, heureuses d’être dans le pré. «C’est mon fils aîné qui a commencé à s’intéresser à TikTok et qui nous a proposé de faire quelques vidéos», raconte la productrice. Elle s’est laissé tenter par l’esprit spontané de l’exercice et, maintenant, toutes les occasions sont bonnes pour faire connaître la production laitière et le quotidien de la ferme.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>L’INTÉRÊT POUR LA PRODUCTION LOCALE LUI A PERMIS DE RENOUER AVEC SES CLIENTS</strong></h2>
<p>Même si Claudia ne vend pas son lait directement au consommateur, certaines activités de la ferme lui ont permis de tisser des liens durables avec les gens de son patelin, Saint-Sylvestre, dans la région de Lotbinière, au cœur de Chaudière-Appalaches. «Je me suis rendu compte que la production laitière est méconnue, et c’est encore plus vrai dans le cas de la production biologique.» À la fin de la pandémie, elle souhaite reprendre les visites à la ferme, pour que les jeunes et les moins jeunes en bénéficient, histoire de réduire le fossé entre le producteur et les clients. Avec une productrice aussi passionnée et pleine d’entrain que Claudia, nul doute que le lait bio n’aura bientôt plus de secrets pour personne!</p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/celebrites/emi-chicoine-portrait-dune-etoile-montante"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/Emi-Chicoine-800x400.jpg" alt="Emi-Chicoine" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Emi Chicoine : portrait d’une étoile montante</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/foodie/brunch-de-paques-10-restaurants-a-essayer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/brunch-de-paques-800x400.jpg" alt="brunch-de-paques" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Brunch de Pâques : 10 restaurants à essayer</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/musique/primeur-le-clip-sensuel-de-laroie-et-shah-frank"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/Laroie-et-Shah-Frank-800x400.jpg" alt="Laroie-et-Shah-Frank" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Primeur : Le clip sensuel de Laroie et Shah Frank</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/musique/entrevue-avec-la-batteuse-domino-santantonio"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/header.domino-800x400.jpg" alt="header. Domino Santantonio" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Entrevue avec la batteuse Domino Santantonio</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-11-avril-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/nouveautes-netflix-11-avril-2022-800x400.jpg" alt="nouveautes-netflix-11-avril-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Netflix Canada: 5 nouveautés à voir cette semaine</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/05/EQ383-COVER_1200px.jpg" alt="Monia Chokri en couverture du magazine ELLE Québec de juin 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/societe/reportages/sous-le-regne-des-talibans-les-afghanes-resistent"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/EQ381.talibans.combat-des-femmes.header-800x400.jpg" alt="EQ381.talibans.combat-des-femmes.header" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Sous le règne des talibans : les Afghanes résistent</h2><div><p class="card__excerpt">Leur visage a été retiré des affiches. Elles ont été écartées de l’école et des postes importants, et ont disparu derrière le grillage des burqas, dans l’ombre des foyers. </p><p class="card__author-date">par<!-- --> : <!-- -->Miriane Demers-Lemay<span class="card__separator">-</span> <!-- -->08 juin 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/sorties/les-10-cafes-incontournables-de-montreal"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2019/09/15-cafes-incontournables-mtl-800x400.jpg" alt="15-cafes-incontournables-mtl" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">15 cafés incontournables à Montréal</h2><div><p class="card__excerpt">Que l'on soit à la recherche du parfait "coffee shop" pour travailler ou que l'on veuille simplement flâner en dégustant un flat white parfaitement balancé, Montréal fourmille d'adresses aux décors "Pinterest" qui servent de l'excellent café. Voici nos quinze préférées!</p><p class="card__author-date">par<!-- --> : <!-- -->Catherine Maisonneuve<span class="card__separator">-</span> <!-- -->07 juin 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/culture/lgbtq-15-idees-cadeaux-pour-le-mois-de-la-fierte-2022"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/pride-gift-guide-2022-800x400.jpg" alt="pride-gift-guide-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">LGBTQ+: 15 idées-cadeaux pour le mois de la fierté</h2><div><p class="card__excerpt">Faites vibrer l'arc-en-ciel avec les collections colorées de nos marques préférées de mode, de beauté et de style de vie.
</p><p class="card__author-date">par<!-- --> : <!-- -->Heather Taylor-Singh adapté par Alex Gonthier<span class="card__separator">-</span> <!-- -->06 juin 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/celebrites/emi-chicoine-portrait-dune-etoile-montante"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/Emi-Chicoine-800x400.jpg" alt="Emi-Chicoine" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Emi Chicoine : portrait d’une étoile montante</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/foodie/brunch-de-paques-10-restaurants-a-essayer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/brunch-de-paques-800x400.jpg" alt="brunch-de-paques" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Brunch de Pâques : 10 restaurants à essayer</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/musique/primeur-le-clip-sensuel-de-laroie-et-shah-frank"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/Laroie-et-Shah-Frank-800x400.jpg" alt="Laroie-et-Shah-Frank" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Primeur : Le clip sensuel de Laroie et Shah Frank</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/musique/entrevue-avec-la-batteuse-domino-santantonio"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/header.domino-800x400.jpg" alt="header. Domino Santantonio" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Entrevue avec la batteuse Domino Santantonio</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-11-avril-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/nouveautes-netflix-11-avril-2022-800x400.jpg" alt="nouveautes-netflix-11-avril-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Netflix Canada: 5 nouveautés à voir cette semaine</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/05/EQ383-COVER_1200px.jpg" alt="Monia Chokri en couverture du magazine ELLE Québec de juin 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.c6885657.js"></script></body></html>