<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.7aefcf98.css" rel="stylesheet"><title data-react-helmet="true">24 Good Deeds: le calendrier de l’avent qui nous permet de réaliser de bonnes actions | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/culture/24-good-deeds-le-calendrier-de-lavent-qui-nous-permet-de-realiser-de-bonnes-actions"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/culture/24-good-deeds-le-calendrier-de-lavent-qui-nous-permet-de-realiser-de-bonnes-actions"/><meta data-react-helmet="true" name="description" content="Et si acheter un calendrier de l’avent vous permettez de faire des dons à 24 organismes différents ? C’est le cas avec 24 Good Deeds."/><meta data-react-helmet="true" property="og:title" content="24 Good Deeds: le calendrier de l’avent qui nous permet de réaliser de bonnes actions | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="Et si acheter un calendrier de l’avent vous permettez de faire des dons à 24 organismes différents ? C’est le cas avec 24 Good Deeds."/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2020/10/24-Good-Deeds-calendrier-de-lavent.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="24 Good Deeds: le calendrier de l’avent qui nous permet de réaliser de bonnes actions | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="Et si acheter un calendrier de l’avent vous permettez de faire des dons à 24 organismes différents ? C’est le cas avec 24 Good Deeds."/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2020/10/24-Good-Deeds-calendrier-de-lavent.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/culture/24-good-deeds-le-calendrier-de-lavent-qui-nous-permet-de-realiser-de-bonnes-actions"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/mode/tendances/toutes-les-tendances-mode-de-lautomne-hiver-2020-2021">Tendances mode</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Style de vie</p><h1 class="post-header__title">24 Good Deeds: le calendrier de l’avent qui nous permet de réaliser de bonnes actions</h1><h2 class="post-header__subtitle">Et si acheter un calendrier de l’avent nous permettait de faire des dons à 24 organismes différents? C’est le cas avec 24 Good Deeds.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/maylis-casse">Maylis Casse</a><span class="post-header__separator">-</span> <!-- -->19 oct. 2020</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2020/10/24-Good-Deeds-calendrier-de-lavent.jpg" alt="24-good-deeds-calendrier-de-lavent"/></div><p class="post-header__picture-copyright">24 Good Deeds</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p>24 jours pour 24 bonnes actions. Cette année, on remplace les chocolats de notre calendrier de l’avent traditionnel par des dons à des œuvres de charité. Pour la première fois, le calendrier 24 Good Deeds débarque au Canada. Le concept est simple: pour 24 $ seulement, on reçoit un calendrier de l’avent qui vient en aide à 24 associations différentes. Ces dernières sont soigneusement choisies pour leur travail sur le plan local ou international. Chaque jour, on ouvre une petite fenêtre et on découvre à qui on a fait un don! Par exemple, on pourrait planter un arbre en Ouganda un jour et aider à l’accessibilité d’un vaccin pour un enfant le lendemain! Les organismes canadiens participant à l&rsquo;édition 2020 du calendrier sont le <a href="https://www.breakfastclubcanada.org/fr/" target="_blank" rel="noopener">Breakfast Club</a>, <a href="https://ckc.calgaryfoundation.org/profile/dare-to-care-bully-prevention-life-skills-inc/" target="_blank" rel="noopener">Dare to Care</a>, <a href="https://sarvac.ca/fr/" target="_blank" rel="noopener">Sarvac</a>, <a href="https://www.wilderness-international.org/en/home-2/" target="_blank" rel="noopener">Wilderness International</a>, <a href="https://www.spiritnorthxc.ca" target="_blank" rel="noopener">Spirit North</a>, <a href="https://secondharvest.ca" target="_blank" rel="noopener">Second Harvest</a>, <a href="https://hopeair.ca" target="_blank" rel="noopener">Hope Air</a>, <a href="https://www.heartandstroke.ca/?utm_campaign=W21_Prism_EN&amp;utm_medium=SEM&amp;utm_source=Google&amp;utm_content=Masterbrand_Brand_EN&amp;utm_term=heart&amp;strokefoundation&amp;gclid=CjwKCAjww5r8BRB6EiwArcckCxx_ueMgZ3Zr73i6QGCest4T0JcXvihzDkXsPkYgafEJwm-k0aMOZxoCWZYQAvD_BwE&amp;gclsrc=aw.ds" target="_blank" rel="noopener">Heart &amp; Stroke Foundation</a>, <a href="https://indspire.ca" target="_blank" rel="noopener">Indspire</a>, <a href="http://www.chiens-guides.com" target="_blank" rel="noopener">Dog Guides Canada</a> et <a href="https://www.google.com/search?client=safari&amp;rls=en&amp;sxsrf=ALeKk01UXUbDFR64oxTJwt8LuShPaOOc_Q%3A1602688225994&amp;ei=4RSHX4CXPI2RggeWrKGoBA&amp;q=Sick+Kids+Foundation&amp;oq=Sick+Kids+Foundation&amp;gs_lcp=CgZwc3ktYWIQAzoECAAQR1DMCVjMCWC3C2gAcAN4AIABRYgBRZIBATGYAQCgAQKgAQGqAQdnd3Mtd2l6yAEIwAEB&amp;sclient=psy-ab&amp;ved=0ahUKEwjAi5XzrrTsAhWNiOAKHRZWCEUQ4dUDCAw&amp;uact=5" target="_blank" rel="noopener">Sick Kids Foundation</a>. À l’international, les dons aideront de multiples organisations dans de nombreux domaines tels que la prévention contre la malaria, la pauvreté et le droit à l’éducation.</p>
<p>Comment le calendrier fonctionne? On le commande sur <a href="https://www.24gooddeeds.ca" target="_blank" rel="noopener">le site internet de 24 Good Deeds</a> en faisant un don de 24 $. Pour chaque dollar dépensé, 75 sous sont versés directement à l’organisation. Les créateurs du calendrier vérifient que les fonds sont utilisés à bon escient et s’assurent que leurs impacts sont réels. Le reste de l’argent (25 sous par dollar) sert à couvrir les frais liés à la préparation et la promotion du calendrier. Il est aussi possible de donner plus de 24 $ &#8211;  les montants des dons sont alors adaptés en conséquence.</p>
<p>Le concept, qui a été lancé en Allemagne en 2011, a déjà permis de récolter plus de 4 millions de dollars et de venir en aide à 216 organismes dans 57 pays différents. Cette année, ce projet est d’autant plus important que de nombreuses associations peinent à récolter des fonds à cause de<a href="https://www.ellequebec.com/beaute/sante-et-forme/coronavirus-5-gestes-a-adopter-pour-se-proteger" target="_blank" rel="noopener"> la pandémie mondiale</a>. Pour soi-même, ou pour un proche, on n&rsquo;hésite plus à se procurer ce calendrier qui permet de faire de bonnes actions aux quatre coins du monde… sans bouger de chez soi!</p>
<p><strong>Lire aussi:</strong></p>
<p><a href="https://www.ellequebec.com/beaute/sante-et-forme/clarins-sengage-dans-la-lutte-contre-larthrite" target="_blank" rel="noopener">Clarins s’engage dans la lutte contre l’arthrite</a></p>
<p><a href="https://www.ellequebec.com/societe/reportages/activisme-entretien-avec-jessica-pudenco" target="_blank" rel="noopener">Activisme: entretien avec Jessica Prudencio</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/celebrites/les-photos-du-shooting-delisapie-pour-elle-quebec"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/EQ368-WEBSITE_SHOOT_1360x680-800x400.jpg" alt="EQ368-WEBSITE_SHOOT_1360x680"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Les photos du shooting d’Elisapie pour ELLE Québec</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/la-compagnie-quebecoise-de-bougies-sojaco-aide-a-planter-des-arbres-au-canada"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/SojaCo-800x400.jpg" alt="La compagnie québécoise de bougies Soja&amp;Co aide à planter des arbres au Canada"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">La compagnie québécoise de bougies Soja&Co aide à planter des arbres au Canada</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/voyages/teletravail-au-sommet"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/Tourisme-Mont-Tremblant_header_1360x680-800x400.jpg" alt="Tourisme Mont-Tremblant_header_1360x680"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Télétravail au sommet</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/foodie/courge-rotie-et-courgettes-grillees-avec-feta-fouette-et-pistaches"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/Courgettes-800x400.jpg" alt="Courgettes"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Courge rôtie et courgettes grillées avec féta fouetté et pistaches</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/voyages/des-hotels-en-pleine-nature-quebec"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/hotel-nature-800x400.jpg" alt="hotel-nature"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">À découvrir: 10 hôtels en pleine nature au Québec</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/10/EQ369-COVER_1200px.jpg" alt="Sophie Nélisse en couverture du magazine ELLE Québec de novembre" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><p class="subscription__complementary">PLUS DE 60% D’ÉCONOMIE SUR LE PRIX EN KIOSQUE</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/" target="_blank">S&#x27;abonner</a></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/art-et-design/halloween-comment-sculpter-une-citrouille"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/comment-sculpter-citrouille-800x400.jpg" alt="comment-sculpter-citrouille"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Halloween: 20 idées pour sculpter une citrouille</h2><div><p class="card__excerpt">Fantômes, vampires, sorcières, citrouilles et autres déguisements effrayants seront tous de sortie pour l'Halloween, le 31 octobre. </p><p class="card__author-date">par<!-- --> : <!-- -->Marjolaine Daguerre Adapté par Alex Gonthier<span class="card__separator">-</span> <!-- -->16 oct. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/art-et-design/10-facons-dintegrer-le-style-mid-century-a-son-decor"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/tendance-mid-century-800x400.jpg" alt="tendance-mid-century"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">10 façons d’intégrer le style Mid Century à son décor</h2><div><p class="card__excerpt">Avec ses airs rétro et son côté chic, on craque pour le style Mid Century. Suivez le guide pour adopter la tendance déco du moment!</p><p class="card__author-date">par<!-- --> : <!-- -->Marilyne Carpentier<span class="card__separator">-</span> <!-- -->16 oct. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/foodie/salade-de-tomates-et-yogourt-a-la-lime-et-a-la-cardamome"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/Ottolenghi-recettes-de-tomates-800x400.jpg" alt="Ottolenghi-recettes-de-tomates"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Salade de tomates et yogourt à la lime et à la cardamome</h2><div><p class="card__excerpt">L’auteur à succès et chef, Yotam Ottolenghi, nous propose une salade originale! Une des 100 délicieuses recettes qui composent son nouvel ouvrage, Saveur, tout fraîchement arrivé en librairie.</p><p class="card__author-date">par<!-- --> : <!-- -->Yotam Ottolenghi<span class="card__separator">-</span> <!-- -->16 oct. 2020</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/celebrites/les-photos-du-shooting-delisapie-pour-elle-quebec"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/EQ368-WEBSITE_SHOOT_1360x680-800x400.jpg" alt="EQ368-WEBSITE_SHOOT_1360x680"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Les photos du shooting d’Elisapie pour ELLE Québec</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/la-compagnie-quebecoise-de-bougies-sojaco-aide-a-planter-des-arbres-au-canada"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/SojaCo-800x400.jpg" alt="La compagnie québécoise de bougies Soja&amp;Co aide à planter des arbres au Canada"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">La compagnie québécoise de bougies Soja&Co aide à planter des arbres au Canada</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/voyages/teletravail-au-sommet"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/Tourisme-Mont-Tremblant_header_1360x680-800x400.jpg" alt="Tourisme Mont-Tremblant_header_1360x680"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Télétravail au sommet</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/foodie/courge-rotie-et-courgettes-grillees-avec-feta-fouette-et-pistaches"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/Courgettes-800x400.jpg" alt="Courgettes"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Courge rôtie et courgettes grillées avec féta fouetté et pistaches</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/voyages/des-hotels-en-pleine-nature-quebec"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/hotel-nature-800x400.jpg" alt="hotel-nature"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">À découvrir: 10 hôtels en pleine nature au Québec</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/10/EQ369-COVER_1200px.jpg" alt="Sophie Nélisse en couverture du magazine ELLE Québec de novembre" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><p class="subscription__complementary">PLUS DE 60% D’ÉCONOMIE SUR LE PRIX EN KIOSQUE</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2020<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.e95573ce.js"></script></body></html>