<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.d9d51265.css" rel="stylesheet"><title data-react-helmet="true">Netflix Canada: 5 nouveautés à voir cette semaine | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-8-mars"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-8-mars"/><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829"/><meta data-react-helmet="true" name="description" content="Chaque semaine, on vous propose les nouvelles sorties – films et séries – disponibles sur Netflix Canada, à écouter de toute urgence!"/><meta data-react-helmet="true" property="og:title" content="Netflix Canada: 5 nouveautés à voir cette semaine | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="Chaque semaine, on vous propose les nouvelles sorties – films et séries – disponibles sur Netflix Canada, à écouter de toute urgence!"/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/03/nouveaute-netflix-canada-ellequebec.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="Netflix Canada: 5 nouveautés à voir cette semaine | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="Chaque semaine, on vous propose les nouvelles sorties – films et séries – disponibles sur Netflix Canada, à écouter de toute urgence!"/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/03/nouveaute-netflix-canada-ellequebec.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-8-mars"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/style-de-vie/top-elle">TOP ELLE</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Style de vie</p><h1 class="post-header__title">Netflix Canada: 5 nouveautés à voir cette semaine</h1><h2 class="post-header__subtitle">Chaque semaine, on vous propose les nouvelles sorties – films et séries – disponibles sur Netflix Canada, à écouter de toute urgence!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/marouchka-franjulien">Marouchka Franjulien</a><span class="post-header__separator">-</span> <!-- -->08 mars 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/03/nouveaute-netflix-canada-ellequebec.jpg" alt="nouveaute-netflix-canada-ellequebec"/></div><p class="post-header__picture-copyright">CAPTURE D&#x27;ÉCRAN YOUTUBE YES, GOD, YES OFFICIAL TEASER (2019) - NATALIA DYER MOVIE HD</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><h2><b>Bombay Rose</b></h2>
<p><span style="font-weight: 400;">Inspiré de faits réels, ce dessin animé indien entièrement peint à la main, qui pourrait d’ailleurs bien être en lice pour gagner un Oscar, raconte trois histoires d’amour impossibles à Mumbai, tout en montrant au passage la difficulté pour les personnes arrivant d’ailleurs de s’adapter au quotidien de cette ville densément peuplée. </span><i><span style="font-weight: 400;">Bombay Rose</span></i><span style="font-weight: 400;"> promet de faire parler de lui!</span></p>
<p><span style="font-weight: 400;">À voir dès maintenant.</span></p>
<p><div class="iframe-container"><iframe title="Bombay Rose | Official Trailer | Netflix" width="500" height="281" src="https://www.youtube.com/embed/46KMlFtKAlA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>Yes, God, Yes</b></h2>
<p><span style="font-weight: 400;">Une ado (incarnée par Natalia Dyer, qu’on connaît de la série Netflix </span><i><span style="font-weight: 400;">Stranger Things</span></i><span style="font-weight: 400;">) peine à concilier son éveil sexuel et sa religion, dans un lycée catholique qui voit la sexualité comme un péché.</span></p>
<p><span style="font-weight: 400;">À voir dès maintenant.</span></p>
<p><div class="iframe-container"><iframe title="Yes, God, Yes | Official Teaser (HD) | Vertical Entertainment" width="500" height="281" src="https://www.youtube.com/embed/YNqnUv7uY_A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>How To Build A Girl</b></h2>
<p><span style="font-weight: 400;">Sortie en 2019, cette comédie hilarante, basée sur le roman du même nom, raconte l’histoire d’une jeune fille de 16 ans qui, dans les années 1990, rêve de devenir journaliste musical pour subvenir aux besoins financiers de sa famille. Pour y arriver, elle est prête à changer de coiffure, de style, de nom et de personnalité…</span></p>
<p><span style="font-weight: 400;">À voir dès maintenant.</span></p>
<p><div class="iframe-container"><iframe title="HOW TO BUILD A GIRL Trailer (2020) Emma Thompson, Comedy Movie" width="500" height="281" src="https://www.youtube.com/embed/LX6jal6-qu0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>Last Chance U: Basketball</b> <b>(saison 1)</b></h2>
<p><span style="font-weight: 400;">Après </span><i><span style="font-weight: 400;">Last Chance U</span></i><span style="font-weight: 400;">, qui suivait le quotidien d’équipes de football américain aux États-Unis, la série documentaire, gagnante d’un prix Sports Emmy – équivalent des Emmy Awards pour la diffusion du sport –, s’intéresse cette fois-ci au monde compétitif du basket, dans une école de Los Angeles. Avis aux fans de ballon!</span></p>
<p><span style="font-weight: 400;">À voir dès le 10 mars.</span></p>
<p><div class="iframe-container"><iframe title="Last Chance U: Basketball | Official Teaser | Netflix" width="500" height="281" src="https://www.youtube.com/embed/T8zuMXX0zSI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>The One</b><b> (saison 1)</b></h2>
<p><span style="font-weight: 400;">Et s’il était possible de trouver l’âme sœur grâce à notre ADN? C’est l’idée derrière cette série, entre thriller psychologique et science-fiction. Rebecca, ambitieuse entrepreneuse, est à la tête de MatchDNA, une entreprise qui aide ses clients à trouver l’amour… jusqu’à ce que le cofondateur de la compagnie quitte soudainement.</span></p>
<p><span style="font-weight: 400;">À voir dès le 12 mars.</span></p>
<p><div class="iframe-container"><iframe title="The One | Official Trailer | Netflix" width="500" height="281" src="https://www.youtube.com/embed/yGgbNCkJqSM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></p>
<p><strong>Lire aussi:</strong></p>
<p><a href="https://ellequebec.com/style-de-vie/cinema-et-tele/netflix-les-films-et-series-les-plus-attendues-de-2021" target="_blank" rel="noopener">Netflix: les films et séries les plus attendues de 2021</a><br />
<a href="https://ellequebec.com/style-de-vie/cinema-et-tele/netflix-5-nouveautes-a-decouvrir-chaque-semaine" target="_blank" rel="noopener">NETFLIX: 5 nouveautés à découvrir chaque semaine!</a><br />
<a href="https://ellequebec.com/style-de-vie/cinema-et-tele/netflix-canada-5-nouveautes-a-voir-cette-semaine-1-mars" target="_blank" rel="noopener">Netflix Canada: 5 nouveautés à voir cette semaine</a><br />
<a href="https://ellequebec.com/style-de-vie/cinema-et-tele/10-nouveautes-tele-a-ne-pas-manquer" target="_blank" rel="noopener">10 nouveautés télé à ne pas manquer</a></p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/01/EQ371-COVER_1200px.jpg" alt="Pascale Bussières" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/musique/festival-lgbtq-afro-massimadi-le-pouvoir-de-representation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/festival-massimadi-ellequebec-800x400.jpg" alt="festival-massimadi-ellequebec"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Festival LGBTQ+ Afro Massimadi : le pouvoir de représentation</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/foodie/15-recettes-de-desserts-a-manger-avec-les-yeux"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/recettes-de-desserts-800x400.jpg" alt="recettes-de-desserts"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">15 recettes de desserts à manger avec les yeux</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/diy-5-kits-de-fabrication-de-bougies-a-faire-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/5-KITS-DIY-BOUGIES-MONTRÉAL-800x400.jpg" alt="5-KITS-DIY-BOUGIES-MONTReaL"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">DIY: 5 kits de fabrication de bougies à faire à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/art-et-design/top-elle-deco-10-objets-pour-notre-coin-bureau-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/02/Sans-titre-64-800x400.jpg" alt="maison-déco-bureaux"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">TOP ELLE Déco: 10 objets pour notre coin bureau à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/foodie/15-en-cas-a-deguster-durant-une-soiree-cinema"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/recettes-cinema-02-800x400.jpg" alt="recettes-cinema-02"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">15 en-cas à déguster durant une soirée cinéma</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/musique/festival-lgbtq-afro-massimadi-le-pouvoir-de-representation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/festival-massimadi-ellequebec-800x400.jpg" alt="festival-massimadi-ellequebec"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Festival LGBTQ+ Afro Massimadi : le pouvoir de représentation</h2><div><p class="card__excerpt">Chaque année, le festival Massimadi propose entre 15 et 30 films mettant de l’avant la communauté afro queer afin de lui donner l'espace qu'elle mérite. Lumière sur une initiative pleine de promesses.</p><p class="card__author-date">par<!-- --> : <!-- -->Andréa Spirito<span class="card__separator">-</span> <!-- -->05 mars 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/art-et-design/top-elle-10-beaux-vases-decoratifs-pour-notre-interieur"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/Sans-titre-77-800x400.jpg" alt="déco-maison-art-design-vases-fleurs"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">TOP ELLE: 10 beaux vases décoratifs pour notre intérieur</h2><div><p class="card__excerpt">Qui dit printemps, dit bouquet de fleurs. Pour mettre en valeur nos tulipes, nos jonquilles ou nos pivoines, on mise sur de beaux vases décoratifs en verre, en céramique ou en porcelaine qui subliment notre intérieur.</p><p class="card__author-date">par<!-- --> : <!-- -->ELLE Québec.com<span class="card__separator">-</span> <!-- -->04 mars 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/cinema-et-tele/10-nouveautes-tele-a-ne-pas-manquer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/nouveautes-toutv-eq-800x400.jpg" alt="nouveautes-toutv-eq"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">10 nouveautés télé à ne pas manquer</h2><div><p class="card__excerpt">Un vent de fraîcheur souffle sur la plateforme ICI TOU.TV! On en profite pour faire le plein de nouveautés, toutes plus divertissantes les unes que les autres. </p><p class="card__author-date">par<!-- --> : <!-- -->Alex Gonthier<span class="card__separator">-</span> <!-- -->04 mars 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Style de vie</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/musique/festival-lgbtq-afro-massimadi-le-pouvoir-de-representation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/festival-massimadi-ellequebec-800x400.jpg" alt="festival-massimadi-ellequebec"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Festival LGBTQ+ Afro Massimadi : le pouvoir de représentation</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/foodie/15-recettes-de-desserts-a-manger-avec-les-yeux"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/recettes-de-desserts-800x400.jpg" alt="recettes-de-desserts"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">15 recettes de desserts à manger avec les yeux</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/diy-5-kits-de-fabrication-de-bougies-a-faire-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/5-KITS-DIY-BOUGIES-MONTRÉAL-800x400.jpg" alt="5-KITS-DIY-BOUGIES-MONTReaL"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">DIY: 5 kits de fabrication de bougies à faire à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/art-et-design/top-elle-deco-10-objets-pour-notre-coin-bureau-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/02/Sans-titre-64-800x400.jpg" alt="maison-déco-bureaux"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">TOP ELLE Déco: 10 objets pour notre coin bureau à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/foodie/15-en-cas-a-deguster-durant-une-soiree-cinema"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/recettes-cinema-02-800x400.jpg" alt="recettes-cinema-02"/></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">15 en-cas à déguster durant une soirée cinéma</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/01/EQ371-COVER_1200px.jpg" alt="Pascale Bussières" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.67edc85f.js"></script></body></html>