<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.7aefcf98.css" rel="stylesheet"><title data-react-helmet="true">Les meilleurs conseils de carrière qu’on vous donnera | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/societe/travail/les-meilleurs-conseils-de-carriere-quon-vous-donnera"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/societe/travail/les-meilleurs-conseils-de-carriere-quon-vous-donnera"/><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829"/><meta data-react-helmet="true" name="description" content="Cinq femmes incroyablement accomplies révèlent les leçons les plus importantes que leurs mentors professionnels leur ont apprises."/><meta data-react-helmet="true" property="og:title" content="Les meilleurs conseils de carrière qu’on vous donnera | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="Cinq femmes incroyablement accomplies révèlent les leçons les plus importantes que leurs mentors professionnels leur ont apprises."/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/01/Header_Maquette_4.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="Les meilleurs conseils de carrière qu’on vous donnera | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="Cinq femmes incroyablement accomplies révèlent les leçons les plus importantes que leurs mentors professionnels leur ont apprises."/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/01/Header_Maquette_4.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/societe/travail/les-meilleurs-conseils-de-carriere-quon-vous-donnera"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/societe/saint-valentin">Saint-Valentin</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Travail</p><h1 class="post-header__title">Les meilleurs conseils de carrière qu’on vous donnera</h1><h2 class="post-header__subtitle">Cinq femmes incroyablement accomplies révèlent les leçons les plus importantes que leurs mentors professionnels leur ont apprises.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/elle-quebec">Elle Québec</a><span class="post-header__separator">-</span> <!-- -->20 janv. 2021</p><div><div class="sponsor"><p class="sponsor__label">Créé par ELLE pour</p><a href="https://www.mercedes-benz.ca/fr/womens-executive-network?utm_source=Elle&amp;utm_medium=link&amp;utm_campaign=shes%20mercedes&amp;utm_content=wxn%20page%20fr" target="_blank" rel="noopener noreferrer"><img src="https://api.ellequebec.com/app/uploads/2020/12/MB-star_M_n_3Coffice-1024x1024.png" alt="Mercedes-Benz Canada" class="sponsor__logo"/></a></div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/01/Header_Maquette_4.jpg" alt="header_maquette_4"/></div><p class="post-header__picture-copyright">Getty Images</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p style="text-align: left;">Un mentor peut jouer différents rôles: il peut être un fidèle confident, un professeur plein de sagesse ou un membre de notre club d’encouragement professionnel. Si on a la chance d’avoir un tel allié, les bienfaits sont inestimables.</p>
</div></div></div><div><div><div class="wysiwyg"><p>Nous avons demandé à cinq lauréates du <a href="https://www.mercedes-benz.ca/fr/womens-executive-network?utm_source=Elle&amp;utm_medium=link&amp;utm_campaign=shes%20mercedes&amp;utm_content=wxn%20page%20fr" target="_blank" rel="noopener">prix Leaders émergentes Mercedes-Benz 2020</a> – une récompense décernée lors du gala annuel des <a href="https://wxnetwork.com/page/top100awards" target="_blank" rel="noopener"><u>prix Top 100 : Les Canadiennes les plus influentes</u>,</a> organisé par le Réseau des femmes exécutives (WXN) – de nous parler des leçons les plus précieuses qui leur ont été transmises par un ou une mentor. Des perles de sagesse pour le moins inspirantes!</p>
</div></div></div><div><div><div class="wysiwyg"><h3>Ravy Por</h3>
<p>Directrice exécutive de l’intelligence artificielle et des technologies émergentes chez KPMG et fondatrice de Héros de chez nous, un organisme sans but lucratif œuvrant à la démocratisation de l’éducation technologique</p>
<p><img loading="lazy" class="alignright wp-image-196900 size-medium" src="https://api.ellecanada.com/app/uploads/2021/01/Ravy-Por-300x300.jpeg" alt="" width="300" height="300" /></p>
<p><strong>Quel est le meilleur conseil de carrière que vous ayez reçu de la part d’un mentor?</strong> «Concentre-toi et fais bien ton travail, et le reste viendra de lui-même. Il y a un proverbe cambodgien qui me rappelle l’éthique de travail de mes parents: “Si on cueille une mangue trop tôt, elle sera aigre.” Cela signifie que si on commence à jongler avec trop d’objectifs ou qu’on veut tout avoir en même temps, cela pourrait nous empêcher de performer à la hauteur de nos attentes.»</p>
<p><strong>Comment trouver le mentor idéal? </strong>«N’importe qui peut devenir notre mentor. Les gens de notre entourage pourraient nous surprendre: nos collègues, nos professeurs, les membres de notre famille, nos voisins, notre barista, et bien plus. Ces personnes ont toutes une chose en commun: elles peuvent nous inspirer à devenir la meilleure version de nous-même, surtout si elles ont une façon de penser différente de la nôtre.»</p>
<p><em>Photo: @davidkidd_portfolio, artiste maquilleur et coiffeur: @khamza15</em></p>
</div></div></div><div><div><div class="wysiwyg"><h3 style="text-align: left;">La capitaine de frégate Kelly Williamson</h3>
<p style="text-align: left;">Directrice des affaires publiques pour la Marine royale canadienne</p>
<p style="text-align: left;"><img loading="lazy" class="alignleft wp-image-196901 size-medium" src="https://api.ellecanada.com/app/uploads/2021/01/Kelly-Williamson-300x300.jpeg" alt="" width="300" height="300" /></p>
<p style="text-align: left;"><strong>Quel est le meilleur conseil de carrière que vous ayez reçu de la part d’un mentor? </strong>«Sois toi-même, mais efforce-toi toujours d’être courageuse et de prendre des risques tout en te souvenant que la base du leadership est d’inspirer les personnes qui t’entourent.»</p>
<p style="text-align: left;"><strong>Outre l’encadrement professionnel, quels sont les autres bienfaits d’un bon mentor?</strong> «Un mentor devrait être un confident et servir de caisse de résonance. Il sera en mesure de répondre à nos questions, de nous aider à peser le pour et le contre au sujet de nos inquiétudes personnelles et professionnelles ou de nous aider à aborder nos problèmes sous un angle nouveau.»</p>
<p style="text-align: left;"><em>Photo: Monza Ghiz</em></p>
</div></div></div><div><div><div class="wysiwyg"><h3>Nazia Shahrin</h3>
<p>Directrice générale principale, Stratégie réglementaire et prestation des services à la RBC et chargée de cours à la faculté de l’information de l’Université de Toronto</p>
<p><img loading="lazy" class="alignright wp-image-196902 size-medium" src="https://api.ellecanada.com/app/uploads/2021/01/Nazia-Shahrin-300x300.jpeg" alt="" width="300" height="300" /></p>
<p><strong>Quel est le meilleur conseil de carrière que vous ayez reçu de la part d’un mentor? «</strong>Qu’il faut prioriser les gens. Les programmes et les projets devraient passer au second rang. Les membres de notre équipe sont le plus grand atout de notre organisation, et de concentrer nos efforts sur eux nous permettra de bien réussir tout le reste.»</p>
<p><strong>Outre l’encadrement professionnel, quels sont les autres bienfaits d’un bon mentor? </strong>«Un de mes mentors m’a aidée, tôt dans ma carrière, à comprendre comment maintenir un équilibre entre ma vie personnelle et ma vie professionnelle, ce qui a joué un rôle primordial lorsque j’ai eu ma fille.»</p>
<p><em>Photo: Ruksana Hussain</em></p>
</div></div><div></div></div><div><div><div class="wysiwyg"><h3 style="text-align: left;">Meghan Azad</h3>
<p style="text-align: left;">Professeure agrégée en pédiatrie et en santé des enfants à l’Université du Manitoba</p>
<p style="text-align: left;"><img loading="lazy" class="alignleft wp-image-196903 size-medium" src="https://api.ellecanada.com/app/uploads/2021/01/Meghan-Azad-300x300.jpeg" alt="" width="300" height="300" /></p>
<p style="text-align: left;"><strong>Outre l’encadrement professionnel, quels sont les autres bienfaits d’un bon mentor? </strong>«Son réseau! C’est tellement important. Nous présenter à des groupes et  à des collègues-clés peut s’avérer d’une valeur inestimable.»</p>
<p style="text-align: left;"><strong>Comment trouver le mentor idéal? </strong>«Il ne faut pas être timide lorsqu’on aborde un mentor potentiel, mais il ne faut pas non plus s’offusquer si la personne préfère ne pas s’engager. Si une connaissance mutuelle peut nous présenter l’un à l’autre, cela aide habituellement. Je crois aussi que le meilleur type de mentorat est bidirectionnel; alors, on réfléchit à ce qu’on aura à lui offrir, nous aussi!»</p>
<p style="text-align: left;"><em>Photo: Canadian Institute for Advanced Research</em></p>
</div></div></div><div><div><div class="wysiwyg"><h3 style="text-align: left;">Stachen Frederick</h3>
<p style="text-align: left;">Directrice générale du Weston Frontlines Centre, un organisme caritatif pour la jeunesse de Toronto</p>
<p style="text-align: left;"><strong><img loading="lazy" class="alignright wp-image-196904 size-medium" src="https://api.ellecanada.com/app/uploads/2021/01/Stachen-Frederick-300x300.jpeg" alt="" width="300" height="300" /></strong></p>
<p style="text-align: left;"><strong>Quel est le meilleur conseil de carrière que vous ayez reçu de la part d’un mentor?</strong> «Erica Taylor, mon ancienne patronne au YMCA, était ma mentor, mais elle préférait dire qu’elle était ma «marraine». Elle m’a permis d’être moi-même. Elle m’a dit: “Ce n’est pas le moment de douter de toi, alors que tu as toujours suivi ta passion – tu as ta place.” C’est ce qu’elle m’a répondu lorsque j’ai décidé de faire mon MBA et que je doutais de ma capacité à trouver ma place parmi les gens d’affaires parce que je provenais du secteur des organismes sans but lucratif.»</p>
<p style="text-align: left;"><strong>Comment trouver le mentor idéal? </strong>«Il faut rechercher la personne qui a des valeurs auxquelles on aspire. Parfois, c’est moins une question de partager des connaissances que de voir la façon dont elle traite les autres.»</p>
<p style="text-align: left;">
</div></div></div><div><div class="sponsored-content"><div class="sponsored-content__wrapper"><h2 class="sponsored-content__title">À propos de She’s Mercedes</h2><div class="sponsored-content__content"><p style="text-align: left;">Conçue par <a href="https://www.mercedes-benz.ca/fr/home" target="_blank" rel="noopener">Mercedes-Benz</a> dans le but de célébrer et de rassembler les femmes de tête, la plateforme <a href="https://www.mercedes-benz.ca/fr/shesmercedes?utm_source=Elle&amp;utm_medium=link&amp;utm_campaign=shes%20mercedes&amp;utm_content=fr" target="_blank" rel="noopener">She&rsquo;s Mercedes</a> (#ShesMercedesCA) mise sur le pouvoir, la confiance et l&rsquo;innovation pour inspirer les femmes à se dépasser. Dans le cadre de son engagement envers l’avancement des femmes sur les plans tant professionnel que personnel, <a href="https://www.mercedes-benz.ca/fr/womens-executive-network?utm_source=Elle&amp;utm_medium=link&amp;utm_campaign=shes%20mercedes&amp;utm_content=wxn%20page%20fr" target="_blank" rel="noopener">Mercedes-Benz se joint au Réseau des femmes exécutives (WXN)</a> afin de faire connaître la prochaine génération de leaders canadiennes par l’entremise du prix annuel Leaders émergentes Mercedes-Benz.</p>
<p><a href="https://www.mercedes-benz.ca/fr/shesmercedes?utm_source=Elle&amp;utm_medium=link&amp;utm_campaign=shes%20mercedes&amp;utm_content=fr" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-140440" src="https://api.ellequebec.com/app/uploads/2005/12/Shes_Mercedes_Logo_Black_RGB.jpg" alt="" width="150" height="135" srcset="https://api.ellequebec.com/app/uploads/2005/12/Shes_Mercedes_Logo_Black_RGB.jpg 1313w, https://api.ellequebec.com/app/uploads/2005/12/Shes_Mercedes_Logo_Black_RGB-300x270.jpg 300w, https://api.ellequebec.com/app/uploads/2005/12/Shes_Mercedes_Logo_Black_RGB-1024x921.jpg 1024w, https://api.ellequebec.com/app/uploads/2005/12/Shes_Mercedes_Logo_Black_RGB-768x691.jpg 768w" sizes="(max-width: 150px) 100vw, 150px" /></a></p>
</div></div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Travail</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/jai-enfin-compris-que-noel-nest-rien-sans-anges-gardiens"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/02/RoseAimeeAutomneMorin-800x400.jpg" alt="RoseAimeeAutomneMorin"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">J’ai enfin compris que… Noël n’est rien sans anges gardiens</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/travail/femme-dinfluence-entretien-avec-magalie-debellis-artiste-et-designer-pour-cadillac"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/Cadillac-LYRIQ-025-800x400.jpg" alt="Cadillac-LYRIQ-025"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Femme d’influence : entretien avec Magalie Debellis, artiste et designer pour Cadillac</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/astro-2021-quelles-resolutions-pour-quel-signe"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/astro-2021-resolutions-800x400.jpg" alt="astro-2021-resolutions"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Astro 2021: quelles résolutions pour quel signe</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/votre-sexoscope-de-novembre-naviguer-vers-la-decouverte-de-soi"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/chad-madden-unsplash-sexoscope-octobre-800x400.jpg" alt="chad-madden-unsplash-sexoscope-octobre"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Votre sexoscope de novembre : naviguer vers la découverte de soi</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/amour-et-sexe/saint-valentin"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Saint-Valentin-dossier-800x400.jpg" alt="Saint-Valentin-dossier"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Saint-Valentin</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/EQ370-COVER_1200px.jpg" alt="JAY DU TEMPLE ELLE QUEBEC NOEL 2020" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/societe/amour-et-sexe/achat-local-10-idees-de-cadeaux-pour-la-saint-valentin"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Shopping-local-St-valentin-2-800x400.jpg" alt="Shopping-local-St-valentin-2"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Achat local: 10 idées de cadeaux pour la Saint-Valentin</h2><div><p class="card__excerpt">Envie d’acheter local cette Saint-Valentin? Voici 10 idées de cadeaux faits au Québec pour tous les budgets.</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->19 janv. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/travail/5-conseils-position-parfaite-en-teletravail"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Conseils-teletravail-800x400.jpg" alt="Conseils-teletravail"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Télétravail: 5 conseils pour avoir une bonne posture</h2><div><p class="card__excerpt">Le télétravail rime souvent avec inconfort et mauvaise position. Zoom sur plusieurs méthodes efficaces pour remedier à ces contraintes!  </p><p class="card__author-date">par<!-- --> : <!-- -->Andréa Spirito<span class="card__separator">-</span> <!-- -->14 janv. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/amour-et-sexe/saint-valentin"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Saint-Valentin-dossier-800x400.jpg" alt="Saint-Valentin-dossier"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Saint-Valentin</h2><div><p class="card__excerpt">Des idées de lectures et de balados érotiques, des conseils sexo & biensûr des idées de cadeaux pour gâter notre chère moitié!</p><p class="card__author-date">par<!-- --> : <!-- -->ELLEQuebec.com<span class="card__separator">-</span> <!-- -->13 janv. 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Travail</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/jai-enfin-compris-que-noel-nest-rien-sans-anges-gardiens"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/02/RoseAimeeAutomneMorin-800x400.jpg" alt="RoseAimeeAutomneMorin"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">J’ai enfin compris que… Noël n’est rien sans anges gardiens</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/travail/femme-dinfluence-entretien-avec-magalie-debellis-artiste-et-designer-pour-cadillac"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/Cadillac-LYRIQ-025-800x400.jpg" alt="Cadillac-LYRIQ-025"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Femme d’influence : entretien avec Magalie Debellis, artiste et designer pour Cadillac</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/astro-2021-quelles-resolutions-pour-quel-signe"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/12/astro-2021-resolutions-800x400.jpg" alt="astro-2021-resolutions"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Astro 2021: quelles résolutions pour quel signe</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/votre-sexoscope-de-novembre-naviguer-vers-la-decouverte-de-soi"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/chad-madden-unsplash-sexoscope-octobre-800x400.jpg" alt="chad-madden-unsplash-sexoscope-octobre"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Votre sexoscope de novembre : naviguer vers la découverte de soi</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/amour-et-sexe/saint-valentin"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Saint-Valentin-dossier-800x400.jpg" alt="Saint-Valentin-dossier"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Saint-Valentin</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/EQ370-COVER_1200px.jpg" alt="JAY DU TEMPLE ELLE QUEBEC NOEL 2020" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.55d25b49.js"></script></body></html>