<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.4dbb3de6.css" rel="stylesheet"><title data-react-helmet="true">Témoignages: Nous, femmes du Burkina, prises entre les armes et la COVID | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/societe/temoignages-deux-femmes-du-burkina-entre-la-covid-19-et-les-armes"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/societe/temoignages-deux-femmes-du-burkina-entre-la-covid-19-et-les-armes"/><meta data-react-helmet="true" name="description" content="Le Burkina Faso, pays d’Afrique de l’Ouest, traverse l’une des pires crises de son histoire alors que la pandémie de COVID-19 s’ajoute aux conflits armés."/><meta data-react-helmet="true" property="og:title" content="Témoignages: Nous, femmes du Burkina, prises entre les armes et la COVID | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="Le Burkina Faso, pays d’Afrique de l’Ouest, traverse l’une des pires crises de son histoire alors que la pandémie de COVID-19 s’ajoute aux conflits armés."/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2020/05/temoignage-covid.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="Témoignages: Nous, femmes du Burkina, prises entre les armes et la COVID | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="Le Burkina Faso, pays d’Afrique de l’Ouest, traverse l’une des pires crises de son histoire alors que la pandémie de COVID-19 s’ajoute aux conflits armés."/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2020/05/temoignage-covid.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/societe/temoignages-deux-femmes-du-burkina-entre-la-covid-19-et-les-armes"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Société</p><h1 class="post-header__title">Témoignages: Nous, femmes du Burkina, prises entre les armes et la COVID</h1><h2 class="post-header__subtitle">Le Burkina Faso, pays d’Afrique de l’Ouest, traverse l’une des pires crises de son histoire alors que la pandémie de COVID19 s’ajoute aux conflits armés.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/oxfam-quebec">Oxfam Québec</a><span class="post-header__separator">-</span> <!-- -->02 juin 2020</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2020/05/temoignage-covid.jpg" alt="temoignage-covid"/></div><p class="post-header__picture-copyright">Sophie Le Hire</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><em>Texte d’introduction par Simon Trépanier, témoignages recueillis par Syntyche Ouedraogo</em></p>
<p>Dans ce territoire dont le nom signifie « pays des hommes intègres », la musique s’est arrêtée, emportant avec elle l’allégresse des jours meilleurs. La peur s’installe et pétrifie tout le monde. Le premier danger ce sont les conflits, partout dans ces régions du Nord et de l’Est, où les groupes armés ont dévasté des villages et fait fuir plus de 840 000 personnes au cours de la dernière année, principalement des femmes.  Le second, plus récent, est la montée du coronavirus, qui a atteint 782 personnes et fait 51 morts.</p>
<p>Pour la majorité des femmes déplacées, les partenaires de danse ont disparu. Beaucoup des hommes en âge de travailler ont été tués par des groupes armés, ont disparu, ou sont partis en quête d’un avenir meilleur dans une autre région du Burkina Faso, ou même à l’étranger. En mars 2020, les femmes représentaient 84% des populations déplacées (les enfants sont inclus dans ce chiffre).</p>
<p>Elles se retrouvent dans des conditions extrêmement précaires à lutter pour leur survie et celle de leur entourage. Plusieurs portent les cicatrices d’un acte de violence ou d’un viol.</p>
<p>« Les besoins prioritaires des femmes sont l’accès à l’eau et la sécurité, ainsi que de quoi manger et s’abriter pour elles et leurs familles, explique Céline Füri, coordonnatrice humanitaire d’Oxfam-Québec. La saturation des systèmes de santé et d’éducation les prive de services pourtant essentiels. »</p>
<p>Nous sommes allés à la rencontre de ces femmes à Kaya dans le nord du pays, où plusieurs dizaines de milliers de personnes déplacées sont rassemblées et attendent que la musique reprenne place dans leur vie.  À défaut de chanter, il leur reste la voix. Pour raconter.</p>
<p><em>Nous accompagnons leur récit avec les illustrations de l’artiste Sophie Le Hire, qui habite au Sénégal.</em></p>
<h2><strong>MARIAM</strong></h2>
<p>Je m’appelle Mariam, j’ai 25 ans, je viens de la région Centre-Nord au Burkina, près de Dablo. Mon rêve c’était d’avoir le bac. Je suis devenue mère au lycée mais je me suis accrochée et je suis allée jusqu’en seconde. Malheureusement en avril ils ont fermé l’école à cause de l’insécurité et il n’y a plus jamais eu cours.</p>
<p>Je voulais être soit institutrice pour éduquer les enfants et leurs transmettre des connaissances, soit être médecin pour sauver des vies. Tout ceci est tombé à l’eau.</p>
<p>Quand les attaques de groupes armés sont devenues de plus en plus fréquente, j’ai préféré fuir. Je ne voulais pas être une victime de plus.</p>
<p>Je suis arrivée ici, près de Kaya, et la vie n’est pas facile. Nous n’avons pas assez à manger, je dois rationner le repas du midi si je veux qu’il reste quelque chose à manger le soir. Il n’y a pas de bois de chauffe et j’ai peur en tant que femme quand je dois aller en chercher dans la brousse. Pour survivre, j’essaie de faire la lessive en ville chez des familles, ou de piler le mil ou le sorgho pour 500 CFA (soit 1,14 $CA). A l’heure où je vous parle, nous avons besoin de tout : d’eau, de nourriture, d’abris.</p>
<p>Avec la peur de la pandémie, notre vie a changé : on a fermé les marchés, et toutes les places où l’on peut trouver du travail. Notre quotidien n’est plus le même à cause des gestes barrières. Nous ne pouvons plus circuler au hasard. Pour protéger ma famille, on se lave régulièrement les mains avant toute activité : cuisiner, manger, aller aux toilettes.</p>
<p>Tout est plus difficile, surtout l’accès à l’eau. Pour ne pas croiser beaucoup de monde, il faut aller à l’aube à la fontaine. Quand nous sommes trop à attendre, on laisse les bidons sur place et on retourne à la maison. On réessaie un peu plus tard.</p>
<p>Nous avons urgemment besoin d’eau et de plats, de bouilloires et de savons.</p>
<p>Nous nous sentons entre deux feux : derrière ce sont les fusillades, devant c’est la maladie. On va faire comment ? Si cette <a href="https://ellequebec.com/beaute/sante-et-forme/coronavirus-dossier-special" target="_blank" rel="noopener">maladie</a> finit, ce sera la joie.</p>
</div></div></div><div><div class="copyrighted-image"><h2 class="title title--small">Mariam</h2><img src="https://api.ellequebec.com/app/uploads/2020/05/1.Mariam-1_Photo-Sylvain-Cherkaoui-1024x683.jpg" alt="Mariam" class="copyrighted-image__picture"/><span class="copyrighted-image__copyright">Sylvain Cherkaoui</span><p class="copyrighted-image__description">Mariam rêve d’être médecin ou institutrice mais aujourd’hui elle souhaite surtout que menace de la COVID-19 disparaisse afin de pouvoir retourner à l’école.</p></div></div><div><div><div class="wysiwyg"><p><strong>VICTORINE</strong></p>
<p>Je m’appelle Victorine, je viens du Centre-Nord du Burkina, du village de Dablo. Je fabriquais la bière de mil traditionnelle et brassée artisanalement, et cela me permettait de faire vivre toute ma famille. Je suis cheffe de ménage depuis le décès de mon mari, et à la tête d’une grande famille.</p>
<p>La première fois que des hommes armés ont fait irruption dans mon village, j’ai perdu deux de mes frères et mon neveu. Les attaques se répétant, j’ai dû fuir comme les autres, je suis partie sans rien pouvoir emporter. Aujourd’hui je n’ai plus rien.</p>
<p>Nous sommes hébergés comme tant d’autres chez une famille qui nous accueilli. On ne connaissait pas notre hôte, c’est notre bienfaiteur, sans lui je ne sais pas ce que nous aurions fait. La nourriture manque terriblement, je ne peux pas manger tous les jours et sans aide, je ne pourrai pas y arriver.</p>
<p>On nous a parlé de la maladie du coronavirus. Cela a doublé notre peur. Nous avons fui à cause des fusillades et maintenant, il y a ce nouveau problème. C’est angoissant. On se demande si l’on va mourir.</p>
<p>La vie a beaucoup changé. On ne peut plus se regrouper pour la distribution des vivres. Je me suis reconvertie en ramasseuse de gravier. Je revends les tas de gravier que je fais pour pouvoir nourrir ma famille, car les enfants comptent sur moi.</p>
<p>La plus grande urgence, c’est l’eau. Lorsque je remplis même dix bidons d’eau, ça ne me fait pas la journée. Il fait chaud et l’on doit se laver, boire et pratiquer l’hygiène.</p>
<p>Le jour où je vais entendre que cette maladie est finie, nous danserons. Les fusillades, nous avons pu les fuir. Mais cette maladie qui bouge avec le vent, c’est très dur. Je demande aux autorités de trouver un remède au virus, car nous portons déjà le poids de notre vieille maladie, l’insécurité.</p>
<p>Si la maladie finit et le terrorisme aussi, ce sera la paix. Depuis notre enfance, nos parents nous ont dit que s’il y a une entente entre l’homme et sa femme, ils font des enfants bénis. En tant que femme, je conseille mes belles-filles, mes enfants, mes petits-enfants, pour qu’ils cultivent la paix et la cohésion sociale. J’aurais aimé être une agente de sensibilisation. J’irais marcher pour sensibiliser les jeunes, les femmes, sur l’importance de la paix.</p>
<p>Dans un futur proche ou lointain, je me vois entourée de mes enfants qui ont réussi à l’école et qui m’amènent en voyage visiter d’autres pays. Je m’imagine heureuse, respirant l’air de la paix. Mes enfants sont mon espoir, car ils sont la source de ma vie. On dit qu’un bon enfant est l’enfant de tout le monde, donc tout commence par l’éducation.</p>
</div></div></div><div><div class="copyrighted-image"><h2 class="title title--small">Victorine</h2><img src="https://api.ellequebec.com/app/uploads/2020/05/1.Victorine-1_photo-Sylvain-Cherkaoui-1024x683.jpg" alt="Victorine" class="copyrighted-image__picture"/><span class="copyrighted-image__copyright">Sylvain Cherkaoui</span><p class="copyrighted-image__description">Lorsque Victorine a quitté son village de Dablo (Burkina Faso) à la suite d’une attaque armée, elle a laissé derrière elle tout ce qu’elle avait mais aussi ses deux frères et son neveu, tués par les assaillants.</p></div></div><div><div><div class="wysiwyg"><h2><strong>La réponse d’Oxfam</strong></h2>
<p>Au Burkina Faso, <a href="https://oxfam.qc.ca/" target="_blank" rel="noopener">Oxfam</a> et ses partenaires concentrent leurs efforts sur l&rsquo;assistance aux personnes déplacées ainsi qu&rsquo;aux communautés qui les hébergent. Ce travail comprend les mesures de prévention du <a href="https://ellequebec.com/beaute/sante-et-forme/coronavirus-dossier-special" target="_blank" rel="noopener">COVID-19</a> et l&rsquo;amélioration de l&rsquo;accès à l&rsquo;eau. Le soutien aux services de santé locaux est mené en étroite collaboration avec les autorités sanitaires locales. Oxfam a ainsi pour projet de construire ou de réhabiliter 107 points d&rsquo;eau et de fournir à 287 000 personnes des mesures d&rsquo;hygiène.</p>
<p>Il n&rsquo;y a actuellement aucun cas de COVID-19 sur les sites qui accueillent des personnes déplacées internes à Kaya, ni parmi la population des personnes déplacées qui ne vivent pas sur les sites. Cependant, Oxfam et ses partenaires ont intensifié leurs interventions sur les sites, depuis mars 2020 pour contribuer à la prévention de la COVID-19 à travers des activités de sensibilisation, l&rsquo;installation de stands de lavage des mains, ainsi que la distribution de kits d&rsquo;hygiène et de savon.</p>
<p><strong>Notes : </strong>Syntyche Ouedraogo, est assistante de communication au Burkina Faso pour <a href="https://oxfam.qc.ca/" target="_blank" rel="noopener">Oxfam</a> et Simon Trépanier, conseiller en communication numérique pour l’organisation en Afrique de l’Ouest.</p>
<p><em>*Les noms ont été changés pour protéger les identités</em></p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/societe/psycho/temoignage-etre-preposee-aux-beneficiaires-en-chsld-au-temps-de-la-covid-19" target="_blank" rel="noopener">Témoignage: Être préposée aux bénéficiaires en CHSLD au temps de la COVID-19</a><br />
<a href="https://ellequebec.com/societe/travail/temoignage-etre-infirmiere-aux-soins-intensifs-pendant-la-covid-19" target="_blank" rel="noopener">Témoignage: Être infirmière aux soins intensifs pendant la COVID-19<br />
</a><a href="https://ellequebec.com/societe/psycho/temoignage-urgentologue-infectee-par-la-covid-19" target="_blank" rel="noopener">Témoignage d’une urgentologue infectée par la COVID-19</a></p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Société</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/travail/voyager-pendant-la-covid-19-le-temoignage-dune-directrice-de-vol"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/temoignage-directrice-vol-covid-800x400.jpg" alt="temoignage-directrice-vol-covid"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Voyager pendant la COVID-19: le témoignage d’une directrice de vol</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/kim-levesque-lizotte-la-fois-ou-je-me-suis-epargnee-moi-meme"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/05/kim-levesque-lizotte-800x400.jpg" alt="kim-levesque-lizotte"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Kim Lévesque Lizotte : La fois où… Je me suis épargnée moi-même</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/temoignage-etre-preposee-aux-beneficiaires-en-chsld-au-temps-de-la-covid-19"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/temoignage-preposee-covid-19-800x400.jpg" alt="temoignage-preposee-covid-19"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Témoignage: Être préposée aux bénéficiaires en CHSLD au temps de la COVID-19</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/la-montee-fulgurante-de-la-generation-verte"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/03/generation-verte-800x400.jpg" alt="la-montée-fulgurante-de-la-generation-verte"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">La montée fulgurante de la génération verte</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/changement-climatique-5-jeunes-activistes-repondent-a-nos-questions"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/activistes-ecologie-800x400.jpg" alt="activistes-ecologie"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Changement climatique: 5 jeunes activistes répondent à nos questions</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/06/ELLE_QUEBEC_ETE_2020_BIANCA-GERVAIS.jpg" alt="ELLE Québec été 2020 - Bianca Gervais" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><p class="subscription__complementary">PLUS DE 60% D’ÉCONOMIE SUR LE PRIX EN KIOSQUE</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/societe/psycho/juillet-aout-2020-votre-horoscope-de-lete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/06/Horoscope_Cancer-800x400.jpg" alt="Horoscope_Cancer"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Juillet-Août 2020: votre horoscope de l’été</h2><div><p class="card__excerpt">Amour, travail, argent, relations avec vos proches… Découvrez ce que vous réservent les astres pour cet été!</p><p class="card__author-date">par<!-- --> : <!-- -->Alex Vallières<span class="card__separator">-</span> <!-- -->26 juin 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/amour-et-sexe/votre-sexoscope-de-juillet-lete-cest-fait-pour-jouer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/06/sexoscope-ete-800x400.jpg" alt="sexoscope-ete"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Votre sexoscope de juillet: l'été, c'est fait pour jouer</h2><div><p class="card__excerpt">Découvrez ce que les astres vous réservent dans le domaine de l’intimité et de la sexualité ce mois-ci.</p><p class="card__author-date">par<!-- --> : <!-- -->Marie-Pier Deschênes<span class="card__separator">-</span> <!-- -->16 juin 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/la-liste-182-tenir-son-propre-livre-de-recette-mathieu-charlebois"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/05/Mathieu-Charlebois-800x400.jpg" alt="Mathieu-Charlebois"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">La liste #182 : Tenir son propre livre de recettes</h2><div><p class="card__excerpt">Sur la liste infinie des choses qui font du bien compilée par Mathieu Charlebois: le carnet de recettes écrites à la main.</p><p class="card__author-date">par<!-- --> : <!-- -->Mathieu Charlebois<span class="card__separator">-</span> <!-- -->16 juin 2020</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Société</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/travail/voyager-pendant-la-covid-19-le-temoignage-dune-directrice-de-vol"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/temoignage-directrice-vol-covid-800x400.jpg" alt="temoignage-directrice-vol-covid"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Voyager pendant la COVID-19: le témoignage d’une directrice de vol</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/kim-levesque-lizotte-la-fois-ou-je-me-suis-epargnee-moi-meme"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/05/kim-levesque-lizotte-800x400.jpg" alt="kim-levesque-lizotte"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Kim Lévesque Lizotte : La fois où… Je me suis épargnée moi-même</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/temoignage-etre-preposee-aux-beneficiaires-en-chsld-au-temps-de-la-covid-19"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/temoignage-preposee-covid-19-800x400.jpg" alt="temoignage-preposee-covid-19"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Témoignage: Être préposée aux bénéficiaires en CHSLD au temps de la COVID-19</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/la-montee-fulgurante-de-la-generation-verte"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/03/generation-verte-800x400.jpg" alt="la-montée-fulgurante-de-la-generation-verte"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">La montée fulgurante de la génération verte</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/changement-climatique-5-jeunes-activistes-repondent-a-nos-questions"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/04/activistes-ecologie-800x400.jpg" alt="activistes-ecologie"/></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Changement climatique: 5 jeunes activistes répondent à nos questions</h2></div></a></article></div></div></div></div></div><div><div class="cookie-consent"><div class="cookie-consent__content"><p><span style="font-weight: 400;">Nous utilisons des cookies pour personnaliser le contenu et les annonces, afin d’améliorer votre expérience utilisateur, vous offrir des contenus et publicités personnalisés à votre profil, effectuer des études pour optimiser nos offres et prévenir la fraude publicitaire. Voir notre <a href="https://ellequebec.com/cookie-policy">politique</a> concernant les cookies.</span></p>
</div><div class="cookie-consent__cta"><button class="button button--dark button--bordered">Acceptez les cookies</button></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/06/ELLE_QUEBEC_ETE_2020_BIANCA-GERVAIS.jpg" alt="ELLE Québec été 2020 - Bianca Gervais" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><p class="subscription__complementary">PLUS DE 60% D’ÉCONOMIE SUR LE PRIX EN KIOSQUE</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2020<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.fd75cec3.js"></script></body></html>