<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.fa579ef3.css" rel="stylesheet"><title data-react-helmet="true">Plus que des cheveux : femmes noires et alopécie | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/societe/reportages/plus-que-des-cheveux-femmes-noires-et-alopecie" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/societe/reportages/plus-que-des-cheveux-femmes-noires-et-alopecie" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="L’alopécie, particulièrement répandue au sein de la communauté noire, est une maladie complexe qui dépasse la simple dimension esthétique." /><meta data-react-helmet="true" property="og:title" content="Plus que des cheveux : femmes noires et alopécie | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="L’alopécie, particulièrement répandue au sein de la communauté noire, est une maladie complexe qui dépasse la simple dimension esthétique." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/08/EQ384.header.alopecie.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Plus que des cheveux : femmes noires et alopécie | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="L’alopécie, particulièrement répandue au sein de la communauté noire, est une maladie complexe qui dépasse la simple dimension esthétique." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/08/EQ384.header.alopecie.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/societe/reportages/plus-que-des-cheveux-femmes-noires-et-alopecie" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/societe/reportages/plus-que-des-cheveux-femmes-noires-et-alopecie" data-id="159318" data-categories="Reportages,Société" data-tags="" data-author="Marie-Ange Zibi" class="post"><div class="post-header"><p class="post-header__category">Société</p><p class="post-header__commissions-affiliation"></p><h1 class="post-header__title">Plus que des cheveux : femmes noires et alopécie</h1><h2 class="post-header__subtitle">L’image a choqué et fait le tour du monde en l’espace de quelques secondes: l’acteur Will Smith qui gifle l’humoriste Chris Rock durant la cérémonie des Oscars à la suite d’une blague douteuse lancée à son épouse, Jada Pinkett Smith, qui souffre d’alopécie. L’événement a fait couler beaucoup d’encre, mais il a eu le mérite de braquer les projecteurs sur cette maladie auto-immune particulièrement répandue au sein de la communauté noire. </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/marie-ange-zibi">Marie-Ange Zibi</a><span class="post-header__separator">-</span> <!-- -->05 août 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/08/EQ384.header.alopecie.jpg" alt="eq384-header-alopecie" /></div><p class="post-header__picture-copyright">Felicity Ingram / Trunk Archive</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">La <a href="https://ellequebec.com/beaute/cheveux/lever-les-tabous-de-la-perte-de-cheveux-chez-la-femme" target="_blank" rel="noopener">chute des cheveux</a> touche tout le monde. Selon l’Association canadienne de dermatologie, nous perdons environ de 50 à 100 cheveux par jour. Rien de très alarmant jusqu’ici. Selon la Dre Danita Peoples-Peterson, spécialisée en dermatologie et professeure à la Faculté de médecine de l’Université d’État du Michigan, le problème survient lorsqu’on perd ses cheveux par poignées ou qu’ils cessent carrément de pousser. <strong>On parle alors d’alopécie, une maladie auto-immune qui s’attaque aux follicules pileux (des jambes, des sourcils, des cils, etc.) et qui peut survenir à n’importe quel moment dans la vie d’un individu, peu importe son âge, son sexe ou son origine ethnique</strong>. Elle peut prendre différentes formes: alopécie par aires (</span><i><span style="font-weight: 400;">alopecia areata</span></i><span style="font-weight: 400;">), alopécie de traction, alopécie cicatricielle, etc. Qu’elle soit passagère, chronique, héréditaire ou causée par le stress, l’alopécie est une maladie complexe qui dépasse la simple dimension esthétique. </span></p>
<h2><strong>Le cas de la femme noire</strong></h2>
<p><span style="font-weight: 400;">Une étude publiée en juillet 2019 dans le </span><i><span style="font-weight: 400;">Journal of the American Academy of Dermatology </span></i><span style="font-weight: 400;">a évalué les probabilités que l’alopécie par aires et ses sous-types surviennent dans la population américaine. L’étude, qui a analysé plus de 11 000 patients appartenant à 5 groupes ethniques différents, a notamment révélé que les Afro-Américains souffrent de ce problème de santé de façon plus marquée que les Blancs et les Asiatiques. Selon les chercheurs, c’est notamment dû à une combinaison de facteurs génétiques et environnementaux.</span></p>
<p><span style="font-weight: 400;">Le cas de Jada Pinkett Smith n’est donc pas unique. Plusieurs célébrités noires féminines comme la top-modèle Naomi Campbell, l’actrice <a href="https://ellequebec.com/beaute/soins/rencontre-viola-davis-a-tout-pour-elle" target="_blank" rel="noopener">Viola Davis</a> ou encore la mannequin et productrice Tyra Banks en ont également souffert. «Les femmes noires, aux États-Unis et ailleurs dans le monde, ont toujours subi une pression pour qu’elles correspondent aux standards de beauté occidentaux, par exemple en lissant leurs cheveux au lieu de laisser leur texture naturelle, dit la Dre Peoples-Peterson. Si on ajoute une difficulté comme l’alopécie à ce portrait déjà chargé, on alourdit le fardeau à porter.» L’une des formes d’alopécie les plus répandues chez la femme noire est l’alopécie de traction. «Elle est liée aux techniques de soins capillaires, comme le tissage serré à la racine des cheveux, aux tresses hypercompactes, au gel utilisé en grande quantité dans la raie des cheveux, ainsi qu’au port des foulards», explique-t-elle. Cette forme d’alopécie se caractérise par une nuque et des tempes dégarnies, et elle touche le tiers des femmes afrodescendantes dans le monde. </span></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>La face cachée de l’alopécie</strong></h2>
<p><span style="font-weight: 400;">En mars dernier, en Indiana, aux États-Unis, une jeune fille de 12 ans s’est suicidée après avoir été victime d’intimidation liée à la perte de ses cheveux. «C’est très déchirant et perturbant. Ça a ravivé en moi de vieux souvenirs associés à l’époque où j’ai reçu mon premier diagnostic d’alopécie», confie Anthony Gilding, directeur de la recherche scientifique de la Fondation canadienne d’</span><i><span style="font-weight: 400;">alopecia areata</span></i><span style="font-weight: 400;"> (CANAAF), un organisme pancanadien qui vise à soutenir les personnes vivant avec cette maladie, ainsi que leur famille et leurs proches. Une étude qu’il a menée conjointement avec des dermatologues à Toronto met en lumière les obligations financière et mentale reliées à cet état. L’alopécie par aires, aussi appelée «pelade», affecte environ 2 % de la population mondiale et se caractérise par la perte complète ou partielle des poils. «<strong>Les taux d’anxiété et de dépression sont particulièrement élevés chez les patients aux prises avec ce type d’alopécie</strong>», révèle Anthony Gilding, qui a lui-même commencé à perdre ses cheveux à l’âge de sept ans. «On perd beaucoup plus que ses cheveux; on perd son estime de soi et sa confiance.»</span></p>
<h2><strong>Chauve, noire et belle</strong></h2>
<p><span style="font-weight: 400;">Joy Blenman, la créatrice du blogue Joyful Beauty, en sait quelque chose. Son expérience avec l’alopécie par aires a commencé lorsqu’elle n’avait qu’un an, avant de se transformer en</span><i><span style="font-weight: 400;"> alopecia totalis</span></i><span style="font-weight: 400;">, qui se caractérise par une perte totale des cheveux du cuir chevelu, puis en </span><i><span style="font-weight: 400;">alopecia universalis</span></i><span style="font-weight: 400;">, la forme la plus grave de l’alopécie par aires, qui, en plus du crâne, touche le reste du visage et le corps. </span></p>
<p><span style="font-weight: 400;">«Comme je n’avais que 13 mois quand ça a commencé, je ne me souviens pas vraiment de la vie avant mon diagnostic, mais je me rappelle avoir ressenti beaucoup de douleur et de tristesse lorsque j’ai commencé à perdre mes cils et mes sourcils à l’âge adulte», confie Joy Blenman, qui travaille aujourd’hui comme responsable marketing principal à Toronto. Son parcours scolaire a été marqué par l’intimidation et le manque flagrant d’éducation dans son entourage. «Il n’était pas rare que les gens fassent des blagues ou des commentaires sur mon apparence physique&#8230; que ce soit des enfants ou des parents!» Ce qui l’a aidée? Consulter une professionnelle de la santé. «Parler avec une thérapeute, également noire, qui ne souffrait pas d’alopécie, mais qui pouvait comprendre l’impact culturel de ce que je vivais, et ainsi m’apporter un soutien professionnel adéquat, a été libérateur pour moi.»</span></p>
<p><span style="font-weight: 400;">Joy Blenman a créé son blogue afin d’inspirer d’autres personnes qui, comme elle, ont toujours cherché à se reconnaître dans les médias, mais qui se butaient sans cesse à une représentation limitée de la femme noire, celle arborant de longues tresses ou une perruque. Elle y partage entre autres des astuces beauté pour les personnes atteintes d’alopécie et invite tout le monde à explorer sa propre beauté intérieure et extérieure. «En grandissant, je me suis sentie incroyablement isolée. Je sais ce que c’est que de ne pas se sentir à la hauteur à cause d’une perte de cheveux. Je veux encourager les gens et leur faire comprendre que les choses s’améliorent peu à peu», affirme la blogueuse.</span></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>Un cheveu à la fois</strong></h2>
<p><span style="font-weight: 400;">Pour Michal Harewood, cofondatrice de l’Académie Inhairitance, à Montréal, comprendre la science derrière notre type capillaire est nécessaire pour faire face à la perte des cheveux. Elle est atteinte d’</span><i><span style="font-weight: 400;">alopecia areata</span></i><span style="font-weight: 400;"> et elle se base notamment sur ses recherches à l’Université Concordia pour aider sa clientèle dans le traitement de l’alopécie. «Je me vois comme une solution au problème», affirme celle qu’on surnomme aussi «Natural Hair Whisperer» (Celle qui murmure à l’oreille des cheveux) en raison de ses grandes connaissances en matière de cheveux afros naturels. «Chaque jour, je continue à travailler et à chercher des solutions à ce problème.»</span></p>
<p><span style="font-weight: 400;">L’Académie Inhairitance, située dans le quartier Saint-Henri, à Montréal, est affiliée au salon de coiffure InHAIRitance et propose des services pour tous les types de textures – que les cheveux soient crépus, frisés ou ondulés –, en plus d’offrir une grande variété de ressources pour traiter des problèmes de santé comme l’alopécie. «Il existe différents types d’alopécie et chacun requiert un œil attentif, des herbes naturelles et un accompagnement psychologique avec un ou une thérapeute», note l’experte.</span></p>
<p><span style="font-weight: 400;">La chute capillaire de Michal Harewood a commencé il y a 17 ans, à la suite du décès de sa mère. «Après que cette dernière a succombé à son cancer, mes cheveux ont commencé à tomber chaque fois que j’étais stressée. C’était déjà traumatisant, mais mon état a empiré au début de la pandémie», explique-t-elle. La cofondatrice de l’Académie Inhairitance n’est pas du genre à se cacher; elle a donc pris les grands moyens pour traiter sa maladie. «J’avais l’habitude d’aider les gens à faire repousser les cheveux sur leur <a href="https://ellequebec.com/beaute/cheveux/les-soins-capillaires-et-les-soins-de-la-peau-meme-combat-par-headshoulders" target="_blank" rel="noopener">cuir chevelu</a>, mais, dans mon cas, le vrai problème était d’ordre psychologique.» Tout comme pour Joy Blenman, la thérapie l’a aidée à rebâtir sa confiance en elle, ce qui lui a permis à son tour d’aider d’autres femmes dans sa situation. «L’alopécie est un périple qui est souvent semé d’embûches. Je ne suis plus attachée à ma crinière comme je l’étais quand je portais mes boucles naturelles. Je suis maintenant une</span><i><span style="font-weight: 400;"> baddie</span></i><span style="font-weight: 400;"> ET une</span><i><span style="font-weight: 400;"> baldie</span></i><span style="font-weight: 400;">!»</span></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>Des solutions existent</strong></h2>
<p><span style="font-weight: 400;">Des experts comme Michal Harewood contribuent à la démocratisation de ce savoir auprès de la population, que ce soit par le curriculum de l’Académie Inhairitance ou encore en partageant des conseils sur des techniques comme l’aiguilletage, l’exfoliation du cuir chevelu et l’utilisation d’un shampooing alcalin afin d’apporter des pistes de solution.</span></p>
<p><span style="font-weight: 400;">Selon la Dre Amy McMichael, professeure et présidente du Département de dermatologie de la Faculté de médecine de l’Université de Wake Forest, en Caroline du Nord, des huiles anti-inflammatoires et stimulantes peuvent également être utilisées pour réduire l’inflammation du cuir chevelu. «Nous essayons de réduire la réponse inflammatoire, car nous savons que les globules blancs attaquent les follicules pileux. L’objectif est donc de traiter le problème à la base, ce qui peut aussi se faire par des antibiotiques ou par l’injection de stéroïdes.»</span></p>
<p><span style="font-weight: 400;">La spécialiste ajoute que l’important est de détecter et de traiter la maladie le plus tôt possible: «<strong>L’alopécie affecte considérablement la qualité de vie d’un individu.</strong> Elle peut être permanente, ce qui est parfois déprimant. Si vous commencez à remarquer des symptômes, une douleur ou une sensation de brûlure au cuir chevelu, n’attendez pas qu’une importante perte de cheveux se produise pour consulter un expert. Faites-le d’emblée!»</span></p>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>Vivre pleinement&#8230; avec ou sans alopécie</strong></h2>
<p><span style="font-weight: 400;">Bonne nouvelle: l’alopécie n’est pas une tare. Elle n’affecte ni les facultés physiques ni les facultés cognitives d’un individu. Elle change une vie, certes, mais elle ne constitue pas une condamnation à perpétuité, comme le dit la blogueuse Joy Blenman. «Il est possible de mener une belle existence tout en étant aux prises avec l’alopécie. À bien des égards, elle peut vous rendre plus courageux, plus curieux, plus confiant et plus empathique envers les autres.»</span></p>
<p><span style="font-weight: 400;">On parle beaucoup des aspects négatifs de l’alopécie, mais qu’en est-il des points positifs? «Il y a une grande liberté dans le fait de pouvoir changer son apparence et de porter des perruques différentes, ajoute Joy. Il y a de la beauté dans l’alopécie, une beauté très spéciale et unique.»</span></p>
<h2><strong>Comptes instagram à suivre  </strong></h2>
<p><span style="font-weight: 400;">L’actrice américaine <a href="https://www.instagram.com/jadapinkettsmith/?hl=fr" target="_blank" rel="noopener">Jada Pinkett Smith</a> a toujours parlé ouvertement de son alopécie et elle partage régulièrement des capsules vidéo avec ses millions d’abonnés. En prime: beaucoup de looks glamour!</span></p>
<p><span style="font-weight: 400;">La page Instagram de la blogueuse <a href="https://www.instagram.com/joyfulxbeauty/?hl=fr" target="_blank" rel="noopener">Joy Blenman</a> regorge de trucs et d’astuces beauté pour les personnes qui veulent en apprendre plus sur l’alopécie ou qui sont simplement à la recherche d’inspiration de looks pour la vie de tous les jours!</span></p>
<p><span style="font-weight: 400;">À la recherche d’inspiration capillaire proposant des coupes rasées sur des femmes afrodescendantes? C’est par <strong><a href="https://www.instagram.com/thebaldierevolution/?hl=fr" target="_blank" rel="noopener">ici</a></strong>!</span></p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/beaute/cheveux/cheveux-afros-pour-en-finir-avec-la-discrimination" target="_blank" rel="noopener">Cheveux afros : pour en finir avec la discrimination</a><br />
<a href="https://ellequebec.com/beaute/cheveux/lever-les-tabous-de-la-perte-de-cheveux-chez-la-femme" target="_blank" rel="noopener">Lever les tabous de la perte de cheveux chez la femme</a><br />
<a href="https://ellequebec.com/societe/psycho/la-fois-ou-schelby-jean-baptiste-etais-tannee-detre-la-femme-noire-forte" target="_blank" rel="noopener">La fois où… Schelby Jean-Baptiste était tannée d’être la femme noire forte</a></p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/06/EQ384_Cover_RVB-scaled.jpg" alt="Charlotte Cardin en couverture du magazine ELLE Québec de juillet-août 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Société</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/metooscolaire-combattre-les-violences-a-caractere-sexuel-dans-les-ecoles"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/me-too-scolaire-800x400.jpg" alt="me-too-scolaire" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">#MeTooScolaire: combattre les violences à caractère sexuel dans les écoles</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/le-temps-de-laudace"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/1990/05/banners-leucan-800x400.jpg" alt="banners-leucan" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Le temps de l’audace</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/il-a-dit-oui"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/Reportage-Il-a-dit-oui--800x400.jpg" alt="Reportage: Il a dit oui !" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Mariage: elles ont fait la grande demande!</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/amour-et-sexe/sexuellement-libres"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/sexuellement-libres-800x400.png" alt="sexuellement-libres" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Sexuellement libres: le récit de 3 femmes aux corps atypiques</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/psycho/au-coeur-du-buste-caroline-allard-frencher-en-region-et-une-grande-revelation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/GettyImages-au-coeur-du-buste-800x400.jpg" alt="GettyImages-au-coeur-du-buste" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Au cœur du buste : Caroline Allard, frencher en région et une grande révélation</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/societe/reportages/metooscolaire-combattre-les-violences-a-caractere-sexuel-dans-les-ecoles"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/me-too-scolaire-800x400.jpg" alt="me-too-scolaire" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">#MeTooScolaire: combattre les violences à caractère sexuel dans les écoles</h2><div><p class="card__excerpt">Le collectif La Voix des Jeunes Compte, fondé en 2018, rassemble des jeunes filles de 15 à 21 ans qui se mobilisent contre les violences sexuelles dans les écoles primaires et secondaires du Québec.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->01 août 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/psycho/ig-live-sophie-gregoire-maripier-morin-problemes-de-consommation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/Sophie-gregoire-x-maripier-morin-800x400.jpg" alt="Sophie-gregoire-x-maripier-morin" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">IG Live Sophie Grégoire & Maripier Morin: Problèmes de consommation</h2><div><p class="card__excerpt">Pour faire suite à la conversation bienveillante sur les problèmes de consommation entre Sophie Grégoire et Maripier Morin, on s’entretient avec Maxime Miranda, Travailleuse sociale et Coordonnatrice des lignes spécialisées Drogue : aide et référence et Jeu : aide et référence pour discuter de cette problématique.</p><p class="card__author-date">par<!-- --> : <!-- -->Véronique Harvey<span class="card__separator">-</span> <!-- -->25 juil. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/societe/amour-et-sexe/sexuellement-libres"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/sexuellement-libres-800x400.png" alt="sexuellement-libres" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Sexuellement libres: le récit de 3 femmes aux corps atypiques</h2><div><p class="card__excerpt">De toutes les époques et à grands coups de standards de beauté contraignants, irréalistes et changeants, on a enseigné aux femmes à chercher leur sex-appeal dans le regard des autres, les condamnant à n’être que l’objet passif et désincarné du désir d’autrui. </p><p class="card__author-date">par<!-- --> : <!-- -->GABRIELLE LISA COLLARD<span class="card__separator">-</span> <!-- -->25 juil. 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Société</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/metooscolaire-combattre-les-violences-a-caractere-sexuel-dans-les-ecoles"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/me-too-scolaire-800x400.jpg" alt="me-too-scolaire" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">#MeTooScolaire: combattre les violences à caractère sexuel dans les écoles</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/le-temps-de-laudace"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/1990/05/banners-leucan-800x400.jpg" alt="banners-leucan" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Le temps de l’audace</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/il-a-dit-oui"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/Reportage-Il-a-dit-oui--800x400.jpg" alt="Reportage: Il a dit oui !" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Mariage: elles ont fait la grande demande!</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/amour-et-sexe/sexuellement-libres"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/sexuellement-libres-800x400.png" alt="sexuellement-libres" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Sexuellement libres: le récit de 3 femmes aux corps atypiques</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/psycho/au-coeur-du-buste-caroline-allard-frencher-en-region-et-une-grande-revelation"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/GettyImages-au-coeur-du-buste-800x400.jpg" alt="GettyImages-au-coeur-du-buste" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Au cœur du buste : Caroline Allard, frencher en région et une grande révélation</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/06/EQ384_Cover_RVB-scaled.jpg" alt="Charlotte Cardin en couverture du magazine ELLE Québec de juillet-août 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.2e60a2b6.js"></script></body></html>