<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.a19b6ee1.css" rel="stylesheet"><title data-react-helmet="true">Histoire de mode: à la conquête de l&#x27;espace | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/tendances/histoire-de-mode-a-la-conquete-de-lespace" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/tendances/histoire-de-mode-a-la-conquete-de-lespace" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Tandis que le tourisme spatial pourrait bientôt devenir une réalité, la mode se tourne une fois de plus vers les étoiles." /><meta data-react-helmet="true" property="og:title" content="Histoire de mode: à la conquête de l&#x27;espace | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Tandis que le tourisme spatial pourrait bientôt devenir une réalité, la mode se tourne une fois de plus vers les étoiles." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Histoire de mode: à la conquête de l&#x27;espace | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Tandis que le tourisme spatial pourrait bientôt devenir une réalité, la mode se tourne une fois de plus vers les étoiles." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/tendances/histoire-de-mode-a-la-conquete-de-lespace" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/style-de-vie/top-elle">TOP ELLE</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Noël</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/tendances/histoire-de-mode-a-la-conquete-de-lespace" class="post"><div class="post-header"><p class="post-header__category">Tendances</p><h1 class="post-header__title">Histoire de mode: à la conquête de l'espace</h1><h2 class="post-header__subtitle">Tandis que le tourisme spatial pourrait bientôt devenir une réalité, la mode se tourne une fois de plus vers les étoiles. </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/marouchka-franjulien">Marouchka Franjulien</a><span class="post-header__separator">-</span> <!-- -->27 déc. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" alt="histoire-de-mode-max-mara" /></div><p class="post-header__picture-copyright">PHOTOS: IMAXTREE (MAXIMILIAN ET BALMAIN), ALAMY/GRACIEUSETÉ D’EVERETT COLLECTION (U. ANDRESS).</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><div>
<p>En juillet dernier, deux navettes – l’une de l’entreprise Virgin Galactic et l’autre de Blue Origin – ont quitté notre atmosphère durant quelques minutes. À bord de leurs vaisseaux respectifs, les milliardaires Richard Branson et Jeff Bezos, qui désirent faire du tourisme spatial une réalité. L’espace sera-t-il bientôt la destination de choix d’une jet-set en quête de nouveauté, la même jet-set qui s’envole aujourd’hui pour Gstaad ou Saint-Barth?</p>
</div>
<div>
<h2><strong>Une saison tournée vers l’avenir</strong></h2>
</div>
<div>
<p>Pour l’<a href="https://ellequebec.com/video/les-tendances-mode-automne-hiver-2021-2022" target="_blank" rel="noopener">automne-hiver 2021-2022</a>, les marques ont imaginé un vestiaire intergalactique au sommet des <a href="https://ellequebec.com/mode/tendances/guide-des-tendances-mode-automne-hiver-2021-2022" target="_blank" rel="noopener">tendances</a>, de Balmain et ses tenues métallisées à Maximilian et ses clins d’œil à la mode futuriste des années 1960. Quant au créateur Nicolas Ghesquière, il a exprimé son besoin d’inventer un «voyage extraordinaire» à travers des capes protectrices et des parkas qui semblent doublés d’une couverture de survie et qu’on verrait aisément portés par les premiers touristes en orbite. Mais c’est sans doute chez Balenciaga que cette conquête de l’espace est la plus frappante: son créateur, Demna Gvasalia, a collaboré avec la NASA pour mettre au point, entre autres, un manteau qui ravira les cosmonautes en herbe (et les modeuses avides d’atteindre le firmament du style).</p>
</div>
</div></div></div><div><div><div class="wysiwyg"><div>
<h2><strong>Retour vers le futur</strong></h2>
</div>
<div>
<p>Ce n’est pas chose nouvelle: l’univers fascine la <a href="https://ellequebec.com/video/defiles-printemps-ete-2022-15-tendances-mode-marquantes" target="_blank" rel="noopener">mode</a> depuis des années-lumières&#8230; ou, du moins, depuis les années 1960. En pleine guerre froide, les États-Unis et l’URSS se livrent une lutte technologique sur fond de course à l’espace, jusqu’à ce que la fusée américaine Apollo 11 réussisse à se poser sur la Lune, le 21 juillet 1969. Les designers de l’époque s’enthousiasment de cette exploration spatiale et s’amusent à imaginer un vestiaire futuriste teinté d’optimisme, d’une excentricité joyeuse aux possibilités infinies.</p>
</div>
<div>
<p>Figure de proue de cette mode Space Age, André Courrèges, ancien ingénieur en génie civil, conçoit des combinaisons spatiales et des vêtements en PVC, tandis que Pierre Cardin privilégie les minijupes en vinyle, les casques en Plexiglas et les cuissardes métallisées. Dans la même veine, Paco Rabanne présente en 1966 sa collection «12 robes importables en matériaux contemporains»: «importables», car elles peuvent peser jusqu’à 20 livres. Le couturier fait de ces tenues en plaques de métal ou en pastilles de Rhodoïd sa marque de fabrique, et il en habille ses muses, comme Françoise Hardy, Audrey Hepburn et <a href="https://ellequebec.com/style-de-vie/celebrites/jane-fonda-lart-de-la-desobeissance" target="_blank" rel="noopener">Jane Fonda</a>. Quant à l’Italien Giancarlo Zannata, il dessine les premières Moon Boots en 1969, des chaussures d’hiver au style ovni inspirées des bottes des astronautes de la mission Apollo 11, qui seront plus tard reprises par Jeremy Scott, <a href="https://ellequebec.com/mode/designers/fendi-et-skims-la-marque-de-kim-kardashian-devoilent-une-collaboration-evenement" target="_blank" rel="noopener">Fendi</a> et <a href="https://ellequebec.com/beaute/maquillage/exclusivite-decouvrez-les-looks-beaute-du-defile-dior-croisiere-2022" target="_blank" rel="noopener">Dior</a>.</p>
</div>
<div>
<p>Au fil des décennies, les créateurs – comme Thierry Mugler dans les années 1980 et Alexander McQueen dans les années 1990 – continuent de sonder l’espace pour y trouver leur inspiration. Est-ce poussés par l’envie de connaître le futur, de s’y préparer&#8230; ou d’explorer un univers où l’imagination n’a ni règles ni limites? Quand, pour l’automne 2017, Chanel fait décoller une fusée (presque) grandeur nature sous la verrière du Grand Palais, on ne peut en tout cas qu’être émerveillées.</p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/designers/histoire-de-mode-le-manteau-101801-de-max-mara" target="_blank" rel="noopener">Histoire de mode : le manteau 101801 de Max Mara</a><br />
<a href="https://ellequebec.com/mode/tendances/histoire-de-mode-les-baskets" target="_blank" rel="noopener">Histoire de mode : les baskets</a><br />
<a href="https://ellequebec.com/mode/tendances/histoire-de-mode-les-lunettes-aviateur" target="_blank" rel="noopener">Histoire de mode : les lunettes aviateur</a></p>
</div>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/11/EQ379_Cover_RVB-scaled.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Tendances</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-11-essentiels-pour-un-look-glamour"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ377-WEBSITE_Shopping_10_Essentiels-800x400.jpg" alt="EQ377-WEBSITE_Shopping_10_Essentiels" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 11 essentiels pour un look glamour</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/la-collection-capsule-mmk-x-007-est-dun-cool-absolu"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/ELLE-x-Bond-w-o-credit-copy-800x400.jpg" alt="ELLE-x-Bond-w-o-credit copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">La collection capsule MMK x 007 est d’un cool absolu</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-bottillons-tendance-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/shopping-10-bottillons-tendance-pour-automne-2021-800x400.jpg" alt="shopping-10-bottillons-tendance-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 bottillons tendance pour l’automne 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-6-manteaux-et-bottes-tendance-pour-lhiver"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/Header-AltitudeSports-800x400.jpg" alt="Header-AltitudeSports" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 6 manteaux et bottes tendance pour l’hiver</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/des-bijoux-sublimes-pour-chaque-personne-sur-notre-liste"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/Header-Hestia-jewels-800x400.jpg" alt="Header-Hestia-jewels" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Des bijoux sublimes pour chaque personne sur notre liste</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/club-alpin-10-accessoires-pour-un-look-tendance-cet-hiver"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/12/shopping-club-alpin-800x400.jpg" alt="shopping-club-alpin" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Club Alpin: 10 accessoires pour un look tendance cet hiver</h2><div><p class="card__excerpt">Gros plan sur les accessoires de saison pour parer à toute éventualité. </p><p class="card__author-date">par<!-- --> : <!-- -->ESTELLE GERVAIS<span class="card__separator">-</span> <!-- -->24 déc. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/fetes-2021-10-vetements-et-accessoires-pour-un-look-glamour"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/12/fetes2021-10-vetements-et-accessoires-pour-un-look-glamour-800x400.jpg" alt="fetes-2021-10-vetements-et-accessoires-pour-un-look-glamour" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Fêtes 2021: 10 vêtements et accessoires pour un look glamour</h2><div><p class="card__excerpt">Vite, un look pour les fêtes de fin d’année! Voici 10 vêtements et accessoires – robes, combinaisons, sacs, escarpins et bijoux – à adopter pour un look 100 % glamour.</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->20 déc. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/puma-x-dua-lipa-une-collection-capsule-en-serie-limitee"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/12/ELLE_DL_HeroImage_Horizontal-1360x680-1-800x400.jpg" alt="ELLE_DL_HeroImage_Horizontal-1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">PUMA x Dua Lipa: une collection capsule en série limitée!</h2><div><p class="card__excerpt">C’est LA collaboration du moment : PUMA et l’artiste Dua Lipa dévoilent une collection en série limitée disponible le 18 décembre.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->14 déc. 2021</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Tendances</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-11-essentiels-pour-un-look-glamour"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ377-WEBSITE_Shopping_10_Essentiels-800x400.jpg" alt="EQ377-WEBSITE_Shopping_10_Essentiels" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 11 essentiels pour un look glamour</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/la-collection-capsule-mmk-x-007-est-dun-cool-absolu"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/ELLE-x-Bond-w-o-credit-copy-800x400.jpg" alt="ELLE-x-Bond-w-o-credit copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">La collection capsule MMK x 007 est d’un cool absolu</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-bottillons-tendance-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/shopping-10-bottillons-tendance-pour-automne-2021-800x400.jpg" alt="shopping-10-bottillons-tendance-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 bottillons tendance pour l’automne 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-6-manteaux-et-bottes-tendance-pour-lhiver"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/Header-AltitudeSports-800x400.jpg" alt="Header-AltitudeSports" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 6 manteaux et bottes tendance pour l’hiver</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/des-bijoux-sublimes-pour-chaque-personne-sur-notre-liste"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/Header-Hestia-jewels-800x400.jpg" alt="Header-Hestia-jewels" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Des bijoux sublimes pour chaque personne sur notre liste</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/11/EQ379_Cover_RVB-scaled.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.378a3f9f.js"></script></body></html>