<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.3b8bd81f.css" rel="stylesheet"><title data-react-helmet="true">Shopping mode: denim sur denim | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-mode-denim-sur-denim" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-mode-denim-sur-denim" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Shopping mode: denim sur denim. Zoom sur l’équation mode de la saison printemps-été 2022, le look total denim!" /><meta data-react-helmet="true" property="og:title" content="Shopping mode: denim sur denim | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Shopping mode: denim sur denim. Zoom sur l’équation mode de la saison printemps-été 2022, le look total denim!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/02/header-jeans.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Shopping mode: denim sur denim | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Shopping mode: denim sur denim. Zoom sur l’équation mode de la saison printemps-été 2022, le look total denim!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/02/header-jeans.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/shopping-mode-denim-sur-denim" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/mode/tendances/guide-des-tendances-mode-printemps-ete-2022">Tendances mode printemps-été</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/shopping-mode/shopping-mode-denim-sur-denim" data-id="154561" data-categories="Mode,Shopping mode" data-tags="" data-author="Elle Québec" class="post"><div class="post-header"><p class="post-header__category">Shopping mode</p><h1 class="post-header__title">Shopping mode: denim sur denim</h1><h2 class="post-header__subtitle">Zoom sur l’équation mode de la saison : le look total denim! </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/elle-quebec">Elle Québec</a><span class="post-header__separator">-</span> <!-- -->11 avr. 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/02/header-jeans.jpg" alt="header-jeans" /></div><p class="post-header__picture-copyright">Ted Belton</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->10</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bottillons, Michael Kors MKGO</h2><div class="gallery__copyright__wrapper"><a href="https://www.brownsshoes.com/fr/femmes/bottes/bottillons/product/michael-michael-kors/dupree-bootie/258174.html?dwvar_258174_color=014&amp;dwvar_258174_size=7.5" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_boots-MK-761x1024.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p><span style="font-weight: 400;">Prix: 248 $</span></p>
<p>&nbsp;</p>
</div><a class="button button--dark gallery__button" href="https://www.brownsshoes.com/fr/femmes/bottes/bottillons/product/michael-michael-kors/dupree-bootie/258174.html?dwvar_258174_color=014&amp;dwvar_258174_size=7.5" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Casquette, Celine</h2><div class="gallery__copyright__wrapper"><a href="https://www.celine.com/fr-ca/celine-boutique-femme/accessoires/accessoires-textiles/casquette-baseball-celine-denim-2AUA1182N.08SF.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_celine-.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 530 $</p>
</div><a class="button button--dark gallery__button" href="https://www.celine.com/fr-ca/celine-boutique-femme/accessoires/accessoires-textiles/casquette-baseball-celine-denim-2AUA1182N.08SF.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Boucles d’oreilles, Cuchara</h2><div class="gallery__copyright__wrapper"><a href="https://www.cuchara.ca/collections/earrings-1/products/yves-hoop?variant=36389112119461" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_cuchara-erarrings-.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 98 $</p>
</div><a class="button button--dark gallery__button" href="https://www.cuchara.ca/collections/earrings-1/products/yves-hoop?variant=36389112119461" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Jupe, JW Anderson </h2><div class="gallery__copyright__wrapper"><a href="https://modesens.com/product/jw-anderson-cotton-denim-skirt-blue-23788524/" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_jw--733x1024.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 859 $</p>
</div><a class="button button--dark gallery__button" href="https://modesens.com/product/jw-anderson-cotton-denim-skirt-blue-23788524/" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Lunettes de soleil, Loewe</h2><div class="gallery__copyright__wrapper"><a href="https://www.ssense.com/en-ca/women/product/loewe/tortoiseshell-and-orange-paulas-ibiza-big-square-sunglasses/7561911" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_loewe-beige-paulas-ibiza-dive-in-mask-sunglasses-1.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 480 $</p>
</div><a class="button button--dark gallery__button" href="https://www.ssense.com/en-ca/women/product/loewe/tortoiseshell-and-orange-paulas-ibiza-big-square-sunglasses/7561911" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Veste, Mango</h2><div class="gallery__copyright__wrapper"><a href="https://shop.mango.com/ca-fr/femme/vestes-et-blazers-en-jean/blouson-empiecements-contrastants_17065944.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_mango.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 102 $</p>
</div><a class="button button--dark gallery__button" href="https://shop.mango.com/ca-fr/femme/vestes-et-blazers-en-jean/blouson-empiecements-contrastants_17065944.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bague, Mejuri </h2><div class="gallery__copyright__wrapper"><a href="https://mejuri.com/shop/products/charlotte-bold-signet-ring-silver" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_mejuri-.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 95 $</p>
</div><a class="button button--dark gallery__button" href="https://mejuri.com/shop/products/charlotte-bold-signet-ring-silver" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Gilet, Re/Done </h2><div class="gallery__copyright__wrapper"><a href="https://shopredone.com/collections/jackets-outerwear" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_re_done-.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 498 $</p>
</div><a class="button button--dark gallery__button" href="https://shopredone.com/collections/jackets-outerwear" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Jupe, REDValentino</h2><div class="gallery__copyright__wrapper"><a href="https://www.yoox.com/us/13653979JM/item?utm_source=rakuten&amp;siteID=J84DHJLQkR4-AnovwLzq3Sjja_GH7dmBHQ&amp;utm_medium=affiliation-rs&amp;utm_campaign=us_1808364&amp;utm_content=10&amp;ranMID=24285&amp;ranEAID=J84DHJLQkR4&amp;ranSiteID=J84DHJLQkR4-AnovwLzq3Sjja_GH7dmBHQ&amp;tp=11333#cod10=13653979JM&amp;sizeId=-1" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/CC_EQ378_Shopping1_valentino.jpg" alt="Shopping: denim sur denim, l&#x27;équation mode de la saison" /></a></div><div class="wysiwyg"><p>Prix: 1250 $</p>
</div><a class="button button--dark gallery__button" href="https://www.yoox.com/us/13653979JM/item?utm_source=rakuten&amp;siteID=J84DHJLQkR4-AnovwLzq3Sjja_GH7dmBHQ&amp;utm_medium=affiliation-rs&amp;utm_campaign=us_1808364&amp;utm_content=10&amp;ranMID=24285&amp;ranEAID=J84DHJLQkR4&amp;ranSiteID=J84DHJLQkR4-AnovwLzq3Sjja_GH7dmBHQ&amp;tp=11333#cod10=13653979JM&amp;sizeId=-1" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div class="wysiwyg"><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/shopping-mode/shopping-les-essentiels-mode-de-la-redaction" target="_blank" rel="noopener">Shopping: les essentiels mode de la rédaction</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/shopping-10-robes-tendance-pour-lhiver-2022" target="_blank" rel="noopener">Shopping: 10 robes tendance pour l&rsquo;hiver 2022</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/shopping-plaisir-10-tiems-pour-prendre-soin-de-soi" target="_blank" rel="noopener">Shopping plaisir: 10 items pour prendre soin de soi</a></p>
<p>&nbsp;</p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/04/EQ382_Cover_RVB-scaled.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/tendances-printemps-ete-2022-les-chaussures-phares-de-la-saison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/tendances-chaussures-2022-800x400.jpg" alt="tendances-chaussures-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance mode: les chaussures qu'on verra partout cette saison</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/jeans-printemps-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/TOP-ELLE_Jeans-Printemps-2022_Header_1360x680-1-800x400.png" alt="TOP-ELLE_Jeans-Printemps-2022_Header_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 jeans tendance à enfiler pour le printemps 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/room-502-x-saint-james-une-collaboration-aux-accents-nautiques"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/header.Room502xSaintJames-800x400.jpg" alt="header.Room502xSaintJames" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">ROOM 502 x Saint James: une collaboration aux accents nautiques</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-manteaux-legers-de-mi-saison-pour-le-printemps-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/TOP-ELLE_Manteaux-Legers-Printemps_thumb_1360x680-800x400.jpg" alt="TOP ELLE_Manteaux-Legers-Printemps_thumb_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 manteaux légers de mi-saison pour le printemps 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/nana-the-brand-lance-une-collection-de-lingerie-fine"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/Nana-intimates_Header1-800x400.jpg" alt="Nana-intimates_Header1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Nana The Brand lance une collection de lingerie fine</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/tendances/tendances-printemps-ete-2022-les-chaussures-phares-de-la-saison"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/tendances-chaussures-2022-800x400.jpg" alt="tendances-chaussures-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance mode: les chaussures qu'on verra partout cette saison</h2><div><p class="card__excerpt">Bottes, sandales, escarpins… Zoom sur les chaussures tendance de la saison repérées aux alentours des grands défilés! </p><p class="card__author-date">par<!-- --> : <!-- -->Alex Gonthier<span class="card__separator">-</span> <!-- -->08 avr. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/8-produits-essentiels-pour-un-ete-en-beaute"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Concours_Solis_3-800x400.jpg" alt="Concours_Solis_3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">8 produits essentiels pour un été en beauté!</h2><div><p class="card__excerpt">Parce que l’été, c’est fait pour jouer!</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->07 avr. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/escapade-a-banff-bouger-dans-louest-avec-nordstrom"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Nordstrom-Banff-800x400.jpg" alt="Nordstrom-Banff" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Escapade à Banff : Bouger dans l’Ouest avec Nordstrom</h2><div><p class="card__excerpt">Jouer dans les montagnes de Banff pour mettre à l’épreuve les vêtements conçus pour la vie active offerts chez Nordstrom, voilà la mission que j’ai acceptée. Compte-rendu détaillé d’un séjour mouvementé.</p><p class="card__author-date">par<!-- --> : <!-- -->Julie Mathieu<span class="card__separator">-</span> <!-- -->31 mars 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/tendances-printemps-ete-2022-les-chaussures-phares-de-la-saison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/tendances-chaussures-2022-800x400.jpg" alt="tendances-chaussures-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance mode: les chaussures qu'on verra partout cette saison</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/jeans-printemps-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/TOP-ELLE_Jeans-Printemps-2022_Header_1360x680-1-800x400.png" alt="TOP-ELLE_Jeans-Printemps-2022_Header_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 jeans tendance à enfiler pour le printemps 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/room-502-x-saint-james-une-collaboration-aux-accents-nautiques"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/header.Room502xSaintJames-800x400.jpg" alt="header.Room502xSaintJames" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">ROOM 502 x Saint James: une collaboration aux accents nautiques</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-manteaux-legers-de-mi-saison-pour-le-printemps-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/TOP-ELLE_Manteaux-Legers-Printemps_thumb_1360x680-800x400.jpg" alt="TOP ELLE_Manteaux-Legers-Printemps_thumb_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 manteaux légers de mi-saison pour le printemps 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/nana-the-brand-lance-une-collection-de-lingerie-fine"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/Nana-intimates_Header1-800x400.jpg" alt="Nana-intimates_Header1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Nana The Brand lance une collection de lingerie fine</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/04/EQ382_Cover_RVB-scaled.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.1e77a99c.js"></script></body></html>