<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.67c3e9d6.css" rel="stylesheet"><title data-react-helmet="true">Shopping : 8 items doux et confos pour l&#x27;après-ski | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-8-items-doux-et-confos-pour-lapres-ski" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-8-items-doux-et-confos-pour-lapres-ski" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Shopping mode: Douceur et confort sont au rendez-vous pour un style au top et un look après-ski des plus tendance!" /><meta data-react-helmet="true" property="og:title" content="Shopping : 8 items doux et confos pour l&#x27;après-ski | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Shopping mode: Douceur et confort sont au rendez-vous pour un style au top et un look après-ski des plus tendance!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/10/Soft-Focus-Feel-the-Fuzz.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Shopping : 8 items doux et confos pour l&#x27;après-ski | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Shopping mode: Douceur et confort sont au rendez-vous pour un style au top et un look après-ski des plus tendance!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/10/Soft-Focus-Feel-the-Fuzz.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/shopping-8-items-doux-et-confos-pour-lapres-ski" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/style-de-vie/top-elle">TOP ELLE</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Noël</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/shopping-mode/shopping-8-items-doux-et-confos-pour-lapres-ski" class="post"><div class="post-header"><p class="post-header__category">Shopping mode</p><h1 class="post-header__title">Shopping : 8 items doux et confos pour l'après-ski</h1><h2 class="post-header__subtitle">Douceur et confort sont au rendez-vous pour un style au top et un look après-ski des plus tendance!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/estelle-gervais">ESTELLE GERVAIS</a><span class="post-header__separator">-</span> <!-- -->05 nov. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/10/Soft-Focus-Feel-the-Fuzz.jpg" alt="soft-focus-feel-the-fuzz" /></div><p class="post-header__picture-copyright">IMAXTREE</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->10</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Mitaines, d’Apparis</h2><div class="gallery__copyright__wrapper"><a href="http://apparis.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_COCO_CAMEL_F21138CM0837_1500x-682x1024.jpg" alt="" /></a></div><div><p>Prix: 74$</p>
</div><a class="button button--dark gallery__button" href="http://apparis.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bottes, Brother Vellies </h2><div class="gallery__copyright__wrapper"><a href="http://brothervellies.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_fabac4c3-14e3-42b6-bd9f-dba4764fdbd2.jpg" alt="" /></a></div><div><p>Prix: 1,338$</p>
</div><a class="button button--dark gallery__button" href="http://brothervellies.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Gants, Isa Boulder </h2><div class="gallery__copyright__wrapper"><a href="http://ln-cc.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_isa0245012_ppl_00-745x1024.jpg" alt="" /></a></div><div><p>Prix: 258$</p>
</div><a class="button button--dark gallery__button" href="http://ln-cc.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Manteau, Raey </h2><div class="gallery__copyright__wrapper"><a href="http://matchesfashion.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_raey-879x1024.jpg" alt="" /></a></div><div><p>Prix: 1,960$</p>
</div><a class="button button--dark gallery__button" href="http://matchesfashion.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Foulard, Jil Sander </h2><div class="gallery__copyright__wrapper"><a href="http://farfetch.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_scarf-jil-sander-.jpg" alt="" /></a></div><div><p>Prix: 480$</p>
</div><a class="button button--dark gallery__button" href="http://farfetch.com" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Manteau, Stand Studio </h2><div class="gallery__copyright__wrapper"><a href="http://luisaviaroma.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_stand-coat-.jpg" alt="" /></a></div><div><p>Prix: 662$</p>
</div><a class="button button--dark gallery__button" href="http://luisaviaroma.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Chaussons, Call It Spring</h2><div class="gallery__copyright__wrapper"><a href="http://callitspring.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/CC_EC237_Shopping2_zora_purple_500-003-043_main_sq_wt_2400x2400.jpg" alt="" /></a></div><div><p>Prix: 30$</p>
</div><a class="button button--dark gallery__button" href="http://callitspring.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bob, La Canadienne </h2><div class="gallery__copyright__wrapper"><a href="http://lacanadienneshoes.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/EC237_Shopping2_2528050_0.jpg" alt="" /></a></div><div><p>Prix: 135$</p>
</div><a class="button button--dark gallery__button" href="http://lacanadienneshoes.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Mules, Source Unknown </h2><div class="gallery__copyright__wrapper"><a href="http://thesourceunknown.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/10/EC237_Shopping2_Source-Unknown-.jpg" alt="" /></a></div><div><p>Prix: 89$</p>
</div><a class="button button--dark gallery__button" href="http://thesourceunknown.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><strong>Lire aussi:</strong><br />
<a href="https://ellequebec.com/mode/shopping-mode/shopping-6-manteaux-et-bottes-tendance-pour-lhiver" target="_blank" rel="noopener">Shopping: 6 manteaux et bottes tendance pour l’hiver</a><br />
<a href="https://ellequebec.com/beaute/sante-et-forme/shopping-10-essentiels-pour-notre-pratique-sportive" target="_blank" rel="noopener">Shopping: 10 essentiels pour notre pratique sportive</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/top-elle-10-vetements-et-accessoires-pour-le-sport" target="_blank" rel="noopener">TOP ELLE: 10 vêtements et accessoires pour le sport</a></p>
<p>&nbsp;</p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ378-COVER_1200px.jpg" alt="Evelyne Brochu en couverture du magazine ELLE Québec de novembre" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-jeans-tendance-pour-la-rentree-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/shopping-10-jeans-tendance-pour-la-rentree-800x400.jpg" alt="shopping-10-jeans-tendance-pour-la-rentree" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 jeans tendance pour la rentrée 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/histoire-de-mode-les-baskets"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/EQ376-WEBSITE_HistoireMode-800x400.jpg" alt="EQ376-WEBSITE_HistoireMode" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Histoire de mode : les baskets</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/guide-des-tendances-mode-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/HEADER_DOSSIER_V3-800x400.jpg" alt="HEADER_DOSSIER_V3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Guide des tendances mode automne-hiver 2021-2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/tendance-le-short-cycliste-limperatif-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendance-le-short-cycliste-imperatif-mode-1-800x400.jpg" alt="tendance-le-short-cycliste-imperatif-mode (1)" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance: le short cycliste, l’impératif mode</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/les-grandes-tendances-mode-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendances-mode-automne-hiver-21-22_ARTICLE_V1-800x400.jpg" alt="tendances-mode-automne-hiver-21-22_ARTICLE_V1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les grandes tendances mode automne-hiver 2021-2022</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/des-bijoux-sublimes-pour-chaque-personne-sur-notre-liste"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/Header-Hestia-jewels-800x400.jpg" alt="Header-Hestia-jewels" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Des bijoux sublimes pour chaque personne sur notre liste</h2><div><p class="card__excerpt">Parce que, cette année, les fêtes riment avec cadeaux raffinés.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->02 nov. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/designers/fendi-et-skims-la-marque-de-kim-kardashian-devoilent-une-collaboration-evenement"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/fendi-skims-800x400.jpg" alt="fendi-skims" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Fendi et Skims - la marque de Kim Kardashian - dévoilent une collaboration événement</h2><div><p class="card__excerpt">La rumeur disait donc vraie. Skims, la marque de lingerie sculptante de Kim Kardashian, s’apprête à dévoiler sa collection capsule co-créée avec la maison italienne Fendi. Explication.</p><p class="card__author-date">par<!-- --> : <!-- -->Capucine Tissot<span class="card__separator">-</span> <!-- -->26 oct. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/la-collection-capsule-mmk-x-007-est-dun-cool-absolu"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/ELLE-x-Bond-w-o-credit-copy-800x400.jpg" alt="ELLE-x-Bond-w-o-credit copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">La collection capsule MMK x 007 est d’un cool absolu</h2><div><p class="card__excerpt">Pour un style jet-set digne d’un agent secret légendaire. </p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->26 oct. 2021</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-jeans-tendance-pour-la-rentree-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/shopping-10-jeans-tendance-pour-la-rentree-800x400.jpg" alt="shopping-10-jeans-tendance-pour-la-rentree" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 jeans tendance pour la rentrée 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/histoire-de-mode-les-baskets"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/EQ376-WEBSITE_HistoireMode-800x400.jpg" alt="EQ376-WEBSITE_HistoireMode" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Histoire de mode : les baskets</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/guide-des-tendances-mode-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/HEADER_DOSSIER_V3-800x400.jpg" alt="HEADER_DOSSIER_V3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Guide des tendances mode automne-hiver 2021-2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/tendance-le-short-cycliste-limperatif-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendance-le-short-cycliste-imperatif-mode-1-800x400.jpg" alt="tendance-le-short-cycliste-imperatif-mode (1)" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance: le short cycliste, l’impératif mode</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/les-grandes-tendances-mode-automne-hiver-2021-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendances-mode-automne-hiver-21-22_ARTICLE_V1-800x400.jpg" alt="tendances-mode-automne-hiver-21-22_ARTICLE_V1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les grandes tendances mode automne-hiver 2021-2022</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ378-COVER_1200px.jpg" alt="Evelyne Brochu en couverture du magazine ELLE Québec de novembre" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.dd40bba4.js"></script></body></html>