<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.fa579ef3.css" rel="stylesheet"><title data-react-helmet="true">Shopping: 30 chaussures pour l&#x27;été 2022 | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-30-chaussures-pour-lete-2022" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-30-chaussures-pour-lete-2022" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Sandales, mocassins, ou bottes... Vous trouverez sans aucun doute chaussure à vos pieds dans notre sélection de l&#x27;été 2022 !" /><meta data-react-helmet="true" property="og:title" content="Shopping: 30 chaussures pour l&#x27;été 2022 | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Sandales, mocassins, ou bottes... Vous trouverez sans aucun doute chaussure à vos pieds dans notre sélection de l&#x27;été 2022 !" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-ete-2022.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Shopping: 30 chaussures pour l&#x27;été 2022 | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Sandales, mocassins, ou bottes... Vous trouverez sans aucun doute chaussure à vos pieds dans notre sélection de l&#x27;été 2022 !" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-ete-2022.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/shopping-30-chaussures-pour-lete-2022" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/shopping-mode/shopping-30-chaussures-pour-lete-2022" data-id="158569" data-categories="Mode,Shopping mode" data-tags="" data-author="Cynthia Quellet et Angèle Simon" class="post"><div class="post-header"><p class="post-header__category">Shopping mode</p><p class="post-header__commissions-affiliation"></p><h1 class="post-header__title">Shopping: 30 chaussures pour l'été 2022</h1><h2 class="post-header__subtitle">Sandales, mocassins, plateformes et même bottes: vous trouverez sans aucun doute chaussure à vos pieds dans notre sélection de modèles pour l'été!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/cynthia-quellet-2">Cynthia Quellet et Angèle Simon</a><span class="post-header__separator">-</span> <!-- -->06 juil. 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-ete-2022.jpg" alt="shopping-chaussures-ete-2022" /></div><p class="post-header__picture-copyright"></p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->31</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales tressées Oaka, Aldo</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Ffr%2Foaka-blanc%2Fp%2F13362424" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-aldo-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 49,98$ (Étaient 75$)</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Ffr%2Foaka-blanc%2Fp%2F13362424" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales talons blocs, Simons</h2><div class="gallery__copyright__wrapper"><a href="https://simons-ca.c2ukkg.net/a1m6Mj" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-simons-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 159$</p>
</div><a class="button button--dark gallery__button" href="https://simons-ca.c2ukkg.net/a1m6Mj" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales à talons hauts en satin, Zara</h2><div class="gallery__copyright__wrapper"><a href="https://www.zara.com/ca/fr/sandales---talons-hauts-en-satin-p13314010.html?v1=197388938&amp;v2=2101417" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-zara-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 39,99$ en solde (prix original: 59,90$)</p>
</div><a class="button button--dark gallery__button" href="https://www.zara.com/ca/fr/sandales---talons-hauts-en-satin-p13314010.html?v1=197388938&amp;v2=2101417" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à plateformes rétro, Ganni chez Ssense</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fganni%2Ftongs-retro-bleus-a-plateforme%2F9325401" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-ganni-ssense-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 281$ en solde (prix original: 425$)</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fganni%2Ftongs-retro-bleus-a-plateforme%2F9325401" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à brides, Teva chez Ssense</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fteva%2Fsandales-midform-universal-blanches%2F10314611" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-teva-ssense-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 90$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fteva%2Fsandales-midform-universal-blanches%2F10314611" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales plates Kamalla, Call It Spring</h2><div class="gallery__copyright__wrapper"><a href="https://www.callitspring.com/ca/fr/kamalla-noir/p/13377114" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-call-it-spring-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 49,99$</p>
</div><a class="button button--dark gallery__button" href="https://www.callitspring.com/ca/fr/kamalla-noir/p/13377114" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à plateformes en cuir, Mango</h2><div class="gallery__copyright__wrapper"><a href="https://shop.mango.com/ca/women/shoes/platform-leather-sandals_37081505.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-mango-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 149,99$</p>
</div><a class="button button--dark gallery__button" href="https://shop.mango.com/ca/women/shoes/platform-leather-sandals_37081505.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales Arizona Véganes, Birkenstock chez Little Burgundy</h2><div class="gallery__copyright__wrapper"><a href="https://www.littleburgundyshoes.com/fr/product/birkenstock-womens-arizona-vegan-slide-sandals-in-pink-31280108?c=40" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-birkenstock-little-burgundy-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 140$</p>
</div><a class="button button--dark gallery__button" href="https://www.littleburgundyshoes.com/fr/product/birkenstock-womens-arizona-vegan-slide-sandals-in-pink-31280108?c=40" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales en cuir gaufré, Michael Kors</h2><div class="gallery__copyright__wrapper"><a href="https://www.tkqlhce.com/click-100262743-13840794?url=https%3A%2F%2Fwww.michaelkors.ca%2Ffr_CA%2Fsandale-wren-en-cuir-gaufre-a-motif-de-serpent-metallise-et-a-clous%2F_%2FR-CA_40S2WRFA3M" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-michael-kors-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 198$</p>
</div><a class="button button--dark gallery__button" href="https://www.tkqlhce.com/click-100262743-13840794?url=https%3A%2F%2Fwww.michaelkors.ca%2Ffr_CA%2Fsandale-wren-en-cuir-gaufre-a-motif-de-serpent-metallise-et-a-clous%2F_%2FR-CA_40S2WRFA3M" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Espadrilles à plateformes, JW Anderson chez Ssense</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fjw-anderson%2Fespadrilles-blanches-a-plateforme-et-a-chaine%2F8656391" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-jw-anderson-ssense-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 390$ en solde (prix original: 600$)</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fjw-anderson%2Fespadrilles-blanches-a-plateforme-et-a-chaine%2F8656391" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Mocassins mules, Reformation</h2><div class="gallery__copyright__wrapper"><a href="https://www.thereformation.com/products/angie-loafer-mule/1310138BLK.html?dwvar_1310138BLK_color=BLK" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-reformation-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 335$</p>
</div><a class="button button--dark gallery__button" href="https://www.thereformation.com/products/angie-loafer-mule/1310138BLK.html?dwvar_1310138BLK_color=BLK" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales à plateformes en cuir, L&#x27;Intervalle</h2><div class="gallery__copyright__wrapper"><a href="https://lintervalleshoes.com/collections/new-in/products/bologna-mint-leather-cuir-mente" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-lintervalle-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 128$</p>
</div><a class="button button--dark gallery__button" href="https://lintervalleshoes.com/collections/new-in/products/bologna-mint-leather-cuir-mente" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sabots à plateformes, Crocs chez Globo</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=39428&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.globoshoes.com%2Fca%2Ffr%2Ffemmes%2Fchaussures%2Fsandales%2Fgougounes%2Fclssc_pltfrm-blanc%2Fp%2F13428102" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-crocs-globo-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 64,99$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=39428&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.globoshoes.com%2Fca%2Ffr%2Ffemmes%2Fchaussures%2Fsandales%2Fgougounes%2Fclssc_pltfrm-blanc%2Fp%2F13428102" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bottes en caoutchouc, H&amp;M</h2><div class="gallery__copyright__wrapper"><a href="https://www2.hm.com/fr_ca/productpage.1077255007.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-hm-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 59,99$</p>
</div><a class="button button--dark gallery__button" href="https://www2.hm.com/fr_ca/productpage.1077255007.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Espadrilles à bouts ouverts, Vero Moda</h2><div class="gallery__copyright__wrapper"><a href="https://www.veromoda.ca/espadrilles-plates-a-bout-ouvert-kera/10245124-0278-36.html?lang=fr_CA" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-vero-moda-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 49$</p>
</div><a class="button button--dark gallery__button" href="https://www.veromoda.ca/espadrilles-plates-a-bout-ouvert-kera/10245124-0278-36.html?lang=fr_CA" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Baskets Blazer Mid&#x27;77 Vintage, Nike</h2><div class="gallery__copyright__wrapper"><a href="https://www.nike.com/ca/fr/t/chaussure-blazer-mid-77-vintage-pour-SXDkM7/CZ1055-121" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-nike-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 140$</p>
</div><a class="button button--dark gallery__button" href="https://www.nike.com/ca/fr/t/chaussure-blazer-mid-77-vintage-pour-SXDkM7/CZ1055-121" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales avec noeuds, H&amp;M</h2><div class="gallery__copyright__wrapper"><a href="https://www2.hm.com/fr_ca/productpage.1067038002.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-hm-2-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 34,99$</p>
</div><a class="button button--dark gallery__button" href="https://www2.hm.com/fr_ca/productpage.1067038002.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales Kinetic, Sorel chez Browns</h2><div class="gallery__copyright__wrapper"><a href="https://www.brownsshoes.com/en/women/sandals/flat-sandals/product/sorel/kinetic-impact-skinny-sling-sandal/260666.html?dwvar_260666_color=085&amp;position=8&amp;cid=12" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-sorel-browns-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 130$</p>
</div><a class="button button--dark gallery__button" href="https://www.brownsshoes.com/en/women/sandals/flat-sandals/product/sorel/kinetic-impact-skinny-sling-sandal/260666.html?dwvar_260666_color=085&amp;position=8&amp;cid=12" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Mocassins Oxford Végan, Matt &amp; Nat</h2><div class="gallery__copyright__wrapper"><a href="https://mattandnat.com/products/finie-womens-vegan-oxford-finie-shoe?variant=39652567089285" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-matt-and-nat-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 135$</p>
</div><a class="button button--dark gallery__button" href="https://mattandnat.com/products/finie-womens-vegan-oxford-finie-shoe?variant=39652567089285" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Baskets Nautico, Veja</h2><div class="gallery__copyright__wrapper"><a href="https://www.veja-store.com/fr_fr/v-10-b-mesh-white-nautico-vx011380.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-veja-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 190,02$</p>
</div><a class="button button--dark gallery__button" href="https://www.veja-store.com/fr_fr/v-10-b-mesh-white-nautico-vx011380.html" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales à talons Rimini, Maguire</h2><div class="gallery__copyright__wrapper"><a href="https://maguireshoes.com/fr/collections/new-arrivals/products/rimini-banana" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-maguire-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 195$</p>
</div><a class="button button--dark gallery__button" href="https://maguireshoes.com/fr/collections/new-arrivals/products/rimini-banana" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à talons en bois, See by Chloé chez Ssense</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fsee-by-chloe%2Fsandales-a-talon-haut-vivane-brunes%2F9294741" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-chloe-ssense-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 245$ en solde (prix original: 335$)</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Ffr-ca%2Ffemmes%2Fproduit%2Fsee-by-chloe%2Fsandales-a-talon-haut-vivane-brunes%2F9294741" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales plateforme Lafayette Fisherman, JEFFREY CAMPBELL, Nordstrom</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=46428&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.nordstrom.ca%2Fs%2Flafayette-platform-fisherman-sandal-women%2F6848181%3Forigin%3Dkeywordsearch-personalizedsort%26breadcrumb%3DHome%252FAll%2520Results%26color%3D004" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/fisherman-shoes.jpg" alt="" /></a></div><div class="wysiwyg"><p>Prix: 239,95$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=46428&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.nordstrom.ca%2Fs%2Flafayette-platform-fisherman-sandal-women%2F6848181%3Forigin%3Dkeywordsearch-personalizedsort%26breadcrumb%3DHome%252FAll%2520Results%26color%3D004" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Chaussures à talons Babies, Rouje Paris</h2><div class="gallery__copyright__wrapper"><a href="https://int.rouje.com/babies-babies-verni-nude.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-rouje-paris-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 285$</p>
</div><a class="button button--dark gallery__button" href="https://int.rouje.com/babies-babies-verni-nude.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bottes à talons Sula, Dolce Vita</h2><div class="gallery__copyright__wrapper"><a href="https://www.dolcevita.com/collections/new-arrivals/products/sula-boots-off-white-leather" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-dolce-vita-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 240$</p>
</div><a class="button button--dark gallery__button" href="https://www.dolcevita.com/collections/new-arrivals/products/sula-boots-off-white-leather" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à brides en cuir, Dr. Martens</h2><div class="gallery__copyright__wrapper"><a href="https://www.drmartens.com/ca/en_ca/voss-ii-women%27s-leather-strap-sandals/p/26799001" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-dr-martens-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 140$</p>
</div><a class="button button--dark gallery__button" href="https://www.drmartens.com/ca/en_ca/voss-ii-women%27s-leather-strap-sandals/p/26799001" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales à plateformes Clem, UGG</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=43803&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ugg.com%2Fca%2Ffr%2Fwomen-sandals%2Fclem-suede%2F1118771.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-ugg-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 140$</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=43803&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ugg.com%2Fca%2Ffr%2Fwomen-sandals%2Fclem-suede%2F1118771.html" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Espadrilles à plateformes, Superga chez La Baie </h2><div class="gallery__copyright__wrapper"><a href="https://www.thebay.com/product/superga-womens-2730-cotu-espadrille-platform-sneakers-0600091593356.html?dwvar_0600091593356_color=WHITE" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-superga-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 100$</p>
</div><a class="button button--dark gallery__button" href="https://www.thebay.com/product/superga-womens-2730-cotu-espadrille-platform-sneakers-0600091593356.html?dwvar_0600091593356_color=WHITE" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Sandales à talons, Steve Madden</h2><div class="gallery__copyright__wrapper"><a href="https://www.stevemadden.ca/collections/womens-new-arrivals/products/carlene-black" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-steve-madden-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 80$</p>
</div><a class="button button--dark gallery__button" href="https://www.stevemadden.ca/collections/womens-new-arrivals/products/carlene-black" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Sandales à talons fantaisies, Cult Gaia</h2><div class="gallery__copyright__wrapper"><a href="https://cultgaia.com/products/zadie-sandal-ecru" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/06/shopping-chaussures-cult-gaia-683x1024.png" alt="Shopping: 30 chaussures tendances pour l&#x27;été 2022" /></a></div><div class="wysiwyg"><p>Prix: 570$</p>
</div><a class="button button--dark gallery__button" href="https://cultgaia.com/products/zadie-sandal-ecru" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div class="wysiwyg"><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/shopping-mode/achat-local-20-robes-dete-pour-toutes-les-silhouettes-2022" target="_blank" rel="noopener">Achat local: 18 robes d’ici pour être stylée cet été!</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/shopping-15-robes-dete-a-enfiler-des-maintenant" target="_blank" rel="noopener">Shopping: 17 robes d’été à enfiler dès maintenant!<br />
</a><a href="https://ellequebec.com/mode/shopping-mode/achat-local-20-maillots-de-bain-pour-toutes-les-silhouettes-2022" target="_blank" rel="noopener">Achat local: 20 maillots de bain pour toutes les silhouettes</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/shopping-15-maillots-de-bain-pour-faire-trempette-avec-style-cet-ete" target="_blank" rel="noopener">Shopping: 15 maillots de bain pour faire trempette avec style cet été</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/15-robes-parfaites-pour-assister-a-un-mariage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/shopping-robes-mariage-800x400.jpg" alt="shopping-robes-mariage" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">15 robes parfaites pour assister à un mariage</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/mode-5-questions-a-veronique-cloutier-au-sujet-de-ses-nouvelles-collections"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/vero-collection-800x400.jpg" alt="vero-collection" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Mode: 5 questions à Véronique Cloutier au sujet de ses nouvelles collections</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/hailey-bieber-star-de-la-nouvelle-campagne-de-tiffany-co"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/images-x3-6-800x400.png" alt="Hailey Bieber en vedette dans la nouvelle collection de Tiffany &amp; Co." /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Hailey Bieber, star de la nouvelle campagne de Tiffany & Co.</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/suivez-le-defile-louis-vuitton-croisiere-2023-en-direct"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/louis-vuitton-cruise-23-1-800x400.jpg" alt="louis-vuitton-cruise-23-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Suivez le défilé Louis Vuitton Croisière 2023 en direct</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-15-robes-dete-a-enfiler-des-maintenant"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/robes-ete-2022-800x400.jpg" alt="robes-ete-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 17 robes d'été à enfiler dès maintenant!</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/06/EQ384_Cover_RVB-scaled.jpg" alt="Charlotte Cardin en couverture du magazine ELLE Québec de juillet-août 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/designers/uniqlo-x-marni-nos-5-pieces-coup-de-coeur-de-la-collab"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/uniqlo-marni-ete-2022-800x400.jpg" alt="uniqlo-marni-ete-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">UNIQLO X MARNI: nos 5 pièces coup de cœur de la collab!</h2><div><p class="card__excerpt">La marque japonaise s’associe à la maison de mode milanaise pour une collection éclectique et colorée, qui nous rappelle tout le beau de l’été!</p><p class="card__author-date">par<!-- --> : <!-- -->Elisabeth Massicolli<span class="card__separator">-</span> <!-- -->30 juin 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/achat-local-20-robes-dete-pour-toutes-les-silhouettes-2022"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/robes-locales-ete-2022-800x400.jpg" alt="robes-locales-ete-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Achat local: 18 robes d'ici pour être stylée cet été!</h2><div><p class="card__excerpt">Zoom sur 18 robes d'été de marques québécoises et canadiennes, qui nous font de l’œil! </p><p class="card__author-date">par<!-- --> : <!-- -->Cynthia Quellet et Angèle Simon<span class="card__separator">-</span> <!-- -->28 juin 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/designers/thierry-mugler-genie-de-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/header.thierry-Mugler-800x400.jpg" alt="header.thierry-Mugler" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Thierry Mugler : génie de mode</h2><div><p class="card__excerpt">En janvier dernier, Manfred Thierry Mugler, pionnier dans l’art de faire des défilés un spectacle, tirait sa révérence. </p><p class="card__author-date">par<!-- --> : <!-- -->Randi Bergman adapté par Marouchka Franjulien<span class="card__separator">-</span> <!-- -->28 juin 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/15-robes-parfaites-pour-assister-a-un-mariage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/shopping-robes-mariage-800x400.jpg" alt="shopping-robes-mariage" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">15 robes parfaites pour assister à un mariage</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/mode-5-questions-a-veronique-cloutier-au-sujet-de-ses-nouvelles-collections"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/vero-collection-800x400.jpg" alt="vero-collection" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Mode: 5 questions à Véronique Cloutier au sujet de ses nouvelles collections</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/hailey-bieber-star-de-la-nouvelle-campagne-de-tiffany-co"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/images-x3-6-800x400.png" alt="Hailey Bieber en vedette dans la nouvelle collection de Tiffany &amp; Co." /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Hailey Bieber, star de la nouvelle campagne de Tiffany & Co.</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/suivez-le-defile-louis-vuitton-croisiere-2023-en-direct"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/louis-vuitton-cruise-23-1-800x400.jpg" alt="louis-vuitton-cruise-23-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Suivez le défilé Louis Vuitton Croisière 2023 en direct</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-15-robes-dete-a-enfiler-des-maintenant"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/06/robes-ete-2022-800x400.jpg" alt="robes-ete-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 17 robes d'été à enfiler dès maintenant!</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/06/EQ384_Cover_RVB-scaled.jpg" alt="Charlotte Cardin en couverture du magazine ELLE Québec de juillet-août 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.c6885657.js"></script></body></html>