<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.76cb6520.css" rel="stylesheet"><title data-react-helmet="true">Shopping : 12 paires de lunettes de soleil pour l’été 2021 | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-12-paires-de-lunettes-de-soleil-pour-lete-2021" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/shopping-12-paires-de-lunettes-de-soleil-pour-lete-2021" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Shopping : regard sur ces 12 paires de lunettes de soleil ultra tendance qui nous font de l’œil pour l’été 2021 !" /><meta data-react-helmet="true" property="og:title" content="Shopping : 12 paires de lunettes de soleil pour l’été 2021 | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Shopping : regard sur ces 12 paires de lunettes de soleil ultra tendance qui nous font de l’œil pour l’été 2021 !" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1360X680.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Shopping : 12 paires de lunettes de soleil pour l’été 2021 | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Shopping : regard sur ces 12 paires de lunettes de soleil ultra tendance qui nous font de l’œil pour l’été 2021 !" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1360X680.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/shopping-12-paires-de-lunettes-de-soleil-pour-lete-2021" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--blue" href="/style-de-vie/voyages/vacances-au-quebec">Vacances au Québec</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Shopping mode</p><h1 class="post-header__title">Shopping : 12 paires de lunettes de soleil pour l’été 2021</h1><h2 class="post-header__subtitle">L’accessoire coloré se fait bien voir.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/estelle-gervais">ESTELLE GERVAIS</a><span class="post-header__separator">-</span> <!-- -->26 juin 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1360X680.jpg" alt="eyecandy-1360x680" /></div><p class="post-header__picture-copyright">Imaxtree (model)</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->12</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Saint Laurent </h2><div class="gallery__copyright__wrapper"><a href="http://ysl.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-1-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 575 $</p>
</div><a class="button button--dark gallery__button" href="http://ysl.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Thierry Lasry</h2><div class="gallery__copyright__wrapper"><a href="https://www.thierrylasry.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-2-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 605 $</p>
</div><a class="button button--dark gallery__button" href="https://www.thierrylasry.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Linda Farrow </h2><div class="gallery__copyright__wrapper"><a href="https://uk.lindafarrow.com/collections/sunglasses" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-3-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 315 $</p>
</div><a class="button button--dark gallery__button" href="https://uk.lindafarrow.com/collections/sunglasses" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">De Zenni</h2><div class="gallery__copyright__wrapper"><a href="http://ca.zennioptical.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-4-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 47 $</p>
</div><a class="button button--dark gallery__button" href="http://ca.zennioptical.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">H&amp;M </h2><div class="gallery__copyright__wrapper"><a href="https://hm.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-5-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 60 $</p>
</div><a class="button button--dark gallery__button" href="https://hm.com" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Jacquemus</h2><div class="gallery__copyright__wrapper"><a href="http://ssense.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-6-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 520 $</p>
</div><a class="button button--dark gallery__button" href="http://ssense.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Gigi Studios </h2><div class="gallery__copyright__wrapper"><a href="http://doyle.ca" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-7-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 290 $</p>
</div><a class="button button--dark gallery__button" href="http://doyle.ca" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Jacques Marie Mage </h2><div class="gallery__copyright__wrapper"><a href="http://farfetch.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-8-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 820 $</p>
</div><a class="button button--dark gallery__button" href="http://farfetch.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Gucci </h2><div class="gallery__copyright__wrapper"><a href="http://mytheresa.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-9-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 460 $</p>
</div><a class="button button--dark gallery__button" href="http://mytheresa.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bottega Veneta </h2><div class="gallery__copyright__wrapper"><a href="http://bottegaveneta.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-10-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 550 $</p>
</div><a class="button button--dark gallery__button" href="http://bottegaveneta.com" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">D’Anne &amp; Valentin </h2><div class="gallery__copyright__wrapper"><a href="http://baralunettes.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/06/EyeCandy-1200X1200-11-1024x1024.jpg" alt="" /></a></div><div><p>Prix: 470 $</p>
</div><a class="button button--dark gallery__button" href="http://baralunettes.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/shopping-mode/top-elle-10-lunettes-de-soleil-tendance-pour-le-printemps-ete-2021" target="_blank" rel="noopener">TOP ELLE: 10 lunettes de soleil tendance pour le printemps-été 2021</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/bonlook-lance-une-nouvelle-collection-de-lunettes-avec-mitsou" target="_blank" rel="noopener">BonLook lance une nouvelle collection de lunettes avec Mitsou</a><br />
<a href="https://ellequebec.com/mode/designers/marina-bastarache-nana-the-brand-nouvelle-collection-printemps-2021" target="_blank" rel="noopener">Marina Bastarache dévoile la collection Banff 2021 de Nana The Brand</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/06/EQ375-COVER_1200px.jpg" alt="Rita Baga: Jean-François Guevremont au sommet de son art" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/le-festival-mode-design-est-de-retour-en-presentiel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/festival.mode_.2-800x400.jpg" alt="festival.mode.2" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Le Festival Mode & Design est de retour en présentiel!</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-items-tendance-pour-enfants-chez-ssense"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/shopping-items-tendance-pour-enfants-ssense-800x400.jpg" alt="shopping-items-tendance-pour-enfants-ssense" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 items tendance pour enfants chez SSENSE</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/defiles-automne-hiver-2021-2022-15-tendances-mode-marquantes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/tendances-defiles-automne-hiver-21-22-800x400.jpg" alt="tendances-defiles-automne-hiver-21-22" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Défilés automne-hiver 2021-2022: 15 tendances mode marquantes</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/top-elle-10-combinaisons-tendance-pour-le-printemps-ete-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-combinaisons-tendance-printemps-été-2021-800x400.jpg" alt="top-ELLE-combinaisons-tendance-printemps-été-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">TOP ELLE: 10 combinaisons tendance pour le printemps-été 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/vinted-la-plateforme-en-ligne-de-seconde-main-arrive-enfin-au-canada"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/Vinted_Canada-800x400.jpg" alt="Vinted_Canada" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Vinted : LA plateforme en ligne de seconde main arrive enfin au Canada</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/tendances/tendances-ete-2021-les-chaussures-phares-de-la-saison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/dossier-chausssures-ete-2021-1-800x400.jpg" alt="dossier-chausssures-ete-2021-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendances été 2021: les chaussures phares de la saison</h2><div><p class="card__excerpt">Sandales, mules, baskets: inspirations et idées-shopping pour vous procurer les modèles de chaussures les plus tendance de l'été 2021!
</p><p class="card__author-date">par<!-- --> : <!-- -->Cynthia Quellet<span class="card__separator">-</span> <!-- -->22 juin 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/20-entreprises-qui-sengagent-pour-le-mois-de-la-fierte"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/Pride3-800x400.jpg" alt="Pride3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">20 entreprises qui s’engagent pour le mois de la Fierté</h2><div><p class="card__excerpt">On souligne le mois de la fierté avec ces items aux couleurs de l’arc-en-ciel, célébrant fièrement la communauté LGBTQ+.</p><p class="card__author-date">par<!-- --> : <!-- -->Alex Gonthier<span class="card__separator">-</span> <!-- -->17 juin 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/tendances/vent-de-fraicheur-sur-la-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/06/EQ374-WEBSITE_Vent-de-fraicheur-800x400.jpg" alt="EQ374-WEBSITE_Vent de fraîcheur" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Vent de fraicheur sur la mode</h2><div><p class="card__excerpt">Tandis que notre engouement pour le confort s’estompe, une nouvelle esthétique se dessine, et son vestiaire joyeux témoigne d’une élégante désinvolture.</p><p class="card__author-date">par<!-- --> : <!-- -->Jillian Vieira adapté par Marouchka Franjulien<span class="card__separator">-</span> <!-- -->15 juin 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/le-festival-mode-design-est-de-retour-en-presentiel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/festival.mode_.2-800x400.jpg" alt="festival.mode.2" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Le Festival Mode & Design est de retour en présentiel!</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-items-tendance-pour-enfants-chez-ssense"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/shopping-items-tendance-pour-enfants-ssense-800x400.jpg" alt="shopping-items-tendance-pour-enfants-ssense" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 items tendance pour enfants chez SSENSE</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/defiles-automne-hiver-2021-2022-15-tendances-mode-marquantes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/tendances-defiles-automne-hiver-21-22-800x400.jpg" alt="tendances-defiles-automne-hiver-21-22" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Défilés automne-hiver 2021-2022: 15 tendances mode marquantes</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/top-elle-10-combinaisons-tendance-pour-le-printemps-ete-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-combinaisons-tendance-printemps-été-2021-800x400.jpg" alt="top-ELLE-combinaisons-tendance-printemps-été-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">TOP ELLE: 10 combinaisons tendance pour le printemps-été 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/vinted-la-plateforme-en-ligne-de-seconde-main-arrive-enfin-au-canada"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/Vinted_Canada-800x400.jpg" alt="Vinted_Canada" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Vinted : LA plateforme en ligne de seconde main arrive enfin au Canada</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/06/EQ375-COVER_1200px.jpg" alt="Rita Baga: Jean-François Guevremont au sommet de son art" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.c750da5e.js"></script></body></html>