<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.4e5a33ef.css" rel="stylesheet"><title data-react-helmet="true">Les 5 chaussures les plus tendance de l&#x27;hiver 2022-2023 | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/shopping-mode/les-5-chaussures-les-plus-tendance-de-lhiver-2022-2023" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/shopping-mode/les-5-chaussures-les-plus-tendance-de-lhiver-2022-2023" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Après avoir passé les défilésde l&#x27;hiver 2022-2023 au peigne fin, voici les modèles de chaussures qui s&#x27;enfilent sans hésiter!" /><meta data-react-helmet="true" property="og:title" content="Les 5 chaussures les plus tendance de l&#x27;hiver 2022-2023 | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Après avoir passé les défilésde l&#x27;hiver 2022-2023 au peigne fin, voici les modèles de chaussures qui s&#x27;enfilent sans hésiter!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/12/chaussures-hiver-2022.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Les 5 chaussures les plus tendance de l&#x27;hiver 2022-2023 | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Après avoir passé les défilésde l&#x27;hiver 2022-2023 au peigne fin, voici les modèles de chaussures qui s&#x27;enfilent sans hésiter!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/12/chaussures-hiver-2022.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/shopping-mode/les-5-chaussures-les-plus-tendance-de-lhiver-2022-2023" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/toutes-nos-idees-cadeaux-pour-noel-2022">Idées-cadeaux</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Noël</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/shopping-mode/les-5-chaussures-les-plus-tendance-de-lhiver-2022-2023" data-id="163298" data-categories="Mode,Shopping mode" data-tags="" data-author="Joëlle Paquette" class="post"><div class="post-header post-header--fullwidth"><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/12/chaussures-hiver-2022.jpg" alt="chaussures-hiver-2022" /></div><p class="post-header__picture-copyright">Imaxtree</p></div><p class="post-header__commissions-affiliation">Les produits proposés dans cet article ont été sélectionnés indépendamment par nos rédacteurs. Nous pouvons percevoir une commission d’affiliation sur certains des produits que vous décidez d’acheter.</p><h1 class="post-header__title">Les 5 chaussures les plus tendance de l'hiver 2022-2023</h1><h2 class="post-header__subtitle">Des ballerines en velours aux cuissardes seconde peau, les passerelles nous en ont fait voir de toutes les couleurs cette saison! Après avoir passé les défilés au peigne fin, voici les styles de chaussures qui s'enfilent sans hésiter.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/joelle-paquette">Joëlle Paquette</a><span class="post-header__separator">-</span> <!-- -->22 déc. 2022</p></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar post-content--centered"><div class="post-content__main"><div><div><div class="wysiwyg"><h2><strong>Toujours plus haut</strong></h2>
<p>Ce qu’on aime de la botte mi-cuisse, outre qu’elle donne l’impression d’avoir des jambes de 8 km de long? Elle protège nos pauvres gambettes contre les bourrasques glaciales. Et même si on s’imagine difficilement Matthew M. Williams chez Givenchy ou Isabel Marant prendre en compte l’hiver canadien en dessinant leurs cuissardes, on apprécie tout de même la fonction qui en découle. Cuir ou tricot, ajustée ou ample, talon haut ou plat, bout pointu ou rond : tant qu’elle dépasse le genou, on a tout bon.</p>
</div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://tidd.ly/3Vl4YXV" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/Zara.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Zara</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 379$</p>
</div><a href="https://tidd.ly/3Vl4YXV" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=45852&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.lacanadienneshoes.com%2Fus%2Fadrian-leather-boot" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/lacanadienne.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, La Canadienne</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 695$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=45852&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.lacanadienneshoes.com%2Fus%2Fadrian-leather-boot" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=40090&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.thereformation.com%2Fproducts%2Freiss-over-the-knee-boot%2F1311551.html%3Fdwvar_1311551_color%3DTSM%26quantity%3D1" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/reformation.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Reformation</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 780$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=40090&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.thereformation.com%2Fproducts%2Freiss-over-the-knee-boot%2F1311551.html%3Fdwvar_1311551_color%3DTSM%26quantity%3D1" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.anrdoezrs.net/click-100262743-14030132?url=https%3A%2F%2Fwww.geox.com%2Ffr-CA%2Fproduct-iridea_femme-8050036413215.html%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcGrzOnoGJ2vnXOSZ-1wID5L3Zhy65b8JUXp2YOBPHx7nKWuWVi1L2waAnoSEALw_wcB%26gclsrc%3Daw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/geox.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Geox</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 300$</p>
</div><a href="https://www.anrdoezrs.net/click-100262743-14030132?url=https%3A%2F%2Fwww.geox.com%2Ffr-CA%2Fproduct-iridea_femme-8050036413215.html%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcGrzOnoGJ2vnXOSZ-1wID5L3Zhy65b8JUXp2YOBPHx7nKWuWVi1L2waAnoSEALw_wcB%26gclsrc%3Daw.ds" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.byfar.com/collections/stevie/products/stevie-99-gold-lac" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/byfar.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, By Far</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 1 100$</p>
</div><a href="https://www.byfar.com/collections/stevie/products/stevie-99-gold-lac" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/12/cuissardes-tendances-hiver-22-23-1024x543.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Imaxtree</span></div></div><div><div><div class="wysiwyg"><h2><strong>Il était une fois dans l’ouest</strong></h2>
<p>«<em>These boots are made for walking</em>», chantait Nancy Sinatra en 1966. Parlait-elle de bottes de <a href="https://ellequebec.com/mode/tendances/inspiration-mode-15-looks-tendance-avec-des-bottes-western" target="_blank" rel="noopener">cowboy</a>? Peu importe, c’est l’air qu’on avait en tête en regardant les passerelles d’hiver et les dizaines de mannequins qui les avaient aux pieds. Chez Chloé, Gabriela Hearst a misé sur les codes classiques de cet emblème du Far West : bouts carrés, tiges courbées, talons obliques et compagnie. D’autres, comme Annakiki, Fendi et Missoni, ont préféré lui faire peau neuve avec des cuirs métalliques, une silhouette mule ou encore, un talon aiguille.</p>
</div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://simons-ca.c2ukkg.net/oe20Nn" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/stevemadden.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Steve Madden</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 150$</p>
</div><a href="https://simons-ca.c2ukkg.net/oe20Nn" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.holtrenfrew.com/fr/Produits/Femmes/Chaussures-pour-femmes/Bottes/Bottillons-et-bottes-courtes/PRADA-Bottines-cambr%C3%A9es-style-western-ombr%C3%A9es/p/20271324004" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/prada.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Prada</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 1 950$</p>
</div><a href="https://www.holtrenfrew.com/fr/Produits/Femmes/Chaussures-pour-femmes/Bottes/Bottillons-et-bottes-courtes/PRADA-Bottines-cambr%C3%A9es-style-western-ombr%C3%A9es/p/20271324004" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://shop.mango.com/ca/women/shoes-leather/cowboy-leather-boots_47041304.html?c=99&amp;talla=42&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcGj240j30gD9cREPY8KPCYwOy15SVUSepf9wu_7gUNIUlRftCkkUJoaArtZEALw_wcB&amp;gclsrc=aw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/mango.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Mango</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 200$</p>
</div><a href="https://shop.mango.com/ca/women/shoes-leather/cowboy-leather-boots_47041304.html?c=99&amp;talla=42&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcGj240j30gD9cREPY8KPCYwOy15SVUSepf9wu_7gUNIUlRftCkkUJoaArtZEALw_wcB&amp;gclsrc=aw.ds" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.brownsshoes.com/fr/femmes/bottes/bottes-hautes/product/mimosa/rosemary/268079.html?dwvar_268079_color=030&amp;position=3&amp;cid=13" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/mimosa.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">ttes, Mimosa</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 498$</p>
</div><a href="https://www.brownsshoes.com/fr/femmes/bottes/bottes-hautes/product/mimosa/rosemary/268079.html?dwvar_268079_color=030&amp;position=3&amp;cid=13" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Fen%2Fwomen%2Fhavestei-purple%2Fp%2F13528560" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/aldo.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Aldo</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 220$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Fen%2Fwomen%2Fhavestei-purple%2Fp%2F13528560" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div><div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/12/bottes-western-tendances-hiver-22-23-1024x543.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Imaxtree</span></div></div><div><div><div class="wysiwyg"><h2><strong>Détails singuliers</strong></h2>
<p>Est-ce un profond besoin de légèreté qui expliquerait l’abondance de chaussures décorées de détails amusants cette saison? Du talon en forme de ballon sur le point d’exploser chez Loewe, fidèle à l’humour conceptuel de Jonathan Anderson, aux escarpins plumés comme un oiseau exotique chez Nina Mounah, on aurait tendance à dire que «oui». Au quotidien, on mise sur des ajouts surprenants, que ce soit une semelle de couleur vitaminée, un talon avec une silhouette inhabituelle ou toute autre touche qui nous donne envie de sourire.</p>
</div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://simons-ca.c2ukkg.net/5beY59" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/simons.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, Simons</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 129$</p>
</div><a href="https://simons-ca.c2ukkg.net/5beY59" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.brownsshoes.com/en/women/boots/ankle-boots/product/b2/lowertown/265673.html?dwvar_265673_color=026&amp;dwvar_265673_size=8&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcG5EIZpymycRFiRUmrpG-AcnmKgcY3_jqlPODxO8U7JwYS9yRyNtqcaAh_YEALw_wcB" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/b2.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bottes, B2</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 298$</p>
</div><a href="https://www.brownsshoes.com/en/women/boots/ankle-boots/product/b2/lowertown/265673.html?dwvar_265673_color=026&amp;dwvar_265673_size=8&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcG5EIZpymycRFiRUmrpG-AcnmKgcY3_jqlPODxO8U7JwYS9yRyNtqcaAh_YEALw_wcB" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.camper.com/en_CA/women/shoes/twins/camper-twins-K201449-006?size=39&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcF-ukDTVK5_6zTAj0i4aZYV7i7OC3fZG2xbHCdV9yif4K8_ifM5yqcaAng1EALw_wcB" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/camper.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Mocassins, Camper</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 265$</p>
</div><a href="https://www.camper.com/en_CA/women/shoes/twins/camper-twins-K201449-006?size=39&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcF-ukDTVK5_6zTAj0i4aZYV7i7OC3fZG2xbHCdV9yif4K8_ifM5yqcaAng1EALw_wcB" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.net-a-porter.com/en-ca/shop/product/loewe/shoes/high-heel/leather-slingback-pumps/1647597287356219?cm_mmc=Google-ProductSearch-CAN--c-_-NAP_EN_CA_PLA-_-NAP+-+AM+-+CA+-+EN+-+GS+-+SSC+-+What&#x27;s+New--AM+-+CA+-+What&#x27;s+New_AM&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcGJavkUwW2Ifbl_VbaQFf_TdfRXfhGodS6SEfnWGHeVPpnktXVFKHkaAuAPEALw_wcB&amp;gclsrc=aw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/loewe.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Escarpins, Loewe</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 2 674$</p>
</div><a href="https://www.net-a-porter.com/en-ca/shop/product/loewe/shoes/high-heel/leather-slingback-pumps/1647597287356219?cm_mmc=Google-ProductSearch-CAN--c-_-NAP_EN_CA_PLA-_-NAP+-+AM+-+CA+-+EN+-+GS+-+SSC+-+What&#x27;s+New--AM+-+CA+-+What&#x27;s+New_AM&amp;gclid=Cj0KCQiAtICdBhCLARIsALUBFcGJavkUwW2Ifbl_VbaQFf_TdfRXfhGodS6SEfnWGHeVPpnktXVFKHkaAuAPEALw_wcB&amp;gclsrc=aw.ds" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.miista.com/kimi-pink-mules?gclid=Cj0KCQiAtICdBhCLARIsALUBFcFHGDYNNQkOfUzy5Q6gVKbX-H5EHMJ6ZgnHWUB1qv2RdfcSJPeHik0aAuXgEALw_wcB" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/miista.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Mules, Miista</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 428$</p>
</div><a href="https://www.miista.com/kimi-pink-mules?gclid=Cj0KCQiAtICdBhCLARIsALUBFcFHGDYNNQkOfUzy5Q6gVKbX-H5EHMJ6ZgnHWUB1qv2RdfcSJPeHik0aAuXgEALw_wcB" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/12/detail-singulier-tendances-chaussures-hiver-22-23-1024x543.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Imaxtree</span></div></div><div><div><div class="wysiwyg"><h2><strong>Les Mary-Jane, version adulte</strong></h2>
<p>Reconnaissables par leur(s) ganse(s) sur le dessus du pied et l’échancrure arrondie jusqu’aux orteils, les chaussures Mary Jane se sont hissées, au fil des décennies, au rang des designs iconiques. La nouveauté pour 2023? Elles se délestent de toutes références juvéniles et se la jouent cool girl grâce à des interprétations hors du commun : modèle multi-brides chez Emporio Armani, silhouette western chez Prada et talon vertigineux chez Bottega Veneta.</p>
</div></div><div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Fen%2Fwomen%2Fmanda-silver%2Fp%2F13543052%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcFI1fdf-NDimKs1tKatB294cPQINQ6UX7EeeGEODp3qmLUXBmLhtpYaAsSdEALw_wcB%26gclsrc%3Daw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/aldo-1.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Escarpins, Aldo</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 110$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=37649&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.aldoshoes.com%2Fca%2Fen%2Fwomen%2Fmanda-silver%2Fp%2F13543052%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcFI1fdf-NDimKs1tKatB294cPQINQ6UX7EeeGEODp3qmLUXBmLhtpYaAsSdEALw_wcB%26gclsrc%3Daw.ds" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Fen-ca%2Fwomen%2Fproduct%2Fganni%2Fblack-mary-jane-ballerina-flats%2F10765381%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcHTu1XiQzn5Ox01UqmsFhriPGpAyzce8glhWWGnbBmGAkNRoHuGuWoaAiKJEALw_wcB" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/ganni.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, Ganni</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 475$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Fen-ca%2Fwomen%2Fproduct%2Fganni%2Fblack-mary-jane-ballerina-flats%2F10765381%3Fgclid%3DCj0KCQiAtICdBhCLARIsALUBFcHTu1XiQzn5Ox01UqmsFhriPGpAyzce8glhWWGnbBmGAkNRoHuGuWoaAiKJEALw_wcB" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www2.hm.com/fr_ca/productpage.1119505001.html" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/hm.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Escarpins, H&amp;M</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 60$</p>
</div><a href="https://www2.hm.com/fr_ca/productpage.1119505001.html" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.net-a-porter.com/en-ca/shop/product/christian-louboutin/shoes/high-heel/movida-jane-130-satin-platform-pumps/1647597287375260" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/louboutins.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Escarpins, Christian Louboutin</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 1 533$</p>
</div><a href="https://www.net-a-porter.com/en-ca/shop/product/christian-louboutin/shoes/high-heel/movida-jane-130-satin-platform-pumps/1647597287375260" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.alohas.io/products/luke-onix-wine-burgundy-leather-ballet-flats?variant=42027732107457" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/alohas.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Escarpins, Alohas</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 207$</p>
</div><a href="https://www.alohas.io/products/luke-onix-wine-burgundy-leather-ballet-flats?variant=42027732107457" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/12/mary-jane-tendances-chaussures-hiver-22-23-1024x543.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Imaxtree</span></div></div><div><div><div class="wysiwyg"><h2><strong>Ballet tout sauf classique</strong></h2>
<p>Les tendances, c’est bien, mais les tendances confortables, c’est encore mieux. Au plus grand bonheur de nos pieds traumatisés par les plateformes (effroyablement) hautes—oui, c’est à vous qu’on parle Pier Paolo Piccioli!—, les ballerines reviennent en grande pompe. En satin, en cuir extra souple ou décorées d’un précieux perlage, elles se portent sagement avec des silhouettes longues et amples, comme chez Cecilie Banhsen, ou au contraire, tout en jambe avec un look <em>sporty preppy</em> comme chez Miu Miu.</p>
</div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.everlane.com/products/womens-italian-leather-day-ballet-flat-andorra?collection=womens-shoes-accessories" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/everlane.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, Everlane</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 222$</p>
</div><a href="https://www.everlane.com/products/womens-italian-leather-day-ballet-flat-andorra?collection=womens-shoes-accessories" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Fen-ca%2Fwomen%2Fproduct%2Frepetto%2Fpink-cendrillon-ballerina-flats%2F11452521" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/repetto.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, Repetto</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 390$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41610&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.ssense.com%2Fen-ca%2Fwomen%2Fproduct%2Frepetto%2Fpink-cendrillon-ballerina-flats%2F11452521" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://maguireshoes.com/products/prato-klein" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/maguire.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, Maguire</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 195$</p>
</div><a href="https://maguireshoes.com/products/prato-klein" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.net-a-porter.com/en-ca/shop/product/the-row/shoes/ballet-flats/elastic-leather-ballet-flats/15546005221981467" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/the-row.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, The Row</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 1 093$</p>
</div><a href="https://www.net-a-porter.com/en-ca/shop/product/the-row/shoes/ballet-flats/elastic-leather-ballet-flats/15546005221981467" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.thebay.com/product/santm-mary-jane-furlane-45e81a93ee234b5d8465c58e91c596d9.html?dwvar_45e81a93ee234b5d8465c58e91c596d9_color=PINK" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/12/Santm.png" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Ballerines, SantM</h1><div class="slide__description"><p style="text-align: center;"><strong>Prix</strong>: 234$</p>
</div><a href="https://www.thebay.com/product/santm-mary-jane-furlane-45e81a93ee234b5d8465c58e91c596d9.html?dwvar_45e81a93ee234b5d8465c58e91c596d9_color=PINK" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/12/ballerines-tendances-hiver-22-23-1024x543.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Imaxtree</span></div><div></div></div><div><div><div class="wysiwyg"><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/tendances/les-grandes-tendances-mode-de-lautomne-hiver-2022-2023" target="_blank" rel="noopener">Les tendances mode de l’automne-hiver 2022-2023</a><br />
<a href="https://ellequebec.com/mode/tendances/guide-des-tendances-mode-automne-hiver-2022-2023" target="_blank" rel="noopener">Tendances mode automne-hiver 2022-2023</a><br />
<a href="https://ellequebec.com/mode/shopping-mode/20-bottes-tendances-pour-lhiver-2022" target="_blank" rel="noopener">20 bottes tendance pour l’hiver 2022-2023</a></p>
</div></div></div><div><div class="video-content"><div class="video-content__main"><div class="video-content__video"><div class="brightcove-react-player-loader"></div></div></div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div><div></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/les-montres-ideales-a-offrir-pour-les-fetes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/citizen-image-couverture-800x400.png" alt="citizen-image-couverture" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les montres idéales à offrir pour les fêtes</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/shopping-18-pulls-tendance-pour-lautomne-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/shopping-pulls-automne-2022-3-800x400.jpg" alt="shopping-pulls-automne-2022-3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 20 pulls tendance pour l'automne 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/societe/reportages/elle-etait-la-dans-les-coulisses-dune-campagne-novatrice"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/header-ford-elleqc-800x400.jpg" alt="header-ford-elleqc" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Elle était là - Dans les coulisses d'une campagne novatrice</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/iris-van-herpen-mode-et-technologies-multidisciplinaires"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/haute-technologie-800x400.png" alt="haute-technologie" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Iris Van Herpen: mode et technologies multidisciplinaires</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/tendances/histoire-de-mode-lorigine-des-anneaux"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/histoire-de-mode-hoops-800x400.jpg" alt="histoire-de-mode-hoops" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Histoire de mode : l’origine des anneaux</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">ABONNEZ-VOUS!</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/11/EQ388_COVER_RGB.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Recevez votre magazine directement à la maison.</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/shopping-6-chaussures-pour-briller-pendant-les-fetes-2022"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/12/shopping-chaussures-02-800x400.png" alt="shopping-chaussures-02" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 6 chaussures pour briller pendant les Fêtes</h2><div><p class="card__excerpt">Parées de chrome sur le plancher de danse... et partout ailleurs.</p><p class="card__author-date">par<!-- --> : <!-- -->ESTELLE GERVAIS<span class="card__separator">-</span> <!-- -->15 déc. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/20-bottes-tendances-pour-lhiver-2022"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/shopping-bottes-hiver-2022-1-800x400.jpg" alt="shopping-bottes-hiver-2022-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">20 bottes tendance pour l'hiver</h2><div><p class="card__excerpt">Plus ou moins hautes, à semelles crantées, finition cuir, suède ou matelassée voici 20 modèles de bottes qui allient style et confort pour l'hiver.</p><p class="card__author-date">par<!-- --> : <!-- -->Cynthia Quellet et Angèle Simon<span class="card__separator">-</span> <!-- -->12 déc. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/style-de-vie/foodie/idees-diy-pour-un-party-des-fetes-franchement-chic"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2000/12/TANQGabarit_header51-800x400.jpg" alt="TANQGabarit_header[51]" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">Idées DIY pour un party des fêtes étonnamment sophistiqué</h2><div><p class="card__excerpt">La créatrice de contenu lifestyle Maca Atencio propose de précieux conseils – en plus d’un cocktail incontournable – qui transformeront n’importe quelle occasion en un événement spécial.
</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->15 déc. 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/les-montres-ideales-a-offrir-pour-les-fetes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/citizen-image-couverture-800x400.png" alt="citizen-image-couverture" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les montres idéales à offrir pour les fêtes</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/shopping-18-pulls-tendance-pour-lautomne-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/shopping-pulls-automne-2022-3-800x400.jpg" alt="shopping-pulls-automne-2022-3" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 20 pulls tendance pour l'automne 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/societe/reportages/elle-etait-la-dans-les-coulisses-dune-campagne-novatrice"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/header-ford-elleqc-800x400.jpg" alt="header-ford-elleqc" /></div></div></div><div class="card__info"><p class="card__subtitle">Société</p><h2 class="card__title">Elle était là - Dans les coulisses d'une campagne novatrice</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/iris-van-herpen-mode-et-technologies-multidisciplinaires"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/11/haute-technologie-800x400.png" alt="haute-technologie" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Iris Van Herpen: mode et technologies multidisciplinaires</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/tendances/histoire-de-mode-lorigine-des-anneaux"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/10/histoire-de-mode-hoops-800x400.jpg" alt="histoire-de-mode-hoops" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Histoire de mode : l’origine des anneaux</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">ABONNEZ-VOUS!</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/11/EQ388_COVER_RGB.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Recevez votre magazine directement à la maison.</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.69da76e8.js"></script></body></html>