<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.67c3e9d6.css" rel="stylesheet"><title data-react-helmet="true">Histoire de mode : le manteau 101801 de Max Mara | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/mode/designers/histoire-de-mode-le-manteau-101801-de-max-mara" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/mode/designers/histoire-de-mode-le-manteau-101801-de-max-mara" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Le manteau 101801, de Max Mara, célèbre ses 40 ans cette année. C’est alors l’occasion de revenir sur l’histoire de cette pièce d’exception." /><meta data-react-helmet="true" property="og:title" content="Histoire de mode : le manteau 101801 de Max Mara | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Le manteau 101801, de Max Mara, célèbre ses 40 ans cette année. C’est alors l’occasion de revenir sur l’histoire de cette pièce d’exception." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Histoire de mode : le manteau 101801 de Max Mara | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Le manteau 101801, de Max Mara, célèbre ses 40 ans cette année. C’est alors l’occasion de revenir sur l’histoire de cette pièce d’exception." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/mode/designers/histoire-de-mode-le-manteau-101801-de-max-mara" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/style-de-vie/top-elle">TOP ELLE</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/mode/designers/histoire-de-mode-le-manteau-101801-de-max-mara" class="post"><div class="post-header"><p class="post-header__category">Mode</p><h1 class="post-header__title">Histoire de mode : le manteau 101801 de Max Mara</h1><h2 class="post-header__subtitle">Le manteau 101801, de Max Mara, célèbre ses 40 ans cette année. C’est l’occasion de revenir sur l’histoire de cette pièce d’exception, qui porte en elle le savoir-faire de la maison de luxe italienne depuis sa création, en 1981.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/marouchka-franjulien">Marouchka Franjulien</a><span class="post-header__separator">-</span> <!-- -->15 oct. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/10/Histoire-de-mode-Max-Mara.jpg" alt="histoire-de-mode-max-mara" /></div><p class="post-header__picture-copyright"> IMAXTREE (MAXIMILIAN ET BALMAIN), ALAMY/GRACIEUSETÉ D’EVERETT COLLECTION (U. ANDRESS).</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">C’est d’abord une silhouette, flatteuse et mythique – un double boutonnage, une ceinture nouée sur le devant et des manches kimono au tombé parfait –, qui est demeurée inchangée depuis les années 1980. C’est aussi une couleur, camel chaud, reconnaissable entre toutes les nuances de beige, qui habille une matière luxueuse, un feutre d’une douceur incontestable fait d’un mélange de laine et de cachemire. C’est surtout un modèle emblématique, baptisé 101801, qui représente toute l’essence de la philosophie de Max Mara.</span></p>
<h2><b>Un luxe moderne</b></h2>
<p>À ses débuts, en 1951, la marque italienne lancée par Achille Maramotti cherche à joindre l’utile à l’agréable en fusionnant le luxe de l’artisanat et les nouvelles techniques du prêt-à-porter. <strong>Cette association donnera naissance à des vêtements de qualité, parfaitement proportionnés et confectionnés à un coût moindre que le sur-mesure.</strong> Le but? «Habiller la femme du docteur», comme aime le dire le fondateur de Max Mara, qui veut avant tout plaire à la bourgeoisie aisée en quête des nouvelles modes.</p>
<p>Trente ans plus tard, Achille Maramotti présente un <a href="https://ellequebec.com/mode/shopping-mode/shopping-10-manteaux-tendance-pour-lautomne-2021" target="_blank" rel="noopener">manteau</a> qui deviendra le porte-étendard de la maison italienne aux quatre coins du monde: <strong>le 101801</strong>. <strong>Sa confection nécessite 73 opérations – et 168 minutes exactement</strong> –, de la coupe du tissu aux finitions faites main. Derrière cette pièce clé se cache le coup de crayon de la créatrice française Anne-Marie Beretta. Cette «<strong>architecte du vêtement</strong>» prête à l’époque son talent et sa vision à la griffe, comme d’autres couturiers le feront après elle au fil des années, même si leur identité reste pour la plupart jalousement gardée. Il y a bien eu Karl Lagerfeld, Giambattista Valli et Jean-Charles de Castelbajac, mais pour Max Mara, c’est d’abord le vêtement – et le travail d’équipe – qui doit rayonner.</p>
</div></div></div><div><div><div class="wysiwyg"><h2><b>Un classique revisité </b></h2>
<p><span style="font-weight: 400;">La collection <a href="https://ellequebec.com/mode/tendances/guide-des-tendances-mode-automne-hiver-2021-2022" target="_blank" rel="noopener">automne-hiver</a> 2021-2022 de Max Mara, présentée en février dernier, correspond aussi au 70e anniversaire de la marque. Pour l’occasion, Ian Griffiths – son discret créateur depuis une décennie – a choisi de rendre hommage aux pièces phares de la maison: ses manteaux, taillés à la perfection. Il y a le Teddy Bear, qui connaît une ascension fulgurante depuis son lancement pour la collection automne-hiver 2013-2014.</span></p>
<p><span style="font-weight: 400;">Et, évidemment, le modèle 101801 est aussi présent sur la passerelle, dans ce beige si reconnaissable, même si, depuis quelques années, il se décline aussi dans d’autres nuances, du gris tourterelle au noir anthracite. Ce qu’il n’y a pas chez Max Mara, c’est de l’esbroufe: la marque mise sur des valeurs sûres et sur l’élégance de pièces intemporelles – pour autant dans l’air du temps –, comme c’est le cas de son célèbre manteau 101801, toujours aussi attirant 40 ans après sa création!</span></p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/mode/tendances/histoire-de-mode-les-baskets" target="_blank" rel="noopener">Histoire de mode : les baskets</a><br />
<a href="https://ellequebec.com/mode/tendances/histoire-de-mode-les-lunettes-aviateur" target="_blank" rel="noopener">Histoire de mode : les lunettes aviateur</a><br />
<a href="https://ellequebec.com/mode/tendances/histoire-de-mode-les-sabots" target="_blank" rel="noopener">Histoire de mode: les sabots</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ378-COVER_1200px.jpg" alt="Evelyne Brochu en couverture du magazine ELLE Québec de novembre" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/notre-top-10-des-plus-beaux-blazers-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/Notre-top-10-des-plus-beaux-blazers-pour-automne-2021-800x400.jpg" alt="Notre-top-10-des-plus-beaux-blazers-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 blazers tendances pour l'automne 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/la-semaine-mode-de-montreal-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/semaine-mode-montreal-2021-800x400.jpg" alt="semaine-mode-montreal-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Un nouveau concept pour la Semaine Mode de Montréal</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/designers/10-finalistes-canadiens-aux-etsy-design-awards-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/finalistes-canadiens-etsy-awards-2021-800x400.jpg" alt="finalistes-canadiens-etsy-awards-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">10 finalistes canadiens aux Etsy Design Awards 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/tendance-le-short-cycliste-limperatif-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendance-le-short-cycliste-imperatif-mode-1-800x400.jpg" alt="tendance-le-short-cycliste-imperatif-mode (1)" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance: le short cycliste, l’impératif mode</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/mode/shopping-mode/les-4-secrets-de-style-de-legerie-mondiale-de-pandora-larsen-thompson"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/1984/08/Pandora-Hero-copy-800x400.jpg" alt="Pandora-Hero copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les 4 secrets de style de l’égérie mondiale de Pandora, Larsen Thompson</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/shopping-7-sacs-tendance-pour-la-rentree"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ377-WEBSITE_Shopping_7_Sacs-800x400.jpg" alt="EQ377-WEBSITE_Shopping_7_Sacs" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 7 sacs tendance pour la rentrée</h2><div><p class="card__excerpt">Le sac de la rentrée 2021 joue son côté matelassé. </p><p class="card__author-date">par<!-- --> : <!-- -->ESTELLE GERVAIS<span class="card__separator">-</span> <!-- -->13 oct. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/shopping-10-bottillons-tendance-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/10/shopping-10-bottillons-tendance-pour-automne-2021-800x400.jpg" alt="shopping-10-bottillons-tendance-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 bottillons tendance pour l’automne 2021</h2><div><p class="card__excerpt">Bottillons classiques, à semelles épaisses ou à talons… Voici 10 bottillons tendance qu’on rêve de chausser pour affronter l’automne 2021 avec style!</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->05 oct. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/mode/shopping-mode/shopping-18-robes-tendance-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/SHOPPING-18-robes-tendance-pour-automne-2021-800x400.jpg" alt="SHOPPING-18-robes-tendance-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 18 robes tendance pour l’automne 2021</h2><div><p class="card__excerpt">L’arrivée de l’automne nous donne envie d’enfiler des robes de demi-saison. Voici 18 modèles – robe chemise, à manches longues, en coton ouaté ou en maille – à adopter sans tarder.</p><p class="card__author-date">par<!-- --> : <!-- -->Marouchka Franjulien<span class="card__separator">-</span> <!-- -->01 oct. 2021</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Mode</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/notre-top-10-des-plus-beaux-blazers-pour-lautomne-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/Notre-top-10-des-plus-beaux-blazers-pour-automne-2021-800x400.jpg" alt="Notre-top-10-des-plus-beaux-blazers-pour-automne-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Shopping: 10 blazers tendances pour l'automne 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/la-semaine-mode-de-montreal-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/09/semaine-mode-montreal-2021-800x400.jpg" alt="semaine-mode-montreal-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Un nouveau concept pour la Semaine Mode de Montréal</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/designers/10-finalistes-canadiens-aux-etsy-design-awards-2021"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/finalistes-canadiens-etsy-awards-2021-800x400.jpg" alt="finalistes-canadiens-etsy-awards-2021" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">10 finalistes canadiens aux Etsy Design Awards 2021</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/tendance-le-short-cycliste-limperatif-mode"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/08/tendance-le-short-cycliste-imperatif-mode-1-800x400.jpg" alt="tendance-le-short-cycliste-imperatif-mode (1)" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Tendance: le short cycliste, l’impératif mode</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/mode/shopping-mode/les-4-secrets-de-style-de-legerie-mondiale-de-pandora-larsen-thompson"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/1984/08/Pandora-Hero-copy-800x400.jpg" alt="Pandora-Hero copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Mode</p><h2 class="card__title">Les 4 secrets de style de l’égérie mondiale de Pandora, Larsen Thompson</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/10/EQ378-COVER_1200px.jpg" alt="Evelyne Brochu en couverture du magazine ELLE Québec de novembre" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.85a55da5.js"></script></body></html>