<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.76cb6520.css" rel="stylesheet"><title data-react-helmet="true">Achat local : les plus belles fleurs du Québec | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/decoration/achat-local-les-plus-belles-fleurs-du-quebec" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/decoration/achat-local-les-plus-belles-fleurs-du-quebec" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Il est aussi de plus en plus facile de se tourner vers le local lorsqu’il vient le temps de s’acheter ou d’offrir des fleurs." /><meta data-react-helmet="true" property="og:title" content="Achat local : les plus belles fleurs du Québec | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Il est aussi de plus en plus facile de se tourner vers le local lorsqu’il vient le temps de s’acheter ou d’offrir des fleurs." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/05/Les-plus-belles-fleurs-du-quebec.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Achat local : les plus belles fleurs du Québec | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Il est aussi de plus en plus facile de se tourner vers le local lorsqu’il vient le temps de s’acheter ou d’offrir des fleurs." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/05/Les-plus-belles-fleurs-du-quebec.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/decoration/achat-local-les-plus-belles-fleurs-du-quebec" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent " href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/style-de-vie/top-elle">TOP ELLE</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Déco</p><h1 class="post-header__title">Achat local : les plus belles fleurs du Québec</h1><h2 class="post-header__subtitle">Si consommer des aliments locaux en été est bien ancré dans nos habitudes, il est aussi de plus en plus facile de faire de même lorsque vient le temps de s’acheter ou d’offrir des fleurs.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/nadine-j">Nadine Jazouli</a><span class="post-header__separator">-</span> <!-- -->28 mai 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/05/Les-plus-belles-fleurs-du-quebec.jpg" alt="les-plus-belles-fleurs-du-quebec" /></div><p class="post-header__picture-copyright">Instagram @Homefield</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">Depuis quelques années, les fermes florales gagnent en popularité et prennent de l’expansion au Québec. On peut désormais se procurer leurs fleurs via des abonnements chez les producteurs, dans les marchés fermiers mais aussi chez plusieurs fleuristes.</span></p>
<p><span style="font-weight: 400;">Acheter des fleurs d’ici, c’est une belle façon d’encourager l’économie locale, de découvrir et de profiter de ce que la nature québécoise a de plus beau à offrir tout au long de la belle saison. Petit aperçu de quelques unes des plus belles fleurs du Québec que vous pourrez vous procurez cet été.</span></p>
<h2><strong>La Tulipe </strong></h2>
<p>La tulipe est une des premières fleurs à se pointer le bout du nez au Québec. Cette année, on a commencé à la récolter dès le mois d’avril. Exit les simples tulipes rouges et jaunes qui ornent nos plates bandes, on fait place à des variétés impressionnantes aux formes et aux couleurs époustouflantes.</p>
<div id="attachment_146897" style="width: 1717px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146897" loading="lazy" class="wp-image-146897 size-full" src="https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-scaled.jpg" alt="" width="1707" height="2560" srcset="https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-scaled.jpg 1707w, https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-200x300.jpg 200w, https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-683x1024.jpg 683w, https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-768x1152.jpg 768w, https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-1024x1536.jpg 1024w, https://api.ellequebec.com/app/uploads/2021/05/SEC_4107-1365x2048.jpg 1365w" sizes="(max-width: 1707px) 100vw, 1707px" /></p>
<p id="caption-attachment-146897" class="wp-caption-text">Floramama, crédit Stéphane Cocke</p>
</div>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>La renoncule </strong></h2>
<p><span style="font-weight: 400;">Bien que l’on retrouve la renoncule presque tout au long de l’année chez nos fleuristes, c’est au mois de juin qu’on la cultive au Québec. La renoncule est une fleur magnifique et poétique aux pétales infinis, que l’on prend beaucoup de plaisir à voir s’épanouir. Sa durée de vie en vase est aussi impressionnante: presque deux semaines.</span></p>
<div id="attachment_146894" style="width: 2058px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146894" loading="lazy" class="wp-image-146894 size-full" src="https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit.jpg" alt="" width="2048" height="1510" srcset="https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit.jpg 2048w, https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit-300x221.jpg 300w, https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit-1024x755.jpg 1024w, https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit-768x566.jpg 768w, https://api.ellequebec.com/app/uploads/2021/05/SEC_3124-Edit-1536x1133.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></p>
<p id="caption-attachment-146894" class="wp-caption-text">Floramama, crédit Stéphane Cocke</p>
</div>
<h2><strong>La pivoine </strong></h2>
<p>Bourgogne, jaune, blush, rose bonbon, blanche, framboise… peu importe la couleur, la pivoine ne laisse personne indifférent. On la récolte de la fin juin jusqu&rsquo;à la fin juillet, tout dépendant des conditions météorologiques.</p>
<div id="attachment_146893" style="width: 2570px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146893" loading="lazy" class="wp-image-146893 size-full" src="https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-scaled.jpg" alt="" width="2560" height="1920" srcset="https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-scaled.jpg 2560w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-300x225.jpg 300w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-1024x768.jpg 1024w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-768x576.jpg 768w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-1536x1152.jpg 1536w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-2048x1536.jpg 2048w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-1832x1374.jpg 1832w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-1376x1032.jpg 1376w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-1044x783.jpg 1044w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-632x474.jpg 632w, https://api.ellequebec.com/app/uploads/2021/05/unnamed-2-536x402.jpg 536w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p id="caption-attachment-146893" class="wp-caption-text">Crédit Mano Campano</p>
</div>
</div></div></div><div><div><div class="wysiwyg"><h2><strong>Le Dahlia </strong></h2>
<p><span style="font-weight: 400;">Les dahlias fleurissent au mois d’août et nous annoncent que l’été tire à sa fin. Java, simple, tricolore, pompom, cactus… ces fleurs offrent, elles aussi, une grande variété de formes et de couleurs qui donne de l’éclat et un petit côté ludique à n’importe quel bouquet.</span></p>
<div id="attachment_146895" style="width: 2570px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146895" loading="lazy" class="wp-image-146895 size-full" src="https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-scaled.jpg" alt="" width="2560" height="1749" srcset="https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-scaled.jpg 2560w, https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-300x205.jpg 300w, https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-1024x700.jpg 1024w, https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-768x525.jpg 768w, https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-1536x1050.jpg 1536w, https://api.ellequebec.com/app/uploads/2021/05/SEC_0742-Edit-2048x1399.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></p>
<p id="caption-attachment-146895" class="wp-caption-text">Floramama, crédit Stéphane Cocke</p>
</div>
<h2><strong>Le Zinnia </strong></h2>
<p>Pêche, blanc, saumon, corail, vert lime, jaune, beurre… voici quelques unes des déclinaisons de couleurs qu’offre le zinnia. On l’a souvent vu dans nos jardins et nos boîtes fleuries. On le trouve aujourd’hui dans les bouquets de fleurs coupées du mois d’août jusqu’à la fin septembre, pour notre plus grand plaisir.</p>
<div id="attachment_146898" style="width: 1090px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-146898" loading="lazy" class="wp-image-146898 size-full" src="https://api.ellequebec.com/app/uploads/2021/05/ORG_zinnias_peche.jpg" alt="" width="1080" height="785" srcset="https://api.ellequebec.com/app/uploads/2021/05/ORG_zinnias_peche.jpg 1080w, https://api.ellequebec.com/app/uploads/2021/05/ORG_zinnias_peche-300x218.jpg 300w, https://api.ellequebec.com/app/uploads/2021/05/ORG_zinnias_peche-1024x744.jpg 1024w, https://api.ellequebec.com/app/uploads/2021/05/ORG_zinnias_peche-768x558.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p id="caption-attachment-146898" class="wp-caption-text">Crédit Origine</p>
</div>
<p>&nbsp;</p>
<p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/decoration/shopping-deco-hommage-au-cannage" target="_blank" rel="noopener">Shopping déco: Hommage au cannage</a><br />
<a href="https://ellequebec.com/decoration/la-maison-new-yorkaise-de-la-designer-sheila-bridges" target="_blank" rel="noopener">La maison new-yorkaise de la designer Sheila Bridges</a><br />
<a href="https://ellequebec.com/decoration/deco-10-astuces-pour-donner-des-illusions-de-grandeur-a-une-piece" target="_blank" rel="noopener">Déco: 10 astuces pour donner des illusions de grandeur à une pièce</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/05/EQ374-COVER_1200px.jpg" alt="Julie Perreault x ELLE Québec" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Déco</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/decoration/elle-decoration-quebec-decouvrez-notre-tout-premier-numero"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/EQ_ED001-WEBSITE_COVER_1360x680-800x400.jpg" alt="EQ_ED001-WEBSITE_COVER_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">ELLE DÉCORATION Québec : découvrez notre tout premier numéro!</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/decoration/la-maison-new-yorkaise-de-la-designer-sheila-bridges"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/RememberThisHouse-1360X680-800x400.jpg" alt="RememberThisHouse-1360X680" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">La maison new-yorkaise de la designer Sheila Bridges</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/decoration/top-elle-6-objets-deco-en-rotin-pour-notre-interieur"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-6-objets-deco-rotin-pour-interieur-800x400.jpg" alt="top-ELLE-6-objets-deco-rotin-pour-interieur" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">TOP ELLE: 6 objets déco en rotin pour notre intérieur</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/style-de-vie/top-elle-10-beaux-vases-decoratifs-pour-notre-interieur"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/Sans-titre-77-800x400.jpg" alt="déco-maison-art-design-vases-fleurs" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">TOP ELLE: 10 beaux vases décoratifs pour notre intérieur</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/decoration/diane-von-furstenberg-x-hm-home"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/HM-HOME-800x400.jpg" alt="HM-HOME" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">Diane von Furstenberg x H&M HOME</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/decoration/un-cottage-entierement-renove-a-west-vancouver"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/ED001-WEBSITE_Vancouver-800x400.jpg" alt="ED001-WEBSITE_Vancouver" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">Un cottage entièrement rénové à West Vancouver</h2><div><p class="card__excerpt">Pour leur toute première maison, Mary et Cedric Burgers ont uni leur expertise en design afin de restaurer et de rénover un cottage des années 1930 à West Vancouver, destiné à leur famille en pleine expansion.</p><p class="card__author-date">par<!-- --> : <!-- -->Anamika Butalia adapté par Elizabeth Poitras<span class="card__separator">-</span> <!-- -->23 mai 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/decoration/shopping-deco-hommage-au-cannage"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/ED001-WEBSITE_Cannage-800x400.jpg" alt="ED001-WEBSITE_Cannage" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">Shopping déco: Hommage au cannage</h2><div><p class="card__excerpt">Le cannage n’est pas que flexible, polyvalent et beau. Synthétique ou 100 % naturel, il est aussi hyper confo. </p><p class="card__author-date">par<!-- --> : <!-- -->Anamika Butalia, adaptation de Gabrielle Lisa Collard<span class="card__separator">-</span> <!-- -->21 mai 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/decoration/la-maison-new-yorkaise-de-la-designer-sheila-bridges"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/RememberThisHouse-1360X680-800x400.jpg" alt="RememberThisHouse-1360X680" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">La maison new-yorkaise de la designer Sheila Bridges</h2><div><p class="card__excerpt">Sheila Bridges, une des designers de l’année 2020 selon ELLE Decor, a créé dans sa maison, dans l’État de New York, un sanctuaire baigné de lumière où les souvenirs prennent tout leur sens.</p><p class="card__author-date">par<!-- --> : <!-- -->VERONICA CHAMBERS adapté par ELIZABETH POITRAS<span class="card__separator">-</span> <!-- -->15 mai 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Déco</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/decoration/elle-decoration-quebec-decouvrez-notre-tout-premier-numero"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/EQ_ED001-WEBSITE_COVER_1360x680-800x400.jpg" alt="EQ_ED001-WEBSITE_COVER_1360x680" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">ELLE DÉCORATION Québec : découvrez notre tout premier numéro!</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/decoration/la-maison-new-yorkaise-de-la-designer-sheila-bridges"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/05/RememberThisHouse-1360X680-800x400.jpg" alt="RememberThisHouse-1360X680" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">La maison new-yorkaise de la designer Sheila Bridges</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/decoration/top-elle-6-objets-deco-en-rotin-pour-notre-interieur"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-6-objets-deco-rotin-pour-interieur-800x400.jpg" alt="top-ELLE-6-objets-deco-rotin-pour-interieur" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">TOP ELLE: 6 objets déco en rotin pour notre intérieur</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/style-de-vie/top-elle-10-beaux-vases-decoratifs-pour-notre-interieur"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/Sans-titre-77-800x400.jpg" alt="déco-maison-art-design-vases-fleurs" /></div></div></div><div class="card__info"><p class="card__subtitle">Style de vie</p><h2 class="card__title">TOP ELLE: 10 beaux vases décoratifs pour notre intérieur</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/decoration/diane-von-furstenberg-x-hm-home"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/HM-HOME-800x400.jpg" alt="HM-HOME" /></div></div></div><div class="card__info"><p class="card__subtitle">Déco</p><h2 class="card__title">Diane von Furstenberg x H&M HOME</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/05/EQ374-COVER_1200px.jpg" alt="Julie Perreault x ELLE Québec" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.c750da5e.js"></script></body></html>