<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.27b18010.css" rel="stylesheet"><title data-react-helmet="true">Valmont X Fondation One Drop: un facial pour une bonne cause | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="On fait d’une pierre deux coups en dorlotant notre minois avec le soin en cabine signature Valmont X One Drop." /><meta data-react-helmet="true" property="og:title" content="Valmont X Fondation One Drop: un facial pour une bonne cause | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="On fait d’une pierre deux coups en dorlotant notre minois avec le soin en cabine signature Valmont X One Drop." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/03/Cover-valmont-final-2.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Valmont X Fondation One Drop: un facial pour une bonne cause | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="On fait d’une pierre deux coups en dorlotant notre minois avec le soin en cabine signature Valmont X One Drop." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/03/Cover-valmont-final-2.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/vip/elle-quebec-vip">ELLE QUÉBEC VIP</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause" data-id="155202" data-categories="Beauté,Soins" data-tags="" data-author="Théo Dupuis-Carbonneau" class="post"><div class="post-header"><p class="post-header__category">Soins</p><h1 class="post-header__title">Valmont X Fondation One Drop: un facial pour une bonne cause</h1><h2 class="post-header__subtitle">On fait d’une pierre deux coups en dorlotant notre minois avec le soin en cabine signature Valmont X One Drop.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/theo-dupuis-carbonneau">Théo Dupuis-Carbonneau</a><span class="post-header__separator">-</span> <!-- -->18 mars 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/03/Cover-valmont-final-2.jpg" alt="cover-valmont-final-2" /></div><p class="post-header__picture-copyright">Gracieuseté Spa Valmont</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p>Avec le <a href="https://ellequebec.com/beaute/shopping-beaute/top-elle-8-parfums-pour-accueillir-le-printemps-2022" target="_blank" rel="noopener">printemps</a> qui pointe le bout de son nez, l’heure est venue de dorloter notre épiderme en grand. Ça tombe bien, la maison suisse de soins haut de gamme Valmont s’associe pour une huitième année de suite à la fondation <a href="https://www.onedrop.org/fr/" target="_blank" rel="noopener">One Drop.</a> L’organisme, créé en 2007 par Guy Laliberté, a pour mission d’assurer aux communautés plus vulnérables l’accès durable à l’eau potable, à l’assainissement et à l’hygiène.</p>
</div></div></div><div><div class="copyrighted-image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Corps-texte-valmont-final-2.jpg" alt="" class="copyrighted-image__picture" /><span class="copyrighted-image__copyright">Gracieuseté Spa Valmont</span></div></div><div><div><div class="wysiwyg"><p>Pour l’occasion, Valmont a mis sur pied un protocole en cabine exclusif, en hommage à la fondation One Drop, où la fameuse gestuelle papillon de la marque est utilisée pour infuser la peau d’un max d’hydratation. <strong>Jusqu’au 31 mars, pour chaque facial effectué au Spa Valmont de l’Hôtel Birks, la marque remettra 50 $ à la fondation One Drop, en plus de faire un don de 1 $ pour chaque produit vendu d’ici la fin du mois.</strong> C’est l’occasion rêvée de prendre <a href="https://ellequebec.com/beaute/sante-et-forme/et-moi-et-moi-et-moi" target="_blank" rel="noopener">soin de soi</a> tout en posant un geste qui fait une différence!</p>
<p><em>Pour prendre rendez-vous, c’est par <strong><a href="https://hotelbirksmontreal.com/spa/" target="_blank" rel="noopener">ici</a></strong>.</em></p>
<p><strong>Lire aussi:<br />
</strong><a href="https://www.ellequebec.com/beaute/soins/un-spa-5-etoiles-niche-au-coeur-de-montreal" target="_blank" rel="noopener">Un spa 5 étoiles niché au cœur de Montréal</a><br />
<a href="https://www.ellequebec.com/style-de-vie/sorties/les-8-plus-beaux-spas-au-canada" target="_blank" rel="noopener">Les 8 plus beaux spas au Canada</a><br />
<a href="https://www.ellequebec.com/beaute/soins/elle-a-teste-les-agents-de-comblement-facial" target="_blank" rel="noopener">ELLE a testé: les agents de comblement facial</a><strong><br />
</strong></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/03/EQ381_Cover_RVB-scaled.jpg" alt="Sarah-Maude Beauchesne en couverture du magazine ELLE Québec d&#x27;avril 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/peau-hydratee-les-essentiels-de-carla-beauvais"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Carla-beauvais-vichy-m89-800x400.jpg" alt="Carla-beauvais-vichy-m89" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Peau hydratée: les essentiels de Carla Beauvais</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-8-baumes-a-levres-teintes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/TopELLE-Baumes-levres-colores_COVER-800x400.jpg" alt="TopELLE-Baumes-levres-colores_COVER" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 8 baumes à lèvres teintés</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/nos-trouvailles-beaute-pour-rayonner-ce-printemps"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Pharmaprix-Tout-Nouveau-Tout-Beau-x-ELLE-Québec-Hero-800x400.jpg" alt="Pharmaprix Tout Nouveau Tout Beau x ELLE Québec Hero" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Nos trouvailles beauté pour rayonner ce printemps</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/collaboration-xbox-x-opi-le-plaisir-a-portee-de-mains"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Cover-OPI-x-Xbox-800x400.jpg" alt="Cover OPI x Xbox" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Collaboration Xbox X OPI: le plaisir à portée de mains</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/7-soins-a-se-procurer-pendant-les-soldes-de-lapres-noel-de-vichy"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/12/Header_Vichy_ELLE-Quebec_Boxing-Day-Sale-800x400.jpg" alt="Header_Vichy_ELLE Quebec_Boxing Day Sale" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">7 soins à se procurer pendant les soldes de l’Après-Noël de Vichy</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/5-looks-beaute-deuphoria-a-recreer-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Couverture-800x400.png" alt="Couverture" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">5 looks beauté d’Euphoria à recréer à la maison</h2><div><p class="card__excerpt">La série à succès Euphoria est sur toutes les lèvres depuis le début de la diffusion de la deuxième saison et les looks beauté arborés par ses personnages font jaser plus que jamais. De l’œil-de-chat de Maddy en passant par le style Oklahoma de Cassie, voici comment reproduire cinq looks beauté mythiques de la saison à la maison. </p><p class="card__author-date">par<!-- --> : <!-- -->Charlotte Desrosiers<span class="card__separator">-</span> <!-- -->16 mars 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/soins/peau-hydratee-les-essentiels-de-carla-beauvais"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Carla-beauvais-vichy-m89-800x400.jpg" alt="Carla-beauvais-vichy-m89" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Peau hydratée: les essentiels de Carla Beauvais</h2><div><p class="card__excerpt">La chroniqueuse et entrepreneuse sociale Carla Beauvais nous jase de l’importance de trouver des soins adaptés à son phototype de peau.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->14 mars 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/sante-et-forme/elle-active-bouger-avec-son-cycle-menstruel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/bouger-avec-son-cycle.-header-800x400.jpg" alt="EQ371_F_12_2011_21. bouger-avec-son-cycle.-header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">ELLE ACTIVE: apprendre à bouger avec son cycle menstruel</h2><div><p class="card__excerpt">Il est venu le temps de révéler une grande partie de la sagesse des femmes, cachée et ignorée, et de répondre à une culture de constance et de performance. Notre chroniqueuse Marie-Philippe Jean nous invite à mieux comprendre le cycle menstruel afin de rehausser notre bien-être quotidien. </p><p class="card__author-date">par<!-- --> : <!-- -->Marie-Philippe Jean<span class="card__separator">-</span> <!-- -->08 mars 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/peau-hydratee-les-essentiels-de-carla-beauvais"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Carla-beauvais-vichy-m89-800x400.jpg" alt="Carla-beauvais-vichy-m89" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Peau hydratée: les essentiels de Carla Beauvais</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-8-baumes-a-levres-teintes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/TopELLE-Baumes-levres-colores_COVER-800x400.jpg" alt="TopELLE-Baumes-levres-colores_COVER" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 8 baumes à lèvres teintés</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/nos-trouvailles-beaute-pour-rayonner-ce-printemps"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Pharmaprix-Tout-Nouveau-Tout-Beau-x-ELLE-Québec-Hero-800x400.jpg" alt="Pharmaprix Tout Nouveau Tout Beau x ELLE Québec Hero" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Nos trouvailles beauté pour rayonner ce printemps</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/collaboration-xbox-x-opi-le-plaisir-a-portee-de-mains"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Cover-OPI-x-Xbox-800x400.jpg" alt="Cover OPI x Xbox" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Collaboration Xbox X OPI: le plaisir à portée de mains</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/7-soins-a-se-procurer-pendant-les-soldes-de-lapres-noel-de-vichy"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/12/Header_Vichy_ELLE-Quebec_Boxing-Day-Sale-800x400.jpg" alt="Header_Vichy_ELLE Quebec_Boxing Day Sale" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">7 soins à se procurer pendant les soldes de l’Après-Noël de Vichy</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/03/EQ381_Cover_RVB-scaled.jpg" alt="Sarah-Maude Beauchesne en couverture du magazine ELLE Québec d&#x27;avril 2022" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.fa8ad4cd.js"></script></body></html>