<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d"/><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.7aefcf98.css" rel="stylesheet"><title data-react-helmet="true">La marque Américaine 100 % végane Pacifica Beauty débarque au Québec | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/soins/la-marque-americaine-100-vegane-pacifica-beauty-debarque-au-quebec"/><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/soins/la-marque-americaine-100-vegane-pacifica-beauty-debarque-au-quebec"/><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829"/><meta data-react-helmet="true" name="description" content="Pacifica Beauty, la marque de beauté 100 % végane et sans cruauté animale arrive au Québec dès janvier 2021!"/><meta data-react-helmet="true" property="og:title" content="La marque Américaine 100 % végane Pacifica Beauty débarque au Québec | Elle Québec"/><meta data-react-helmet="true" property="og:description" content="Pacifica Beauty, la marque de beauté 100 % végane et sans cruauté animale arrive au Québec dès janvier 2021!"/><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2020/10/visuel-Pacifica-option-3.jpg"/><meta data-react-helmet="true" property="og:locale" content="fr_CA"/><meta data-react-helmet="true" property="og:type" content="object"/><meta data-react-helmet="true" property="og:site_name" content="Elle Québec"/><meta data-react-helmet="true" name="twitter:title" content="La marque Américaine 100 % végane Pacifica Beauty débarque au Québec | Elle Québec"/><meta data-react-helmet="true" name="twitter:description" content="Pacifica Beauty, la marque de beauté 100 % végane et sans cruauté animale arrive au Québec dès janvier 2021!"/><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2020/10/visuel-Pacifica-option-3.jpg"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/soins/la-marque-americaine-100-vegane-pacifica-beauty-debarque-au-quebec"/></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec"/></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/style-de-vie/guide-des-fetes-2020">Guide des Fêtes</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value=""/></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Soins</p><h1 class="post-header__title">La marque Américaine 100 % végane Pacifica Beauty débarque au Québec</h1><h2 class="post-header__subtitle">Pacifica Beauty, la marque de beauté 100 % végane et sans cruauté animale arrive au Québec dès janvier 2021! Découverte de cette pionnière de la beauté verte.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/maylis-casse">Maylis Casse</a><span class="post-header__separator">-</span> <!-- -->18 nov. 2020</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2020/10/visuel-Pacifica-option-3.jpg" alt="visuel-pacifica-option-3"/></div><p class="post-header__picture-copyright"></p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p>Voilà une nouvelle qui va en ravir plus d’un(e)! Dès janvier 2021, <a href="https://www.pacificabeauty.com" target="_blank" rel="noopener">Pacifica Beauty</a> sera disponible dans les Pharmaprix à travers le Québec. Cette marque 100 % végane et élaborée à partir  offre des soins pour la peau et les cheveux ainsi que du maquillage, élaborés à partir de produits naturels et sans cruauté animale. Pour cela, Pacifica Beauty se base sur quatre grands principes et impératifs: une liste d’ingrédients non toxiques, des produits toujours véganes et sans cruauté animale, des emballages écoresponsables et la justice sociale, le tout en proposant des abordables. Tous les cosmétiques sont certifiés par PETA, ce qui veut dire qu’aucun ingrédient, formule, ou produit fini n’est testé sur les animaux, ni par Pacifica, ni par les fournisseurs auprès desquels la marque achète ses ingrédients.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B77EVY2Iz7x/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B77EVY2Iz7x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B77EVY2Iz7x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Pacifica Beauty (@pacificabeauty)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>Pour mieux comprendre les engagements de Pacifica il faut se plonger dans l’histoire de sa créatrice, Brook Harvey-Taylor. L’Américaine a grandi dans un petit ranch du Montana. «Même si ma famille traitait bien nos animaux, j’ai réalisé que nous les élevions pour les manger. Ça m’a aidé à comprendre l’impact que les animaux ont sur l’environnement, et cette habitude que l’on a de les élever dans un but purement industriel», raconte-t-elle. En 1996, Brook, qui avait adopté le mode de vie végane depuis quelque temps, a décidé de créer Pacifica Beauty. Son souhait? Des cosmétiques non toxiques, efficaces, écoresponsables, avec une conscience environnementale, mais aussi accessibles pour tous. Et il faut dire que le pari est plutôt réussi: grâce à son expérience dans l’aromathérapie, Brook Harvey-Taylor a créé des produits naturels, aux odeurs divines et aux textures fondantes sur la peau. «Je crois fermement aux fragrances naturelles. […] Chez Pacifica, nous n’utilisons aucun parfum synthétique. Nous faisons vraiment attention aux ingrédients que nous utilisons et à leur but. Je connais la puissance des plantes des extraits que je choisis, ils ne sont pas là juste parce qu’ils sentent bon, mais vraiment pour une raison précise.» Avec ses nombreux nettoyants pour le visage, ses sérums, son mascara, ses palettes d’ombres à paupières ou encore ses masques pour le visage, Pacifica en a pour tous les goûts!</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGbEtCBpdnb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CGbEtCBpdnb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CGbEtCBpdnb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Pacifica Beauty (@pacificabeauty)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p><strong>Une marque qui s’engage pour la planète</strong></p>
<p>Au-delà de son engagement pour les animaux et les produits naturels, Pacifica Beauty veille aussi à réduire son empreinte écologique. L’enseigne travaille en collaboration avec une entreprise de recyclage: Preserve, qui recycle le plastique numéro 5 et le transforme en rasoirs ou en brosses à dents. Ainsi, les clientes sont libres de renvoyer à Pacifica les tubes de leurs produits, qui se charge ensuite de les donner à Preserve. En 2020, la marque a remplacé une grande partie de ses contenants faits en plastique vierge par du plastique recyclé post-consommation (PCR). «Nous nous engageons à continuer de nous éduquer sur le sujet et à améliorer nos pratiques d’emballage, entre autres grâce au papier certifié FSC et au recyclage de nos palettes», assure Pacifica Beauty.</p>
<p>En parallèle, la marque travaille aux côtés de plusieurs associations qui luttent pour le bien-être animal, et redonne également une partie de ses bénéfices aux refuges pour femmes et LGBTQ. «La compassion envers les gens, les animaux et la planète est au coeur de tout ce que nous faisons. Nos produits sont beaucoup plus qu’un amalgame d’ingrédients sains; ils répondent aux besoins des consommateurs de plus en plus conscients de l’impact de leurs choix beauté.» Pacifica Beauty est d’ores et déjà disponible dans les Shoppers Drug Mart du Canada, mais il faudra cependant attendre janvier 2021 pour la découvrir dans 125 Pharmaprix à travers le Québec. On a déjà hâte!</p>
<p><strong>Lire Aussi:</strong></p>
<p><a href="https://www.ellequebec.com/beaute/soins/beaute-verte-cinq-marques-ecoresponsables-et-accessibles" target="_blank" rel="noopener">Beauté verte: cinq marques écoresponsables et accessibles</a></p>
<p><a href="https://www.ellequebec.com/beaute/soins/discussion-avec-mathilde-thomas-confondatrice-de-caudalie" target="_blank" rel="noopener">Discussion avec Mathilde Thomas, confondatrice de Caudalie</a></p>
<p><a href="https://www.ellequebec.com/beaute/sante-et-forme/nouveau-regard-sur-lacne-adulte" target="_blank" rel="noopener">Nouveau regard sur l&rsquo;acné adulte</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/10-questions-a-la-maquilleuse-katie-jane-hughes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/EQ367-WEBSITE_KatieJane-800x400.jpg" alt="EQ367-WEBSITE_KatieJane"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">10 questions à la maquilleuse Katie Jane Hughes</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/beaute-quels-sont-les-impacts-du-port-du-masque"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/EQ367-WEBSITE_BeautéMasque-800x400.jpg" alt="EQ367-WEBSITE_BeautéMasque"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: quels sont les impacts du port du masque?</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/bobbi-brown-revient-avec-jones-road-une-nouvelle-marque-de-beaute-verte"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/Bobbi-Brown-revient-avec-Jones-Road-une-nouvelle-marque-de-beaute-verte-800x400.png" alt="Bobbi Brown revient avec Jones Road, une nouvelle marque de beauté verte"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Bobbi Brown revient avec Jones Road, une nouvelle marque de beauté verte</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/cheveux/cheveux-20-coupes-et-coiffures-pour-cheveux-longs"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/inspiration-cheveux-longs-800x400.jpg" alt="inspiration-cheveux-longs"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">20 coupes et coiffures pour cheveux longs</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/beaute-parentalite-et-confinement-shay-mitchell-egerie-du-nouveau-parfum-de-cacharel-se-confie"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/shay-mitch-800x400.jpg" alt="shay mitch"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté, parentalité et confinement: Shay Mitchell, égérie du nouveau parfum de Cacharel, se confie</h2></div></a></article></div></div></div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/eq370-abonnement_avant-noel_567x774-1.jpg" alt="" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 18$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/noel-2020-les-meilleurs-coffrets-cadeaux-de-maquillage"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/visuel-coffret-maquillage-800x400.jpg" alt="visuel coffret maquillage"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Noël 2020: les meilleurs coffrets cadeaux de maquillage</h2><div><p class="card__excerpt">Pour les fêtes, on se fait plaisir et on fait plaisir à nos proches avec de jolis coffrets de maquillage. Rouges à lèvres, fards à paupières, vernis à ongles… On découvre ces ensembles cadeaux garants d’un peu de magie avant les douze coups de minuit. </p><p class="card__author-date">par<!-- --> : <!-- -->Maylis Casse<span class="card__separator">-</span> <!-- -->17 nov. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/cheveux/cheveux-boucles-30-inspirations-de-coiffures-au-naturel"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/Sans-titre-20-800x400.jpg" alt="cheveux-inspiration-bouclés-naturels"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Cheveux bouclés: 30 inspirations de coiffures au naturel</h2><div><p class="card__excerpt">Cette saison on laisse nos boucles s'épanouir au naturel ! Voici 30 inspirations de coiffures avec les cheveux bouclés pour vous inspirer!</p><p class="card__author-date">par<!-- --> : <!-- -->Isabelle Allain<span class="card__separator">-</span> <!-- -->17 nov. 2020</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/noel-2020-les-meilleurs-coffrets-soins-de-la-peau"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/11/visuel-coffret-peau-2.1-800x400.jpg" alt="visuel coffret peau 2.1"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Noël 2020: les meilleurs coffrets soins de la peau</h2><div><p class="card__excerpt">En panne d’idée pour faire des cadeaux à vos proches (ou vous-même)? On pioche des idées dans cette sélection de coffrets des Fêtes spécial soins de la peau. Des ensembles pour tous les goûts que l’on ajoute illico sur notre liste au père Noël!</p><p class="card__author-date">par<!-- --> : <!-- -->Maylis Casse<span class="card__separator">-</span> <!-- -->12 nov. 2020</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/10-questions-a-la-maquilleuse-katie-jane-hughes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/EQ367-WEBSITE_KatieJane-800x400.jpg" alt="EQ367-WEBSITE_KatieJane"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">10 questions à la maquilleuse Katie Jane Hughes</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/beaute-quels-sont-les-impacts-du-port-du-masque"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/08/EQ367-WEBSITE_BeautéMasque-800x400.jpg" alt="EQ367-WEBSITE_BeautéMasque"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: quels sont les impacts du port du masque?</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/bobbi-brown-revient-avec-jones-road-une-nouvelle-marque-de-beaute-verte"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/Bobbi-Brown-revient-avec-Jones-Road-une-nouvelle-marque-de-beaute-verte-800x400.png" alt="Bobbi Brown revient avec Jones Road, une nouvelle marque de beauté verte"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Bobbi Brown revient avec Jones Road, une nouvelle marque de beauté verte</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/cheveux/cheveux-20-coupes-et-coiffures-pour-cheveux-longs"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/10/inspiration-cheveux-longs-800x400.jpg" alt="inspiration-cheveux-longs"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">20 coupes et coiffures pour cheveux longs</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/beaute-parentalite-et-confinement-shay-mitchell-egerie-du-nouveau-parfum-de-cacharel-se-confie"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2020/09/shay-mitch-800x400.jpg" alt="shay mitch"/></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté, parentalité et confinement: Shay Mitchell, égérie du nouveau parfum de Cacharel, se confie</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2020/11/eq370-abonnement_avant-noel_567x774-1.jpg" alt="" class="subscription__image"/><div class="subscription__content"><p class="subscription__description">Un an pour seulement 18$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt=""/></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL"/><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/produit/elle-quebec-1-an/" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2020<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.dfa8f969.js"></script></body></html>