<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.fa579ef3.css" rel="stylesheet"><title data-react-helmet="true">Cancer: comment repenser notre routine beauté | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/soins/cancer-comment-repenser-notre-routine-beaute" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/soins/cancer-comment-repenser-notre-routine-beaute" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Trois médecins expliquent comment repenser notre routine de soins cutanés à la veille d’un traitement contre le cancer." /><meta data-react-helmet="true" property="og:title" content="Cancer: comment repenser notre routine beauté | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Trois médecins expliquent comment repenser notre routine de soins cutanés à la veille d’un traitement contre le cancer." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/09/header.cancer-et-soins.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Cancer: comment repenser notre routine beauté | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Trois médecins expliquent comment repenser notre routine de soins cutanés à la veille d’un traitement contre le cancer." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/09/header.cancer-et-soins.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/soins/cancer-comment-repenser-notre-routine-beaute" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/mode/tendances/guide-des-tendances-mode-automne-hiver-2022-2023">Tendances mode automne-hiver 22/23</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/beaute/soins/cancer-comment-repenser-notre-routine-beaute" data-id="160565" data-categories="Beauté,Soins" data-tags="" data-author="Ingrie Williams adapté par Annie Rousseau" class="post"><div class="post-header"><p class="post-header__category">Soins</p><p class="post-header__commissions-affiliation"></p><h1 class="post-header__title">Cancer: comment repenser notre routine beauté</h1><h2 class="post-header__subtitle">Trois médecins expliquent comment repenser notre routine de soins cutanés à la veille d’un traitement contre le cancer. </h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/ingrie-williams-adapte-par-annie-rousseau">Ingrie Williams adapté par Annie Rousseau</a><span class="post-header__separator">-</span> <!-- -->28 sept. 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/09/header.cancer-et-soins.jpg" alt="header-cancer-et-soins" /></div><p class="post-header__picture-copyright">Stocksy (Femme)</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">Une eau magique coule au cœur d’une commune française nichée dans un écrin de verdure situé à un court voyage en train de <a href="https://ellequebec.com/style-de-vie/voyages/10-classiques-parisiens-quil-fait-toujours-bon-retrouver" target="_blank" rel="noopener">Paris</a>. C’est ici, dans la ville de La Roche-Posay, que se trouve le plus important centre de dermatologie thermale au pays. Le Centre thermal La Roche-Posay, ouvert en 1905 et récemment rénové, accueille chaque année plus de 7500 patients souffrant de graves affections cutanées, telles que des brûlures, de l’eczéma et du psoriasis. Les programmes de soins prescrits comprennent des bains relaxants et des pulvérisations localisées, ainsi que des douches filiformes plus intenses. Surnommée «l’eau de velours», cette eau thermale à la composition unique est riche en oligo-éléments comme le sélénium, le calcium, les biocarbonates et la silice, ce qui lui confère des vertus thérapeutiques cliniquement prouvées. «Elle régularise le système immunitaire, apaise l’inflammation et accélère la guérison de la peau», dit la Dre Delphine Kerob, dermatologue et directrice scientifique des Laboratoires La Roche-Posay. «Elle rend aussi la peau plus douce.»</span></p>
<p><span style="font-weight: 400;">Depuis 2008, le Centre a également soigné 21 000 patients souffrant d’effets secondaires liés à des traitements contre le cancer. Les séquelles dermatologiques varient d’une personne à l’autre, mais les plus fréquentes sont la sécheresse, les démangeaisons, les éruptions cutanées, l’alopécie due à la chimiothérapie, la folliculite (une inflammation des follicules pileux) et le syndrome main-pied (une sécheresse excessive accompagnée de rougeurs et d’une enflure parfois douloureuse de la paume des mains et de la plante des pieds). «<strong>En plus de jouer sur le déroulement du traitement, ces effets peuvent altérer considérablement la qualité de vie des patients et engendrer un stress supplémentaire</strong>», souligne la Dre Kerob.</span></p>
<p><span style="font-weight: 400;">Outre ses cures thermales, la marque cherche à étendre son impact salutaire à l’échelle mondiale en sensibilisant le public aux effets secondaires du cancer, dont on parle trop rarement.</span></p>
</div></div></div><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">«La majorité des patients traités pour cette maladie subiront des répercussions dermatologiques», dit le Dr Tarek Hijal, professeur agrégé au Département d’oncologie de l’Université McGill et directeur de la Division de radio-oncologie au Centre universitaire de santé McGill. «Par exemple, en cas de cancer du sein, 80 % des patientes présenteront des changements cutanés pendant ou immédiatement après la radiothérapie. La peau peut rougir, nous démanger et peler. À long terme, elle peut devenir plus claire ou plus foncée et perdre de sa souplesse.»</span></p>
<p><span style="font-weight: 400;">Pour le Dr Maxwell Sauder, le savoir, c’est le pouvoir: <strong>prendre des décisions éclairées est vital en temps de maladie</strong>. Ce dermatologue au Princess Margaret Cancer Centre et professeur adjoint à l’Université de Toronto a consacré sa carrière à étudier et à soulager les réactions épidermiques après un cancer. «Si une personne reçoit un diagnostic de cancer et doit être traitée, je lui conseille généralement de mettre toutes les chances de son côté en adoptant une routine dermocosmétique très simple, qui réduira l’inflammation de sa peau.»</span></p>
<p><span style="font-weight: 400;">Ces spécialistes s’entendent sur un protocole en trois étapes. Tout d’abord, on nettoie la peau à l’aide d’un produit doux au pH équilibré, idéalement exempt d’allergènes communs, comme les parfums. «<strong>C’est important de laver la peau, mais encore faut-il choisir le bon savon pour éviter d’irriter davantage l’épiderme</strong>», indique le Dr Hijal. On doit aussi faire attention à la durée et à la température des bains. «On peut prendre un bain chaque jour sans problème. Mais comme pour quelqu’un souffrant d’eczéma, il est préférable de se limiter à moins de 10 minutes à la fois», conseille le Dr Sauder. Et de privilégier l’eau tiède. «Les longues douches chaudes peuvent dessécher la peau et provoquer de l’inflammation», précise-t-il. La deuxième étape consiste à bien hydrater la peau tous les jours. «Les traitements contre le cancer perturbent la barrière cutanée. Il faut donc la protéger autant que possible», dit le Dr Hijal. La texture des produits, déterminée par les ingrédients, a aussi son importance. «Les personnes qui s’apprêtent à suivre un traitement oncologique ont généralement besoin d’une crème ayant une teneur plus élevée en huile qu’en eau», note le Dr Sauder. On préférera donc une crème onctueuse ou un baume épais à une lotion liquide, question de renforcer la barrière cutanée. Troisième étape et non la moindre: la protection solaire. «Bon nombre de ces réactions dermatologiques peuvent être provoquées par les rayons UV», ajoute-t-il. L’idéal est de choisir une formule à filtre physique ou minéral (comme l’oxyde de zinc ou le dioxyde de titane) avec un <a href="https://ellequebec.com/beaute/soins/labc-de-la-protection-solaire-tout-ce-quil-faut-savoir" target="_blank" rel="noopener">FPS</a> de 50.</span></p>
</div></div></div><div><div><div class="wysiwyg"><p><span style="font-weight: 400;">Le Dr Hijal recommande de combiner un écran solaire et une barrière physique (un chapeau et des manches longues), car «<a href="https://ellequebec.com/beaute/soins/beaute-les-bases-de-la-protection-solaire" target="_blank" rel="noopener">protéger la peau du soleil</a> est extrêmement important pour éviter d’autres dommages».</span></p>
<p><span style="font-weight: 400;">Si on remarque des changements sur notre peau au cours du traitement contre le cancer, mieux vaut en parler à notre médecin dès que possible. «Plus tôt on s’en occupe, mieux c’est, affirme le Dr Sauder. N’attendez pas que ça passe en vous disant que ce n’est qu’une simple éruption cutanée.» Le spécialiste fait remarquer que, dans certains cas, ça peut être une indication que les patients répondent bien au traitement et qu’il existe différentes façons d’apaiser la peau sans interrompre ou atténuer ce traitement.</span></p>
<p><span style="font-weight: 400;">Les traitements oncologiques ne cessant d’évoluer, notamment dans le secteur en plein essor de l’immunothérapie, il est indispensable de continuer de mener des études afin d’obtenir des données probantes quant à leurs effets sur la peau. Afin de consolider son engagement, La Roche-Posay a conclu deux nouveaux partenariats importants: l’un avec l’Union internationale contre le cancer (figure de proue mondiale de la lutte contre le cancer depuis 1933) et l’autre avec la Multinational Association of Supportive Care in Cancer, qui vise à constituer un nouveau conseil international multiexpertise en vue de faire progresser les connaissances scientifiques. «Nous sommes très enthousiastes à l’idée de trouver de nouvelles façons de collaborer avec toutes les parties prenantes de l’écosystème — les oncologues, les dermatologues, les patients, le personnel soignant—, afin d’accroître la sensibilisation de tous et d’avoir plus d’impact», explique la Dre Kerob. L’objectif ultime est de libérer les patients de tout sentiment de honte ou de culpabilité (le fameux syndrome du «si seulement j’avais su»), mais aussi d’aider les proches qui accompagnent un être cher dans cette épreuve à se sentir moins impuissants. «Des solutions de soins dermatologiques existent, et la prévention est essentielle pour réduire les séquelles cutanées des traitements contre le cancer. Mais faire circuler l’information demeure un défi!», admet-elle.</span></p>
<p><span style="font-weight: 400;">La Société canadienne du cancer estime qu’en moyenne, 641 Canadiens auront reçu un diagnostic de cancer chaque jour en 2022. Le bouche-à-oreille peut donc s’avérer très précieux en ce qui a trait aux meilleures façons de prendre soin de sa peau pendant les traitements. «On ne fait pas beaucoup d’éducation au début du parcours, déplore le Dr Sauder. Selon moi, plus les gens penseront à en parler à leur médecin, meilleurs seront les résultats tout au long du traitement.» </span></p>
</div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized"><div class="slick-list"><div class="slick-track" style="width:100%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:33.333333333333336%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.laroche-posay.ca/fr_CA/cicaplast-baume-b5/3337872412998.html?cgid=root&amp;gclid=Cj0KCQjw7KqZBhCBARIsAI-fTKIG_q3WoGdR7HNTSxwn7nhvVmezdlD2j3JrLRMZ_Qo8Plhu7VMHvNsaAmJEEALw_wcB&amp;gclsrc=aw.ds#q=cicaplast&amp;start=1" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/09/la-roche-posay.jpg" alt="Cancer: comment repenser les soins pour notre peau" /></a></div><div class="slide__info"><h1 class="slide__title">Baume B5 Cicaplast, La Roche-Posay</h1><div class="slide__description"><p style="text-align: center;"><span style="font-weight: 400;">Ce baume riche allie de la vitamine B5, du beurre de karité et de la glycérine aux minéraux de la célèbre eau thermale de La Roche-Posay. Un hydratant quotidien idéal pour les peaux affectées par un traitement contre le cancer. </span></p>
<p style="text-align: center;"><strong>Prix:</strong> 16,50$</p>
</div><a href="https://www.laroche-posay.ca/fr_CA/cicaplast-baume-b5/3337872412998.html?cgid=root&amp;gclid=Cj0KCQjw7KqZBhCBARIsAI-fTKIG_q3WoGdR7HNTSxwn7nhvVmezdlD2j3JrLRMZ_Qo8Plhu7VMHvNsaAmJEEALw_wcB&amp;gclsrc=aw.ds#q=cicaplast&amp;start=1" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:33.333333333333336%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.cerave.ca/fr-ca/soins-de-la-peau/nettoyants/nettoyant-hydratant" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/09/cerave.jpg" alt="Cancer: comment repenser les soins pour notre peau" /></a></div><div class="slide__info"><h1 class="slide__title">Nettoyant hydratant pour peau normale à sèche, CeraVe</h1><div class="slide__description"><p style="text-align: center;"><span style="font-weight: 400;">Sa formule sans parfum enrichie d’acide hyaluronique et de céramides nettoie la peau tout en restaurant sa barrière protectrice.</span></p>
<p style="text-align: center;"><strong>Prix:</strong> 20$</p>
</div><a href="https://www.cerave.ca/fr-ca/soins-de-la-peau/nettoyants/nettoyant-hydratant" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:33.333333333333336%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://fr.aveeno.ca/produits/ecran-solaire-visage-peau-sensible-fps-50" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/09/aveeno.jpg" alt="Cancer: comment repenser les soins pour notre peau" /></a></div><div class="slide__info"><h1 class="slide__title">Écran solaire minéral visage pour peau sensible FPS 50, Aveeno </h1><div class="slide__description"><p style="text-align: center;"><span style="font-weight: 400;">Spécialement conçue pour les épidermes sensibles, cette crème solaire allie de l’oxyde de zinc à de l’avoine et de la vitamine E pour protéger la peau des rayons UV tout en l’apaisant.</span></p>
<p style="text-align: center;"><strong>Prix:</strong> 20$</p>
</div><a href="https://fr.aveeno.ca/produits/ecran-solaire-visage-peau-sensible-fps-50" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div></div></div></div></div><div><div><div class="wysiwyg"><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/societe/cest-mon-histoire/cest-mon-histoire-pourquoi-je-vois-mon-cancer-comme-un-cadeau-de-la-vie" target="_blank" rel="noopener">C&rsquo;est mon histoire: pourquoi je vois mon cancer comme un cadeau de la vie</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/routine-beaute-antistress-pour-une-peau-en-sante" target="_blank" rel="noopener">Routine beauté antistress pour une peau en santé</a><br />
<a href="https://ellequebec.com/beaute/soins/4-facons-simples-dameliorer-votre-routine-bien-etre" target="_blank" rel="noopener">4 façons simples d’améliorer votre routine bien-être</a></p>
<p>&nbsp;</p>
</div></div><div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/09/EQ386-Couverture-HR-resized.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/soin-pour-le-corps-detente-signee-cela-a-barcelona"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/spa-mandarin-oriental-barcelone-800x400.png" alt="spa-mandarin-oriental-barcelone" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Soin pour le corps: détente signée Céla… à Barcelona!</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/sante-et-forme/3-magnifiques-spas-dans-les-cantons-de-lest-bien-etre"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/spas-cantons-de-lest-header-800x400.png" alt="spas-cantons-de-l&#x27;est-header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">3 spas pour une pause bien-être dans les Cantons-de-l'Est</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/sante-et-forme/jai-teste-la-seance-de-13-min-de-cardio-flow-corps-entier-acte-x-elle"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/Jai-teste-acte-alex-800x400.jpg" alt="Jai-teste-acte-alex" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">J’ai testé : la séance de 13 min de cardio flow corps entier Acte x ELLE</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-10-produits-pour-chouchouter-notre-corps-cet-ete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/10-produits-notre-corps-800x400.png" alt="10-produits-notre-corps" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 10 produits pour chouchouter notre corps cet été</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-7-soins-pour-reparer-les-cheveux-abimes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/top-elle-cheveux-abimes-800x400.jpg" alt="top-elle-cheveux-abimes" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 7 soins pour réparer les cheveux abîmés</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/soins/3-comptes-youtube-beaute-quebec-a-suivre-des-maintenant"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/3-comptes-youtubes-beaute-coiffure-800x400.png" alt="3-comptes-youtubes-beaute-coiffure" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">YouTube: 3 comptes beauté québécois à suivre!</h2><div><p class="card__excerpt">Vous cherchez des conseils sur le maquillage, les produits de soins la peau ou les cheveux? Les vidéos de ces 3 YouTubeuses québécoises vont sûrement vous intéresser!</p><p class="card__author-date">par<!-- --> : <!-- -->Angèle Simon<span class="card__separator">-</span> <!-- -->23 sept. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-9-parfums-pour-partir-lautomne-2022-du-bon-pied"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/parfums-automne-2022-800x400.jpg" alt="parfums-automne-2022" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 9 parfums pour partir l’automne 2022 du bon pied</h2><div><p class="card__excerpt">Nouvelle saison, nouvelles fragrances.</p><p class="card__author-date">par<!-- --> : <!-- -->Mariève Inoue<span class="card__separator">-</span> <!-- -->22 sept. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/cheveux/une-gamme-de-produits-pour-coiffer-et-traiter-vos-cheveux-approuvee-par-les-drag-queens"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/09/ELLE-x-Dove-Header-1-copy-800x400.jpg" alt="ELLE-x-Dove-Header-1 copy" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Une gamme de produits pour coiffer et traiter vos cheveux – approuvée par les Drag Queens!</h2><div><p class="card__excerpt">Vos cheveux n’auront jamais été aussi beaux.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->15 sept. 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Soins</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/soin-pour-le-corps-detente-signee-cela-a-barcelona"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/spa-mandarin-oriental-barcelone-800x400.png" alt="spa-mandarin-oriental-barcelone" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Soin pour le corps: détente signée Céla… à Barcelona!</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/sante-et-forme/3-magnifiques-spas-dans-les-cantons-de-lest-bien-etre"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/spas-cantons-de-lest-header-800x400.png" alt="spas-cantons-de-l&#x27;est-header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">3 spas pour une pause bien-être dans les Cantons-de-l'Est</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/sante-et-forme/jai-teste-la-seance-de-13-min-de-cardio-flow-corps-entier-acte-x-elle"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/Jai-teste-acte-alex-800x400.jpg" alt="Jai-teste-acte-alex" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">J’ai testé : la séance de 13 min de cardio flow corps entier Acte x ELLE</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-10-produits-pour-chouchouter-notre-corps-cet-ete"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/07/10-produits-notre-corps-800x400.png" alt="10-produits-notre-corps" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 10 produits pour chouchouter notre corps cet été</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-7-soins-pour-reparer-les-cheveux-abimes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/08/top-elle-cheveux-abimes-800x400.jpg" alt="top-elle-cheveux-abimes" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 7 soins pour réparer les cheveux abîmés</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/09/EQ386-Couverture-HR-resized.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire à l&#x27;infolettre</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.31ed6749.js"></script></body></html>