<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.76cb6520.css" rel="stylesheet"><title data-react-helmet="true">TOP ELLE: les meilleurs exfoliants chimiques pour le visage | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/shopping-beaute/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/shopping-beaute/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="L&#x27;exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes. Voici les meilleurs exfoliants chimiques à adopter." /><meta data-react-helmet="true" property="og:title" content="TOP ELLE: les meilleurs exfoliants chimiques pour le visage | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="L&#x27;exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes. Voici les meilleurs exfoliants chimiques à adopter." /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="TOP ELLE: les meilleurs exfoliants chimiques pour le visage | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="L&#x27;exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes. Voici les meilleurs exfoliants chimiques à adopter." /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/shopping-beaute/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/societe/ecologie-elle-aime-la-planete">ELLE aime la planète</a></li><li><a class="nav__main__parent nav__main__parent--pink" href="/style-de-vie/top-elle">TOP ELLE</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://ellequebec.kckglobal.com/     " target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div><div class="post-header"><p class="post-header__category">Shopping beauté</p><h1 class="post-header__title">TOP ELLE: les meilleurs exfoliants chimiques pour le visage</h1><h2 class="post-header__subtitle">Étape indispensable de notre routine beauté, l’exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes pour une peau rayonnante de santé. Voici les meilleurs exfoliants chimiques pour le visage à adopter.</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/elle-quebec-com">ELLE Québec.com</a><span class="post-header__separator">-</span> <!-- -->29 avr. 2021</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg" alt="top-elle-meilleurs-exfoliants-chimiques-visage" /></div><p class="post-header__picture-copyright">Instagram @sundayriley</p></div></div><div class="share-cta__wrapper"><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div><div class="wysiwyg"><p>D’un côté, le gommage mécanique, qui se présente sous forme de grains ou de microbilles, nettoie la surface de la peau; de l’autre, le gommage chimique mise sur des principes actifs – comme des acides de fruit (AHA ou BHA) et des enzymes – pour exfolier l’épiderme en profondeur, avec douceur. Le but? Débarrasser notre minois des impuretés, dissoudre les cellules mortes et désobstruer les pores afin de faire peau nette et de permettre à notre épiderme de tirer tous les bienfaits de nos lotions, de nos <a href="https://www.ellequebec.com/beaute/shopping-beaute/top-elle-les-8-meilleurs-serums-eclat-pour-le-visage" target="_blank" rel="noopener">sérums</a> et de nos crèmes. Zoom sur les meilleurs <a href="https://www.ellequebec.com/beaute/soins/soins-20-exfoliants-pour-le-corps-a-adopter-des-maintenant" target="_blank" rel="noopener">exfoliants</a> chimiques pour le visage à incorporer dans notre routine beauté.</p>
</div></div><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->7</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Gelée nettoyante purifiante Vinopure, Caudalie</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=44624&amp;murl=https%3A%2F%2Fca-en.caudalie.com%2Fvinopure-purifying-gel-cleanser.html " target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1024x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Ce nettoyant quotidien, composé à 98 % d’ingrédients d’origine naturelle, mise sur les bienfaits de l’acide salicylique, des polyphénols de raisin et des huiles essentielles biologiques pour éliminer les cellules mortes et l’excès de sébum sans dessécher la peau.</p>
<p>Prix: 34 $</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=44624&amp;murl=https%3A%2F%2Fca-en.caudalie.com%2Fvinopure-purifying-gel-cleanser.html " target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Gelée nettoyante exfoliante 2-en-1 All About Clean™, Clinique</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=40856&amp;murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCat%C3%A9gories%2FBeaut%C3%A9%2FSoins-de-la-peau%2FNettoyants%2FExfoliants-et-gommages-pour-le-visage%2FGel%C3%A9-nettoyante-et-exfoliante-2-en-1-All-About-CleanMC%2Fp%2FBB_192333081020%3FvariantCode%3D192333081020" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/Clinique-1024x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Cette gelée nettoie et exfolie notre minois en deux temps, trois mouvements. D’un côté, l’acide salicylique dissout en profondeur les cellules mortes qui bouchent les pores; de l’autre, des perles de silice et de la poudre de bambou éliminent les impuretés accumulées à la surface de la peau.</p>
<p>Prix: 32 $</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=40856&amp;murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCat%C3%A9gories%2FBeaut%C3%A9%2FSoins-de-la-peau%2FNettoyants%2FExfoliants-et-gommages-pour-le-visage%2FGel%C3%A9-nettoyante-et-exfoliante-2-en-1-All-About-CleanMC%2Fp%2FBB_192333081020%3FvariantCode%3D192333081020" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Exfoliant pour le visage Lemonade Smoothing Scrub™, OleHenriksen</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fole-henriksen-lemonade-smoothing-scrub-P466142%3Ficid2%3Dproducts%2520grid%3Ap466142" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1024x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Cet exfoliant deux-en-un contient 10 % d’acides glycolique et lactique – qui exfolie notre minois de façon chimique – de même que de la poudre de zeste de citron et des agents exfoliants au sucre, qui gomme l’épiderme de façon mécanique. Résultat, la peau est propre, lisse et uniformisée.</p>
<p>Prix: 42 $</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fole-henriksen-lemonade-smoothing-scrub-P466142%3Ficid2%3Dproducts%2520grid%3Ap466142" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Solution exfoliante aux AHA, Summer Fridays</h2><div class="gallery__copyright__wrapper"><a href="https://www.anrdoezrs.net/links/100262743/type/dlg/https://www.revolve.com/summer-fridays-soft-reset-aha-exfoliating-solution/dp/SUMR-WU9/?d=Womens&amp;page=1&amp;lc=3&amp;itrownum=1&amp;itcurrpage=1&amp;itview=05" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-678x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Cette solution concentrée, à appliquer avant d’aller au lit, contient 16 % d’AHA (acides glycolique et lactique) pour nettoyer la peau en profondeur, lisser les ridules et illuminer le teint pendant la nuit.</p>
<p>Prix: 67 $</p>
</div><a class="button button--dark gallery__button" href="https://www.anrdoezrs.net/links/100262743/type/dlg/https://www.revolve.com/summer-fridays-soft-reset-aha-exfoliating-solution/dp/SUMR-WU9/?d=Womens&amp;page=1&amp;lc=3&amp;itrownum=1&amp;itcurrpage=1&amp;itview=05" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Lotion d’acide lactique Good Genes, Sunday Riley</h2><div class="gallery__copyright__wrapper"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fgood-genes-all-in-one-lactic-acid-treatment-P422670%3FskuId%3D1929223" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1024x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Certes, ce petit flacon est un investissement mais les résultats se voient en un clin d’œil! Formulé à partir d’acide lactique, il exfolie les cellules mortes dès l’application, tout en repulpant la peau et en atténuant l’apparence des taches brunes, causées par le soleil ou par le vieillissement cutané. C’est le soin tout indiqué pour retrouver un teint éclatant!</p>
<p>Prix: à partir de 112 $</p>
</div><a class="button button--dark gallery__button" href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fgood-genes-all-in-one-lactic-acid-treatment-P422670%3FskuId%3D1929223" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Nettoyant exfoliant quotidien Knockout, Tarte</h2><div class="gallery__copyright__wrapper"><a href="https://www.pntrac.com/t/TUJGRU5ISUJHR01MRkpCRklFTUZN?url=https%3A%2F%2Ftartecosmetics.com%2Fen_CA%2Fknockout-daily-exfoliating-cleanser-1845.html%3Fdwvar_1845_color%3Dmulti%26cgid%3Dcleansers-face-wash " target="_blank"><img src="https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-1024x1024.jpg" alt="TOP ELLE: les meilleurs exfoliants chimiques pour le visage" /></a></div><div><p>Ce nettoyant exfoliant doux, à utiliser au quotidien, contient des acides glycolique et salicylique pour dire adieu aux cellules mortes et aux impuretés, tout en resserrant les pores pour une peau d’apparence plus lisse et plus uniforme.</p>
<p>Prix: 32 $</p>
</div><a class="button button--dark gallery__button" href="https://www.pntrac.com/t/TUJGRU5ISUJHR01MRkpCRklFTUZN?url=https%3A%2F%2Ftartecosmetics.com%2Fen_CA%2Fknockout-daily-exfoliating-cleanser-1845.html%3Fdwvar_1845_color%3Dmulti%26cgid%3Dcleansers-face-wash " target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><em>Les produits proposés dans cet article ont été sélectionnés indépendamment par nos rédacteurs. Lorsque vous achetez via nos liens, nous pouvons percevoir une commission d’affiliation. Il ne vous en coûte pas plus cher et ça nous permet de continuer à vous offrir du contenu de qualité!</em></p>
<p><strong>Lire aussi:<br />
</strong>Tous nos <a href="https://www.ellequebec.com/style-de-vie/culture/top-elle" target="_blank" rel="noopener">TOPs ELLE</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/top-elle-les-10-meilleurs-soins-contour-des-yeux" target="_blank" rel="noopener">TOP ELLE: les 10 meilleurs soins contour des yeux</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/top-elle-les-8-meilleurs-serums-eclat-pour-le-visage" target="_blank" rel="noopener">TOP ELLE: les 8 meilleurs sérums éclat pour le visage</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px.jpg" alt="Karine Gonthier-Hyndman en couverture d’ELLE QUÉBEC" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Recevez les dernières nouvelles de ELLE Québec</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-les-6-meilleurs-soins-cheveux-anti-pelliculaires"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/top-ELLE-6-meilleurs-soins-anti-pellicules-800x400.jpg" alt="top-ELLE-6-meilleurs-soins-anti-pellicules" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les 6 meilleurs soins cheveux anti-pelliculaires</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-les-meilleurs-produits-pour-de-beaux-sourcils"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-produits-beaux-sourcils-800x400.jpg" alt="top-ELLE-meilleurs-produits-beaux-sourcils" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les meilleurs produits pour de beaux sourcils</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/beaute-3-collaborations-a-decouvrir"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/collaborations-du-moment-800x400.jpg" alt="collaborations-du-moment" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 3 collaborations à découvrir</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/parfum-rencontre-avec-les-fondateurs-datelier-cologne"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/rencontre-fondateurs-atelier-cologne-800x400.jpg" alt="rencontre-fondateurs-atelier-cologne" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Parfum: Rencontre avec les fondateurs d’Atelier Cologne</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-mes-10-coups-de-coeur-du-mois-de-fevrier"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Coup-de-coeur_THEO-800x400.jpg" alt="Coup de cœur_THEO" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: mes 10 coups de cœur du mois de février</h2></div></a></article></div></div></div></div><div></div></aside></div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/soins/une-nouvelle-lavanderaie-a-magog-pour-bleu-lavande"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/une-nouvelle-lavanderaie-a-magog-pour-bleu-lavande-800x400.png" alt="une-nouvelle-lavanderaie-a-magog-pour-bleu-lavande" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Une nouvelle lavanderaie à Magog pour Bleu Lavande</h2><div><p class="card__excerpt">Bleu Lavande ouvrira les portes de sa nouvelle lavanderaie à Magog à partir du mois prochain.</p><p class="card__author-date">par<!-- --> : <!-- -->Marie-Claude Cyr-Therrien<span class="card__separator">-</span> <!-- -->29 avr. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-les-meilleurs-anti-cernes-pour-camoufler-les-signes-de-fatigue"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-soins-anti-cernes-camoufler-fatigue-800x400.jpg" alt="top-ELLE-meilleurs-soins-anti-cernes-camoufler-fatigue" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les meilleurs anti-cernes pour camoufler les signes de fatigue</h2><div><p class="card__excerpt">Comment camoufler nos cernes en un clin d’œil, même lorsqu’on a fait une nuit blanche? En appliquant ces 5 anti-cernes efficaces!</p><p class="card__author-date">par<!-- --> : <!-- -->ELLE Québec.com<span class="card__separator">-</span> <!-- -->27 avr. 2021</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-25-idees-cadeaux-pour-la-fete-des-meres"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/25-idees-cadeaux-fete-des-meres-800x400.jpg" alt="25-idees-cadeaux-fete-des-meres" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 25 idées cadeaux pour la fête des mères</h2><div><p class="card__excerpt">Qu’on souhaite célébrer une maman, une belle-maman ou une future maman, on est certaine de trouver le présent idéal pour souligner la fête des Mères en beauté!</p><p class="card__author-date">par<!-- --> : <!-- -->Marie-Claude Cyr-Therrien<span class="card__separator">-</span> <!-- -->27 avr. 2021</p></div></div></a></article></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-les-6-meilleurs-soins-cheveux-anti-pelliculaires"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/top-ELLE-6-meilleurs-soins-anti-pellicules-800x400.jpg" alt="top-ELLE-6-meilleurs-soins-anti-pellicules" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les 6 meilleurs soins cheveux anti-pelliculaires</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/top-elle-les-meilleurs-produits-pour-de-beaux-sourcils"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-produits-beaux-sourcils-800x400.jpg" alt="top-ELLE-meilleurs-produits-beaux-sourcils" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE: les meilleurs produits pour de beaux sourcils</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/beaute-3-collaborations-a-decouvrir"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/collaborations-du-moment-800x400.jpg" alt="collaborations-du-moment" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 3 collaborations à découvrir</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/parfum-rencontre-avec-les-fondateurs-datelier-cologne"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/03/rencontre-fondateurs-atelier-cologne-800x400.jpg" alt="rencontre-fondateurs-atelier-cologne" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Parfum: Rencontre avec les fondateurs d’Atelier Cologne</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-mes-10-coups-de-coeur-du-mois-de-fevrier"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/01/Coup-de-coeur_THEO-800x400.jpg" alt="Coup de cœur_THEO" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: mes 10 coups de cœur du mois de février</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px.jpg" alt="Karine Gonthier-Hyndman en couverture d’ELLE QUÉBEC" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://ellequebec.kckglobal.com/abonnement" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div class="footer__contact__menu"><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://ellequebec.kckglobal.com/abonnement" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.kckglobal.com/     " target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2021<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>window.PRELOADED_STATE = {"i18nState":{"lang":"fr","translations":{},"forceRefresh":false},"contests":{"isLoading":false,"contest":{},"contestIsOver":false,"formErrors":{},"formIsValid":false,"isSubscribing":false,"isFetchingPosts":false,"pageData":{},"posts":[]},"form":{},"footer":{"contactMenu":[{"target":"","url":"/nous-joindre/","title":"Nous joindre"}],"subscriptionCta":{"title":"S'abonner","url":"https://ellequebec.kckglobal.com/abonnement","target":"_blank"},"logo":{"ID":125618,"id":125618,"title":"logo-quebec-white","filename":"logo-quebec-white.png","filesize":4847,"url":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","link":"https://api.ellequebec.com/logo-quebec-white/","alt":"","author":"1","description":"","caption":"","name":"logo-quebec-white","status":"inherit","uploaded_to":0,"date":"2019-11-27 13:45:24","modified":"2019-11-27 13:45:24","menu_order":0,"mime_type":"image/png","type":"image","subtype":"png","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":776,"height":300,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png","medium-width":300,"medium-height":116,"medium_large":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-768x297.png","medium_large-width":768,"medium_large-height":297,"large":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","large-width":776,"large-height":300,"1536x1536":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","1536x1536-width":776,"1536x1536-height":300,"2048x2048":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","2048x2048-width":776,"2048x2048-height":300,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","post-thumbnail-width":776,"post-thumbnail-height":300,"category-desktop":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","category-desktop-width":776,"category-desktop-height":300,"category-tablet":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","category-tablet-width":776,"category-tablet-height":300,"category-mobile":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","category-mobile-width":776,"category-mobile-height":300,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_landscape_12_9-width":776,"apple_news_ca_landscape_12_9-height":300,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_landscape_9_7-width":776,"apple_news_ca_landscape_9_7-height":300,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_landscape_5_5-width":776,"apple_news_ca_landscape_5_5-height":300,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":244,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":207,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_portrait_12_9-width":776,"apple_news_ca_portrait_12_9-height":300,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_portrait_9_7-width":776,"apple_news_ca_portrait_9_7-height":300,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":266,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":160,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":137,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_square_12_9-width":776,"apple_news_ca_square_12_9-height":300,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_square_9_7-width":776,"apple_news_ca_square_9_7-height":300,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_square_5_5-width":776,"apple_news_ca_square_5_5-height":300,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":213,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white.png","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":182}},"subMenu":[{"target":"_blank","url":"http://ellearoundtheworld.com/","title":"ELLE autour du monde"},{"target":"_blank","url":"https://www.ellecanada.com/","title":"ELLE Canada"},{"target":"_blank","url":"https://ellequebec.kckglobal.com/     ","title":"Abonnez-vous"},{"target":"","url":"https://ellequebec.com/politique-de-confidentialite","title":"Politique de confidentialité"},{"target":"","url":"https://ellequebec.com/nous-joindre/","title":"Nous joindre"},{"target":"","url":"https://ellequebec.com/concours","title":"Concours"}],"newsletter":{"url":"https://ellequebec.us20.list-manage.com/subscribe/post?u=3ad115998f15c651464574a89&id=2156fbe050","title":"Infolettre","content":"Recevez les dernières nouvelles de ELLE Québec","partner_url":"https://ko-media.us20.list-manage.com/subscribe/post?u=3ad115998f15c651464574a89&id=6763a9430a","partner_content":"Abonnez-vous aux offres de nos partenaires"}},"home":{"pageData":{},"acf":{},"isLoading":false},"nav":{"nav":{"menus":{"main-menu":{"item-3":{"id":3,"name":"Mode","slug":"mode","children":[{"id":11,"name":"Designers","slug":"designers","parent":3},{"id":10,"name":"Tendances","slug":"tendances","parent":3},{"id":12,"name":"Style de rue","slug":"style-de-rue","parent":3},{"id":17,"name":"Shopping mode","slug":"shopping-mode","parent":3}]},"item-4":{"id":4,"name":"Beauté","slug":"beaute","children":[{"id":13,"name":"Cheveux","slug":"cheveux","parent":4},{"id":32,"name":"Grand prix de la Beauté","slug":"grand-prix-de-la-beaute","parent":4},{"id":36,"name":"Soins","slug":"soins","parent":4},{"id":35,"name":"Maquillage","slug":"maquillage","parent":4},{"id":43,"name":"Shopping beauté","slug":"shopping-beaute","parent":4},{"id":31,"name":"Santé et forme","slug":"sante-et-forme","parent":4}]},"item-6":{"id":6,"name":"Style de vie","slug":"style-de-vie","children":[{"id":34,"name":"Célébrités","slug":"celebrites","parent":6},{"id":26,"name":"Culture","slug":"culture","parent":6},{"id":20,"name":"Foodie","slug":"foodie","parent":6},{"id":25,"name":"Sorties","slug":"sorties","parent":6},{"id":21,"name":"Voyages","slug":"voyages","parent":6},{"id":24,"name":"Livres","slug":"livres","parent":6},{"id":23,"name":"Musique","slug":"musique","parent":6},{"id":22,"name":"Cinéma et Télé","slug":"cinema-et-tele","parent":6}]},"item-5":{"id":5,"name":"Société","slug":"societe","children":[{"id":27,"name":"Amour et sexe","slug":"amour-et-sexe","parent":5},{"id":19,"name":"C'est mon histoire","slug":"cest-mon-histoire","parent":5},{"id":29,"name":"Psycho","slug":"psycho","parent":5},{"id":30,"name":"Reportages","slug":"reportages","parent":5},{"id":28,"name":"Travail","slug":"travail","parent":5}]},"item-33":{"id":33,"name":"Déco","slug":"decoration","children":null}},"mobile-menu":{"item-3":{"id":3,"name":"Mode","slug":"mode","children":[{"id":11,"name":"Designers","slug":"designers","parent":3},{"id":10,"name":"Tendances","slug":"tendances","parent":3},{"id":12,"name":"Style de rue","slug":"style-de-rue","parent":3},{"id":17,"name":"Shopping mode","slug":"shopping-mode","parent":3}]},"item-4":{"id":4,"name":"Beauté","slug":"beaute","children":[{"id":13,"name":"Cheveux","slug":"cheveux","parent":4},{"id":32,"name":"Grand prix de la Beauté","slug":"grand-prix-de-la-beaute","parent":4},{"id":36,"name":"Soins","slug":"soins","parent":4},{"id":35,"name":"Maquillage","slug":"maquillage","parent":4},{"id":43,"name":"Shopping beauté","slug":"shopping-beaute","parent":4},{"id":31,"name":"Santé et forme","slug":"sante-et-forme","parent":4}]},"item-6":{"id":6,"name":"Style de vie","slug":"style-de-vie","children":[{"id":34,"name":"Célébrités","slug":"celebrites","parent":6},{"id":26,"name":"Culture","slug":"culture","parent":6},{"id":20,"name":"Foodie","slug":"foodie","parent":6},{"id":25,"name":"Sorties","slug":"sorties","parent":6},{"id":21,"name":"Voyages","slug":"voyages","parent":6},{"id":24,"name":"Livres","slug":"livres","parent":6},{"id":23,"name":"Musique","slug":"musique","parent":6},{"id":22,"name":"Cinéma et Télé","slug":"cinema-et-tele","parent":6}]},"item-5":{"id":5,"name":"Société","slug":"societe","children":[{"id":27,"name":"Amour et sexe","slug":"amour-et-sexe","parent":5},{"id":19,"name":"C'est mon histoire","slug":"cest-mon-histoire","parent":5},{"id":29,"name":"Psycho","slug":"psycho","parent":5},{"id":30,"name":"Reportages","slug":"reportages","parent":5},{"id":28,"name":"Travail","slug":"travail","parent":5}]},"item-33":{"id":33,"name":"Déco","slug":"decoration","children":null}}},"vip":{"id":9,"name":"VIP","slug":"vip","children":[{"id":41,"name":"Billets","slug":"billets","parent":9},{"id":3409,"name":"ELLE Extra","slug":"elle-extra","parent":9},{"id":40,"name":"Elle JetSet","slug":"elle-jetset","parent":9},{"id":44,"name":"En coulisses","slug":"en-coulisses","parent":9},{"id":42,"name":"Évènements","slug":"evenements","parent":9},{"id":8,"name":"Walk-in","slug":"walk-in","parent":9}]},"pages":[{"id":65119,"name":"Nous joindre","slug":"/nous-joindre/"},{"id":65135,"name":"Politique de confidentialité","slug":"/politique-de-confidentialite/"},{"id":3,"name":"Politique sur les cookies","slug":"/cookie-policy/"}],"custom_links":[{"id":130725,"name":"ELLE aime la planète","slug":"/societe/ecologie-elle-aime-la-planete","color":"black"},{"id":141079,"name":"TOP ELLE","slug":"/style-de-vie/top-elle","color":"pink"}],"subscription":{"cover":{"ID":144718,"id":144718,"title":"EQ373-COVER_1200px","filename":"EQ373-COVER_1200px.jpg","filesize":2189741,"url":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px.jpg","link":"https://api.ellequebec.com/vip/billets/karine-gonthier-hyndman-est-en-couverture-magazine-elle-quebec-mai-2021/attachment/eq373-cover_1200px/","alt":"Karine Gonthier-Hyndman en couverture d’ELLE QUÉBEC","author":"683","description":"Karine Gonthier-Hyndman en couverture d’ELLE QUÉBEC","caption":"","name":"eq373-cover_1200px","status":"inherit","uploaded_to":144709,"date":"2021-04-01 20:18:20","modified":"2021-04-01 20:25:06","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1200,"height":1638,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-220x300.jpg","medium-width":220,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-768x1048.jpg","medium_large-width":768,"medium_large-height":1048,"large":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-750x1024.jpg","large-width":750,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1125x1536.jpg","1536x1536-width":1125,"1536x1536-height":1536,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px.jpg","2048x2048-width":1200,"2048x2048-height":1638,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1200x400.jpg","category-desktop-width":1200,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1200x1374.jpg","apple_news_ca_landscape_12_9-width":1200,"apple_news_ca_landscape_12_9-height":1374,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1200x1032.jpg","apple_news_ca_landscape_9_7-width":1200,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1044x783.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1122x1496.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":1496,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1200x1472.jpg","apple_news_ca_square_12_9-width":1200,"apple_news_ca_square_12_9-height":1472,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-1104x1104.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/EQ373-COVER_1200px-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"url":{"title":"S'abonner","url":"https://ellequebec.kckglobal.com/abonnement","target":"_blank"}},"logo":{"ID":126199,"id":126199,"title":"elle-qc-dark","filename":"elle-qc-dark.png","filesize":5036,"url":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","link":"https://api.ellequebec.com/elle-qc-dark/","alt":"","author":"1","description":"","caption":"","name":"elle-qc-dark","status":"inherit","uploaded_to":0,"date":"2019-12-09 21:10:21","modified":"2019-12-09 21:10:21","menu_order":0,"mime_type":"image/png","type":"image","subtype":"png","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":600,"height":314,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark-150x150.png","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark-300x157.png","medium-width":300,"medium-height":157,"medium_large":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","medium_large-width":600,"medium_large-height":314,"large":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","large-width":600,"large-height":314,"1536x1536":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","1536x1536-width":600,"1536x1536-height":314,"2048x2048":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","2048x2048-width":600,"2048x2048-height":314,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","post-thumbnail-width":600,"post-thumbnail-height":314,"category-desktop":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","category-desktop-width":600,"category-desktop-height":314,"category-tablet":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","category-tablet-width":600,"category-tablet-height":314,"category-mobile":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","category-mobile-width":600,"category-mobile-height":314,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_landscape_12_9-width":600,"apple_news_ca_landscape_12_9-height":314,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_landscape_9_7-width":600,"apple_news_ca_landscape_9_7-height":314,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_landscape_5_5-width":600,"apple_news_ca_landscape_5_5-height":314,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_landscape_4_7-width":600,"apple_news_ca_landscape_4_7-height":314,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":281,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_portrait_12_9-width":600,"apple_news_ca_portrait_12_9-height":314,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_portrait_9_7-width":600,"apple_news_ca_portrait_9_7-height":314,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_portrait_5_5-width":600,"apple_news_ca_portrait_5_5-height":314,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":217,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":185,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_square_12_9-width":600,"apple_news_ca_square_12_9-height":314,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_square_9_7-width":600,"apple_news_ca_square_9_7-height":314,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_square_5_5-width":600,"apple_news_ca_square_5_5-height":314,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":288,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2019/12/elle-qc-dark.png","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":246}}},"subMenu":[{"target":"_blank","url":"http://ellearoundtheworld.com/","title":"ELLE autour du monde"},{"target":"_blank","url":"https://www.ellecanada.com/","title":"ELLE Canada"},{"target":"_blank","url":"https://ellequebec.kckglobal.com/     ","title":"Abonnez-vous"},{"target":"","url":"https://ellequebec.com/politique-de-confidentialite","title":"Politique de confidentialité"},{"target":"","url":"https://ellequebec.com/nous-joindre/","title":"Nous joindre"},{"target":"","url":"https://ellequebec.com/concours","title":"Concours"}],"isNotFound":false},"post":{"isLoading":false,"postData":[{"id":145591,"title":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","slug":"top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage","permalink":"/beaute/shopping-beaute/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage","path":"/beaute/shopping-beaute/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage","date":"2021-04-29T13:55:58-04:00","date_modified":"2021-04-29T13:55:58-04:00","excerpt":"","content":"","author":{"name":"ELLE Québec.com","slug":"elle-quebec-com","path":"/elle-quebec-com"},"post_type":"gallery_post","tag_ids":[],"tag_names":[],"acf":{"post_tag":false,"show_in_menu":false,"link_color":"black","post_featured_to_homepage":true,"post_thumbnail":{"ID":145592,"id":145592,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","filesize":752886,"url":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","link":"https://api.ellequebec.com/gallery_post/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage/attachment/top-elle-meilleurs-exfoliants-chimiques-visage/","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"top-elle-meilleurs-exfoliants-chimiques-visage","status":"inherit","uploaded_to":145591,"date":"2021-04-27 12:15:12","modified":"2021-04-27 12:16:25","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1360,"height":680,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-300x150.jpg","medium-width":300,"medium-height":150,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-768x384.jpg","medium_large-width":768,"medium_large-height":384,"large":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1024x512.jpg","large-width":1024,"large-height":512,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","1536x1536-width":1360,"1536x1536-height":680,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","2048x2048-width":1360,"2048x2048-height":680,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1360x400.jpg","category-desktop-width":1360,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_landscape_12_9-width":1360,"apple_news_ca_landscape_12_9-height":680,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_landscape_9_7-width":1360,"apple_news_ca_landscape_9_7-height":680,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1044x680.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":680,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1122x680.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":680,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-840x680.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":680,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-687x680.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":680,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_square_12_9-width":1360,"apple_news_ca_square_12_9-height":680,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1104x680.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":680,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-912x680.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":680,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"add_to_feed":true,"post_general_info":{"post_featured_image":{"post_image":{"ID":145592,"id":145592,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","filesize":752886,"url":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","link":"https://api.ellequebec.com/gallery_post/top-elle-les-meilleurs-exfoliants-chimiques-pour-le-visage/attachment/top-elle-meilleurs-exfoliants-chimiques-visage/","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"top-elle-meilleurs-exfoliants-chimiques-visage","status":"inherit","uploaded_to":145591,"date":"2021-04-27 12:15:12","modified":"2021-04-27 12:16:25","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1360,"height":680,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-300x150.jpg","medium-width":300,"medium-height":150,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-768x384.jpg","medium_large-width":768,"medium_large-height":384,"large":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1024x512.jpg","large-width":1024,"large-height":512,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","1536x1536-width":1360,"1536x1536-height":680,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","2048x2048-width":1360,"2048x2048-height":680,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1360x400.jpg","category-desktop-width":1360,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_landscape_12_9-width":1360,"apple_news_ca_landscape_12_9-height":680,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_landscape_9_7-width":1360,"apple_news_ca_landscape_9_7-height":680,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1044x680.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":680,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1122x680.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":680,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-840x680.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":680,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-687x680.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":680,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage.jpg","apple_news_ca_square_12_9-width":1360,"apple_news_ca_square_12_9-height":680,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-1104x680.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":680,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-912x680.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":680,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/top-ELLE-meilleurs-exfoliants-chimiques-visage-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"post_image_credit":"Instagram @sundayriley"},"post_subtitle":"Étape indispensable de notre routine beauté, l’exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes pour une peau rayonnante de santé. Voici les meilleurs exfoliants chimiques pour le visage à adopter.","post_short_description":"Étape indispensable de notre routine beauté, l’exfoliation chimique permet d’éliminer en douceur les impuretés et les cellules mortes pour une peau rayonnante de santé. Voici les meilleurs exfoliants chimiques pour le visage à adopter."},"post_content":{"photo_gallery":{"ID":145584,"post_author":"417","post_date":"2021-04-27 08:05:46","post_date_gmt":"0000-00-00 00:00:00","post_content":"","post_title":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","post_excerpt":"","post_status":"draft","comment_status":"closed","ping_status":"closed","post_password":"","post_name":"","to_ping":"","pinged":"","post_modified":"2021-04-27 08:05:46","post_modified_gmt":"2021-04-27 12:05:46","post_content_filtered":"","post_parent":0,"guid":"https://api.ellequebec.com/?post_type=gallery&#038;p=145584","menu_order":0,"post_type":"gallery","post_mime_type":"","comment_count":"0","filter":"raw","gallery_content":{"gallery_layout":"Vertical","vertical_gallery":[{"gallery_item_title":"Gelée nettoyante purifiante Vinopure, Caudalie","gallery_item_image":{"ID":145585,"id":145585,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"Caudalie-1.jpg","filesize":59618,"url":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1.jpg","link":"https://api.ellequebec.com/?attachment_id=145585","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"caudalie-17","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:34","modified":"2021-04-27 12:16:08","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1200,"height":1200,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-300x300.jpg","medium-width":300,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1024x1024.jpg","large-width":1024,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1.jpg","1536x1536-width":1200,"1536x1536-height":1200,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1.jpg","2048x2048-width":1200,"2048x2048-height":1200,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1200x400.jpg","category-desktop-width":1200,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1.jpg","apple_news_ca_landscape_12_9-width":1200,"apple_news_ca_landscape_12_9-height":1200,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1200x1032.jpg","apple_news_ca_landscape_9_7-width":1200,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1044x783.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1122x1200.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":1200,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1.jpg","apple_news_ca_square_12_9-width":1200,"apple_news_ca_square_12_9-height":1200,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-1104x1104.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Caudalie-1-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"gallery_item_copyright":"","gallery_item_description":"\u003cp>Ce nettoyant quotidien, composé à 98 % d’ingrédients d’origine naturelle, mise sur les bienfaits de l’acide salicylique, des polyphénols de raisin et des huiles essentielles biologiques pour éliminer les cellules mortes et l’excès de sébum sans dessécher la peau.\u003c/p>\n\u003cp>Prix: 34 $\u003c/p>\n","popup_cta":{"link":{"title":"ACHETER","url":"https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&mid=44624&murl=https%3A%2F%2Fca-en.caudalie.com%2Fvinopure-purifying-gel-cleanser.html ","target":"_blank"}}},{"gallery_item_title":"Gelée nettoyante exfoliante 2-en-1 All About Clean™, Clinique","gallery_item_image":{"ID":145586,"id":145586,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"Clinique.jpg","filesize":90350,"url":"https://api.ellequebec.com/app/uploads/2021/04/Clinique.jpg","link":"https://api.ellequebec.com/?attachment_id=145586","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"clinique-2","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:35","modified":"2021-04-27 12:16:10","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1600,"height":1600,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-300x300.jpg","medium-width":300,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1024x1024.jpg","large-width":1024,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1536x1536.jpg","1536x1536-width":1536,"1536x1536-height":1536,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/Clinique.jpg","2048x2048-width":1600,"2048x2048-height":1600,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1600x400.jpg","category-desktop-width":1600,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1600x1374.jpg","apple_news_ca_landscape_12_9-width":1600,"apple_news_ca_landscape_12_9-height":1374,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1376x1032.jpg","apple_news_ca_landscape_9_7-width":1376,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1044x783.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1122x1496.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":1496,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1472x1472.jpg","apple_news_ca_square_12_9-width":1472,"apple_news_ca_square_12_9-height":1472,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-1104x1104.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Clinique-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"gallery_item_copyright":"","gallery_item_description":"\u003cp>Cette gelée nettoie et exfolie notre minois en deux temps, trois mouvements. D’un côté, l’acide salicylique dissout en profondeur les cellules mortes qui bouchent les pores; de l’autre, des perles de silice et de la poudre de bambou éliminent les impuretés accumulées à la surface de la peau.\u003c/p>\n\u003cp>Prix: 32 $\u003c/p>\n","popup_cta":{"link":{"title":"ACHETER","url":"https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&mid=40856&murl=https%3A%2F%2Fshop.shoppersdrugmart.ca%2FShop%2FCat%C3%A9gories%2FBeaut%C3%A9%2FSoins-de-la-peau%2FNettoyants%2FExfoliants-et-gommages-pour-le-visage%2FGel%C3%A9-nettoyante-et-exfoliante-2-en-1-All-About-CleanMC%2Fp%2FBB_192333081020%3FvariantCode%3D192333081020","target":"_blank"}}},{"gallery_item_title":"Exfoliant pour le visage Lemonade Smoothing Scrub™, OleHenriksen","gallery_item_image":{"ID":145587,"id":145587,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"OleHenriksen-1.jpg","filesize":177711,"url":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1.jpg","link":"https://api.ellequebec.com/?attachment_id=145587","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"olehenriksen-4","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:38","modified":"2021-04-27 12:16:13","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1400,"height":1400,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-300x300.jpg","medium-width":300,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1024x1024.jpg","large-width":1024,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1.jpg","1536x1536-width":1400,"1536x1536-height":1400,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1.jpg","2048x2048-width":1400,"2048x2048-height":1400,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1400x400.jpg","category-desktop-width":1400,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1400x1374.jpg","apple_news_ca_landscape_12_9-width":1400,"apple_news_ca_landscape_12_9-height":1374,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1376x1032.jpg","apple_news_ca_landscape_9_7-width":1376,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1044x783.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1122x1400.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":1400,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1.jpg","apple_news_ca_square_12_9-width":1400,"apple_news_ca_square_12_9-height":1400,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-1104x1104.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/OleHenriksen-1-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"gallery_item_copyright":"","gallery_item_description":"\u003cp>Cet exfoliant deux-en-un contient 10 % d’acides glycolique et lactique – qui exfolie notre minois de façon chimique – de même que de la poudre de zeste de citron et des agents exfoliants au sucre, qui gomme l’épiderme de façon mécanique. Résultat, la peau est propre, lisse et uniformisée.\u003c/p>\n\u003cp>Prix: 42 $\u003c/p>\n","popup_cta":{"link":{"title":"ACHETER","url":"https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&mid=41046&murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fole-henriksen-lemonade-smoothing-scrub-P466142%3Ficid2%3Dproducts%2520grid%3Ap466142","target":"_blank"}}},{"gallery_item_title":"Solution exfoliante aux AHA, Summer Fridays","gallery_item_image":{"ID":145588,"id":145588,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"Summer-Fridays.jpg","filesize":46837,"url":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays.jpg","link":"https://api.ellequebec.com/?attachment_id=145588","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"summer-fridays","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:40","modified":"2021-04-27 12:16:16","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":960,"height":1450,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-199x300.jpg","medium-width":199,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-768x1160.jpg","medium_large-width":768,"medium_large-height":1160,"large":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-678x1024.jpg","large-width":678,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays.jpg","1536x1536-width":960,"1536x1536-height":1450,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays.jpg","2048x2048-width":960,"2048x2048-height":1450,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x400.jpg","category-desktop-width":960,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x400.jpg","category-tablet-width":960,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x1374.jpg","apple_news_ca_landscape_12_9-width":960,"apple_news_ca_landscape_12_9-height":1374,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x1032.jpg","apple_news_ca_landscape_9_7-width":960,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x783.jpg","apple_news_ca_landscape_5_5-width":960,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays.jpg","apple_news_ca_portrait_12_9-width":960,"apple_news_ca_portrait_12_9-height":1450,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays.jpg","apple_news_ca_square_12_9-width":960,"apple_news_ca_square_12_9-height":1450,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-960x1104.jpg","apple_news_ca_square_9_7-width":960,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Summer-Fridays-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"gallery_item_copyright":"","gallery_item_description":"\u003cp>Cette solution concentrée, à appliquer avant d’aller au lit, contient 16 % d’AHA (acides glycolique et lactique) pour nettoyer la peau en profondeur, lisser les ridules et illuminer le teint pendant la nuit.\u003c/p>\n\u003cp>Prix: 67 $\u003c/p>\n","popup_cta":{"link":{"title":"ACHETER","url":"https://www.anrdoezrs.net/links/100262743/type/dlg/https://www.revolve.com/summer-fridays-soft-reset-aha-exfoliating-solution/dp/SUMR-WU9/?d=Womens&page=1&lc=3&itrownum=1&itcurrpage=1&itview=05","target":"_blank"}}},{"gallery_item_title":"Lotion d’acide lactique Good Genes, Sunday Riley","gallery_item_image":{"ID":145589,"id":145589,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"Sunday-Riley.jpg","filesize":123175,"url":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley.jpg","link":"https://api.ellequebec.com/?attachment_id=145589","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"sunday-riley-3","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:41","modified":"2021-04-27 12:16:18","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":1400,"height":1400,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-300x300.jpg","medium-width":300,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1024x1024.jpg","large-width":1024,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley.jpg","1536x1536-width":1400,"1536x1536-height":1400,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley.jpg","2048x2048-width":1400,"2048x2048-height":1400,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1400x400.jpg","category-desktop-width":1400,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category-mobile":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-800x400.jpg","category-mobile-width":800,"category-mobile-height":400,"apple_news_ca_landscape_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1400x1374.jpg","apple_news_ca_landscape_12_9-width":1400,"apple_news_ca_landscape_12_9-height":1374,"apple_news_ca_landscape_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1376x1032.jpg","apple_news_ca_landscape_9_7-width":1376,"apple_news_ca_landscape_9_7-height":1032,"apple_news_ca_landscape_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1044x783.jpg","apple_news_ca_landscape_5_5-width":1044,"apple_news_ca_landscape_5_5-height":783,"apple_news_ca_landscape_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-632x474.jpg","apple_news_ca_landscape_4_7-width":632,"apple_news_ca_landscape_4_7-height":474,"apple_news_ca_landscape_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-536x402.jpg","apple_news_ca_landscape_4_0-width":536,"apple_news_ca_landscape_4_0-height":402,"apple_news_ca_portrait_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1122x1400.jpg","apple_news_ca_portrait_12_9-width":1122,"apple_news_ca_portrait_12_9-height":1400,"apple_news_ca_portrait_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-840x1120.jpg","apple_news_ca_portrait_9_7-width":840,"apple_news_ca_portrait_9_7-height":1120,"apple_news_ca_portrait_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-687x916.jpg","apple_news_ca_portrait_5_5-width":687,"apple_news_ca_portrait_5_5-height":916,"apple_news_ca_portrait_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-414x552.jpg","apple_news_ca_portrait_4_7-width":414,"apple_news_ca_portrait_4_7-height":552,"apple_news_ca_portrait_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-354x472.jpg","apple_news_ca_portrait_4_0-width":354,"apple_news_ca_portrait_4_0-height":472,"apple_news_ca_square_12_9":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley.jpg","apple_news_ca_square_12_9-width":1400,"apple_news_ca_square_12_9-height":1400,"apple_news_ca_square_9_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-1104x1104.jpg","apple_news_ca_square_9_7-width":1104,"apple_news_ca_square_9_7-height":1104,"apple_news_ca_square_5_5":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-912x912.jpg","apple_news_ca_square_5_5-width":912,"apple_news_ca_square_5_5-height":912,"apple_news_ca_square_4_7":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-550x550.jpg","apple_news_ca_square_4_7-width":550,"apple_news_ca_square_4_7-height":550,"apple_news_ca_square_4_0":"https://api.ellequebec.com/app/uploads/2021/04/Sunday-Riley-470x470.jpg","apple_news_ca_square_4_0-width":470,"apple_news_ca_square_4_0-height":470}},"gallery_item_copyright":"","gallery_item_description":"\u003cp>Certes, ce petit flacon est un investissement mais les résultats se voient en un clin d’œil! Formulé à partir d’acide lactique, il exfolie les cellules mortes dès l’application, tout en repulpant la peau et en atténuant l’apparence des taches brunes, causées par le soleil ou par le vieillissement cutané. C’est le soin tout indiqué pour retrouver un teint éclatant!\u003c/p>\n\u003cp>Prix: à partir de 112 $\u003c/p>\n","popup_cta":{"link":{"title":"ACHETER","url":"https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&mid=41046&murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fgood-genes-all-in-one-lactic-acid-treatment-P422670%3FskuId%3D1929223","target":"_blank"}}},{"gallery_item_title":"Nettoyant exfoliant quotidien Knockout, Tarte","gallery_item_image":{"ID":145590,"id":145590,"title":"top-ELLE-meilleurs-exfoliants-chimiques-visage","filename":"Tarte-1.jpg","filesize":84283,"url":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1.jpg","link":"https://api.ellequebec.com/?attachment_id=145590","alt":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","author":"821","description":"TOP ELLE: les meilleurs exfoliants chimiques pour le visage","caption":"","name":"tarte-2","status":"inherit","uploaded_to":145584,"date":"2021-04-27 11:59:43","modified":"2021-04-27 12:16:22","menu_order":0,"mime_type":"image/jpeg","type":"image","subtype":"jpeg","icon":"https://api.ellequebec.com/wp/wp-includes/images/media/default.png","width":2000,"height":2000,"sizes":{"thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-150x150.jpg","thumbnail-width":150,"thumbnail-height":150,"medium":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-300x300.jpg","medium-width":300,"medium-height":300,"medium_large":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-768x768.jpg","medium_large-width":768,"medium_large-height":768,"large":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-1024x1024.jpg","large-width":1024,"large-height":1024,"1536x1536":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-1536x1536.jpg","1536x1536-width":1536,"1536x1536-height":1536,"2048x2048":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1.jpg","2048x2048-width":2000,"2048x2048-height":2000,"post-thumbnail":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-800x400.jpg","post-thumbnail-width":800,"post-thumbnail-height":400,"category-desktop":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-2000x400.jpg","category-desktop-width":2000,"category-desktop-height":400,"category-tablet":"https://api.ellequebec.com/app/uploads/2021/04/Tarte-1-1200x400.jpg","category-tablet-width":1200,"category-tablet-height":400,"category