<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.a19b6ee1.css" rel="stylesheet"><title data-react-helmet="true">Shopping plaisir: 10 items pour prendre soin de soi | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/shopping-beaute/shopping-plaisir-10-tiems-pour-prendre-soin-de-soi" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/shopping-beaute/shopping-plaisir-10-tiems-pour-prendre-soin-de-soi" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="Qui a dit que la Saint-Valentin se célébrait exclusivement en duo? Voici tout ce qu’il faut pour célébrer en grand avec: soi-même!" /><meta data-react-helmet="true" property="og:title" content="Shopping plaisir: 10 items pour prendre soin de soi | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="Qui a dit que la Saint-Valentin se célébrait exclusivement en duo? Voici tout ce qu’il faut pour célébrer en grand avec: soi-même!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/02/shopping-cocooning-Saint-Valentin.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Shopping plaisir: 10 items pour prendre soin de soi | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="Qui a dit que la Saint-Valentin se célébrait exclusivement en duo? Voici tout ce qu’il faut pour célébrer en grand avec: soi-même!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/02/shopping-cocooning-Saint-Valentin.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/shopping-beaute/shopping-plaisir-10-tiems-pour-prendre-soin-de-soi" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--black" href="/style-de-vie/top-elle">TOP ELLE</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/societe/saint-valentin">Saint-Valentin</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/beaute/shopping-beaute/shopping-plaisir-10-tiems-pour-prendre-soin-de-soi" data-id="154294" data-categories="Beauté,Shopping beauté" data-tags="" data-author="Théo Dupuis-Carbonneau" class="post"><div class="post-header"><p class="post-header__category">Shopping beauté</p><h1 class="post-header__title">Shopping plaisir: 10 items pour prendre soin de soi</h1><h2 class="post-header__subtitle">Qui a dit que la Saint-Valentin se célébrait exclusivement en duo? Voici tout ce qu’il faut pour célébrer en grand la personne la plus importante de notre vie: soi-même!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/theo-dupuis-carbonneau">Théo Dupuis-Carbonneau</a><span class="post-header__separator">-</span> <!-- -->10 févr. 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/02/shopping-cocooning-Saint-Valentin.jpg" alt="shopping-cocooning-saint-valentin" /></div><p class="post-header__picture-copyright"></p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main gallery gallery--vertical"><div class="gallery__nav__wrapper gallery__nav__wrapper--static"><div class="gallery__nav"><button class="gallery__nav__btn gallery__nav__btn--prev"></button><span class="gallery__nav__count">1<!-- -->/<!-- -->11</span><button class="gallery__nav__btn gallery__nav__btn--next"></button></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Baume quotidien Honor, de Rosebud Woman </h2><div class="gallery__copyright__wrapper"><a href="https://www.thedetoxmarket.com/products/honor-everyday-balm" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/Rosebud-Woman-Honor-jar.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Ce baume-en-huile spécialement conçu pour la région intime apaise et hydrate en douceur les tissus asséchés ou sensibilisés.</p>
<p><strong>Prix</strong>: 120 $</p>
</div><a class="button button--dark gallery__button" href="https://www.thedetoxmarket.com/products/honor-everyday-balm" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">My Way Intense, de Giorgio Armani </h2><div class="gallery__copyright__wrapper"><a href="http://armanibeautyca.2npn3e.net/e4JzgQ" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/GA_2021_MyWay_EDP_Intense_90ml_3614273347839_CMJN.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Encore plus riche et opulente que sa version originale, ce nouvel opus de My Way nous transporte nous fait faire le plus inspirant des tours d’horizon avec de l’absolu de tubéreuse d’Inde, de la bergamote de Calabre et de la fleur d’oranger d’Égypte.</p>
<p><strong>Prix</strong>: 128 $ les 50 ml d’eau de parfum et 230 $ la recharge de 150 ml.</p>
</div><a class="button button--dark gallery__button" href="http://armanibeautyca.2npn3e.net/e4JzgQ" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Vibrateur à trois vitesses Vibe (Gris, Charbon, Vert ou Argile), de Maude </h2><div class="gallery__copyright__wrapper"><a href="https://www.thedetoxmarket.ca/products/vibe-2" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/MD_vibe_grey_whitebg4.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Ce vibrateur discret au design minimaliste – et résistant à l’eau! – a tout ce qu’il faut pour nous donner un max de plaisir. L’essayer, c’est l’adopter!</p>
<p><strong>Prix</strong>: 60 $</p>
</div><a class="button button--dark gallery__button" href="https://www.thedetoxmarket.ca/products/vibe-2" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Chandelle parfumée Peace, de Kalmar </h2><div class="gallery__copyright__wrapper"><a href="http://shopkalosophie.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/KalmarSmallScentedPeaceCandle1_2_1_600x-683x1024.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Il suffit d’allumer cette luxueuse bougie aux notes de bergamote, de vétiver, d’encens et d’ambre pour apaiser notre cœur et notre esprit en un instant.</p>
<p><strong>Prix</strong>: 104 $</p>
</div><a class="button button--dark gallery__button" href="http://shopkalosophie.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Masque Gold Profection22, d’Ambari </h2><div class="gallery__copyright__wrapper"><a href="http://ambaribeauty.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/Copy-of-DSC06267_6_Gold_Perfection22.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Véritable coup d’éclat en bouteille, ce masque doré enrichi de champignon reishi, d’un assemblage d’AHA et d’huile de CBD à large spectre lisse le grain de la peau et unifie le teint.</p>
<p><strong>Prix</strong>: 92 $</p>
</div><a class="button button--dark gallery__button" href="http://ambaribeauty.com" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">O’Gel stimulant, de High on Love </h2><div class="gallery__copyright__wrapper"><a href="http://highonlove.ca" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/hol-1802-3-o-gel-set.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Il suffit de masser une goutte ou deux de ce produit infusé d’huile de graines de chanvre et de menthe poivrée sur le clitoris pour accroître sa sensibilité et faire grimper le plaisir!</p>
<p><strong>Prix</strong>: 55 $</p>
</div><a class="button button--dark gallery__button" href="http://highonlove.ca" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Womanizer Premium 2, de Womanizer </h2><div class="gallery__copyright__wrapper"><a href="http://womanizer.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/WMZ_Premium2_ProductImage_Blueberry-1.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>On fait confiance à sa fonction «autopilote», qui alterne entre différents niveaux d’intensité, pour nous guider avec doigté vers le septième ciel!</p>
<p><strong>Prix</strong>: 219 $</p>
</div><a class="button button--dark gallery__button" href="http://womanizer.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bâton Moxibustion, de Bloom Balance</h2><div class="gallery__copyright__wrapper"><a href="http://bloombalance.co" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/MoxaPink-683x1024.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Issue de la médecine chinoise traditionnelle, ces bâtons de moxibustion stimulent la circulation des fluides une fois placés près des points méridiens grâce à la chaleur qu’ils exaltent.</p>
<p><strong>Prix</strong>: 32 $</p>
</div><a class="button button--dark gallery__button" href="http://bloombalance.co" target="_blank">ACHETER</a></div></div><div class="gallery__slide gallery__slide--ads"><div><h2 class="title title--small gallery__slide__title">Huile intime, de Graydon </h2><div class="gallery__copyright__wrapper"><a href="http://graydonskincare.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/intimacy-oil-100ml-no-shadow.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Cette huile sèche qui regorge d’antioxydants et d’actifs botaniques puissants hydrate la peau et la laisse délicatement veloutée, sans effet collant.</p>
<p><strong>Prix</strong>: 49 $ les 100 ml</p>
</div><a class="button button--dark gallery__button" href="http://graydonskincare.com" target="_blank">ACHETER</a></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title">Bain romantique Aphrodite, de Bathorium</h2><div class="gallery__copyright__wrapper"><a href="http://bathorium.com" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/02/Copy-of-aphrodite3-bomb-front.jpg" alt="Shopping plaisir: 10 items pour prendre soin de soi" /></a></div><div><p>Avec ses arômes de chocolat, de vanille et de rose bulgare, cette bombe pétillante fait de notre bain un moment hautement décadent!</p>
<p><strong>Prix</strong>: 30 $</p>
</div><a class="button button--dark gallery__button" href="http://bathorium.com" target="_blank">ACHETER</a></div><div></div></div><div class="gallery__slide"><div><h2 class="title title--small gallery__slide__title"></h2><div class="gallery__copyright__wrapper"></div><div><p><strong>Lire aussi:<br />
</strong><strong><a href="https://ellequebec.com/societe/amour-et-sexe/saint-valentin" target="_blank" rel="noopener">Dossier spécial: Saint-Valentin</a><br />
</strong><a href="https://ellequebec.com/beaute/shopping-beaute/cadeaux-beaute-saint-valentin" target="_blank" rel="noopener">TOP ELLE : 15 cadeaux beauté pour la Saint-Valentin</a><br />
<a href="https://ellequebec.com/style-de-vie/foodie/les-10-boites-gourmandes-a-commander-pour-la-saint-valentin" target="_blank" rel="noopener">10 boîtes gourmandes à commander pour la Saint-Valentin</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/01/EQ380_Cover_RVB-scaled-e1643236041994.jpg" alt="L&#x27;édito de Sophie Banford: Home Alone" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/dans-la-trousse-beaute-de-kaia-gerber"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/Kaia-Gerber-maquillage-800x400.jpg" alt="Kaia-Gerber-maquillage" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Dans la trousse beauté de Kaia Gerber</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-10-astuces-de-pro-pour-un-look-des-fetes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/fete-en-tete-800x400.jpg" alt="fete-en-tete" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 10 astuces de pro pour un look des fêtes réussi</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/grand-prix-de-la-beaute/les-prix-beaute-elle-international-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/EIBA-800x400.jpg" alt="EIBA" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Les prix beauté ELLE International 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/exclusivite-lancome-x-emily-in-paris-entrevue-avec-lily-collins"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/emily-in-paris-lancome-800x400.jpg" alt="emily-in-paris-lancome" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Exclusivité: Lancôme x Emily in Paris, entrevue avec Lily Collins</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-15-soldes-du-vendredi-fou-a-ne-pas-manquer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/black-friday-header-800x400.jpg" alt="black-friday-header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 15 soldes du Vendredi fou à ne pas manquer</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/exclusivite-decouvrez-les-looks-beaute-du-defile-haute-couture-printemps-ete-2022-de-dior"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/trad-dior-image-1-800x400.png" alt="trad dior image 1" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Exclusif: les looks beauté du défilé Dior Haute Couture Printemps-Été 2022</h2><div><p class="card__excerpt">Nous avons eu la chance de discuter avec Peter Philips, directeur du maquillage chez Dior, quelques heures avant le défilé du 25 janvier dernier pour connaître le processus créatif derrière les looks beauté qu’il a créés pour l’occasion.</p><p class="card__author-date">par<!-- --> : <!-- -->ELLE Canada adapté par Charlotte Desrosiers<span class="card__separator">-</span> <!-- -->09 févr. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/shopping-beaute/cadeaux-beaute-saint-valentin"><div class="card__thumbnail"><div class="card__identifier"><div class="badge badge--identifier badge--gallery"><div class="badge__wrapper"><p class="badge__content"></p></div></div></div><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/TOP-ELLE-Saint-Valentin-1-800x400.jpg" alt="TOP-ELLE-Saint-Valentin" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">TOP ELLE : 15 cadeaux beauté pour la Saint-Valentin</h2><div><p class="card__excerpt">Ces 15 idées beauté feront sourire leur récipiendaire le 14 février!</p><p class="card__author-date">par<!-- --> : <!-- -->Mariève Inoue<span class="card__separator">-</span> <!-- -->07 févr. 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/sephora-canada-annonce-son-nouvel-engagement-dequivalence-de-dons"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Sephora-800x400.jpg" alt="Sephora" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Sephora Canada annonce son nouvel engagement d’équivalence de dons</h2><div><p class="card__excerpt">Belle nouvelle en ce début de mois de février: Sephora Canada s’engage à verser des dons équivalents à ceux de sa clientèle tout au long de l’année.
</p><p class="card__author-date">par<!-- --> : <!-- -->Charlotte Desrosiers<span class="card__separator">-</span> <!-- -->03 févr. 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/dans-la-trousse-beaute-de-kaia-gerber"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/Kaia-Gerber-maquillage-800x400.jpg" alt="Kaia-Gerber-maquillage" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Dans la trousse beauté de Kaia Gerber</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-10-astuces-de-pro-pour-un-look-des-fetes"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/fete-en-tete-800x400.jpg" alt="fete-en-tete" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 10 astuces de pro pour un look des fêtes réussi</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/grand-prix-de-la-beaute/les-prix-beaute-elle-international-2022"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/01/EIBA-800x400.jpg" alt="EIBA" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Les prix beauté ELLE International 2022</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/exclusivite-lancome-x-emily-in-paris-entrevue-avec-lily-collins"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/emily-in-paris-lancome-800x400.jpg" alt="emily-in-paris-lancome" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Exclusivité: Lancôme x Emily in Paris, entrevue avec Lily Collins</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/beaute-15-soldes-du-vendredi-fou-a-ne-pas-manquer"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2021/11/black-friday-header-800x400.jpg" alt="black-friday-header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Beauté: 15 soldes du Vendredi fou à ne pas manquer</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/01/EQ380_Cover_RVB-scaled-e1643236041994.jpg" alt="L&#x27;édito de Sophie Banford: Home Alone" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.81ccffbe.js"></script></body></html>