<!doctype html><html lang='fr'><head><meta charset="utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,shrink-to-fit=no"><meta name="theme-color" content="#000000"><meta name="google-site-verification" content=""><meta name="msapplication-TileColor" content="#1d1d1d" /><meta name="webgains-site-verification" content="pukgvywi" /><link rel="manifest" href="/static/manifest.json" type="application/json"><link rel="shortcut icon" href="/static/favicons/favicon.ico"><script src="//utility.rogersmedia.com/utility.js"></script><script src="https://platform.instagram.com/en_US/embeds.js" async defer="defer"></script><link href="/static/css/main.fa579ef3.css" rel="stylesheet"><title data-react-helmet="true">Beauté: mes 5 produits coup de cœur du printemps 2022 | Elle Québec</title><meta data-react-helmet="true" name="url" content="http://www.ellequebec.com/beaute/shopping-beaute/beaute-mes-5-produits-coup-de-coeur-du-printemps-2022" /><meta data-react-helmet="true" name="facebook-domain-verification" content="2emdfsvqo2q3mso93ywuyt5naapctk" /><meta data-react-helmet="true" property="og:url" content="http://www.ellequebec.com/beaute/shopping-beaute/beaute-mes-5-produits-coup-de-coeur-du-printemps-2022" /><meta data-react-helmet="true" name="ir-site-verification-token" value="-2091591829" /><meta data-react-helmet="true" name="description" content="On a demandé à Théo Dupuis-Carbonneau ses produits coup de cœur de la saison. Découvrez ses réponses juste ici!" /><meta data-react-helmet="true" property="og:title" content="Beauté: mes 5 produits coup de cœur du printemps 2022 | Elle Québec" /><meta data-react-helmet="true" property="og:description" content="On a demandé à Théo Dupuis-Carbonneau ses produits coup de cœur de la saison. Découvrez ses réponses juste ici!" /><meta data-react-helmet="true" property="og:image" content="https://api.ellequebec.com/app/uploads/2022/05/Mes-coups-de-coeur-du-printemps2022-1.jpg" /><meta data-react-helmet="true" property="og:locale" content="fr_CA" /><meta data-react-helmet="true" property="og:type" content="object" /><meta data-react-helmet="true" property="og:site_name" content="Elle Québec" /><meta data-react-helmet="true" name="twitter:title" content="Beauté: mes 5 produits coup de cœur du printemps 2022 | Elle Québec" /><meta data-react-helmet="true" name="twitter:description" content="On a demandé à Théo Dupuis-Carbonneau ses produits coup de cœur de la saison. Découvrez ses réponses juste ici!" /><meta data-react-helmet="true" name="twitter:image" content="https://api.ellequebec.com/app/uploads/2022/05/Mes-coups-de-coeur-du-printemps2022-1.jpg" /><meta data-react-helmet="true" name="twitter:card" content="summary_large_image" /><link data-react-helmet="true" rel="canonical" href="https://www.ellequebec.com/beaute/shopping-beaute/beaute-mes-5-produits-coup-de-coeur-du-printemps-2022" /></head><body><div id="root"><div class="primary-layout" data-reactroot=""><div><header class="header"><div class="header__sticky header__sticky--relative"><div class="header__wrapper"><div class="nav"><button class="nav__open"><span></span><span></span><span></span></button><h1 class="nav__logo"><a href="/"><img src="/build/static/media/257d6973d3abeb261f835043b3c8287c.png" alt="Logo Elle" title="Elle Québec" /></a></h1><nav class="nav__main"><ul class="nav__main__parents"><li><a class="nav__main__parent " href="/mode">Mode</a></li><li><a class="nav__main__parent  nav__main__parent--active" aria-current="page" href="/beaute">Beauté</a></li><li><a class="nav__main__parent " href="/style-de-vie">Style de vie</a></li><li><a class="nav__main__parent " href="/societe">Société</a></li><li><a class="nav__main__parent " href="/decoration">Déco</a></li><li><a class="nav__main__parent" href="/astro">Astro</a></li><li><a class="nav__main__parent nav__main__parent--red" href="/mode/tendances/guide-des-tendances-mode-printemps-ete-2022">Tendances mode printemps-été</a></li></ul></nav></div><div class="header__tools"><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div><div class="header__other-links"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="header__other-link header__other-link--underlined">Abonnement</a><button class="header__other-link header__other-link--pale">Infolettre</button></div><button class="header__toggle-search"></button></div><div class="search__wrapper"><div class="search__content"><div class="search"><form><label><input type="text" class="search__input" value="" /></label><button type="submit" class="search__submit"></button></form></div><button class="header__close-search"></button></div></div></div></div></header></div><main class="main"><div><div></div><div data-path="/beaute/shopping-beaute/beaute-mes-5-produits-coup-de-coeur-du-printemps-2022" data-id="157129" data-categories="Beauté,Shopping beauté" data-tags="" data-author="Théo Dupuis-Carbonneau" class="post"><div class="post-header"><p class="post-header__category">Shopping beauté</p><p class="post-header__commissions-affiliation">Les produits proposés dans cet article ont été sélectionnés indépendamment par nos rédacteurs. Nous pouvons percevoir une commission d’affiliation sur certains des produits que vous décidez d’acheter.</p><h1 class="post-header__title">Beauté: mes 5 produits coup de cœur du printemps 2022</h1><h2 class="post-header__subtitle">On a demandé à Théo Dupuis-Carbonneau, notre chef de contenu beauté, les produits qui ont le plus attiré son attention cette saison. Découvrez sa sélection dans cette courte vidéo!</h2><p class="post-header__author-date">par<!-- --> : <a href="/auteur/theo-dupuis-carbonneau">Théo Dupuis-Carbonneau</a><span class="post-header__separator">-</span> <!-- -->16 mai 2022</p><div><div class="post-header__featured-picture"><img src="https://api.ellequebec.com/app/uploads/2022/05/Mes-coups-de-coeur-du-printemps2022-1.jpg" alt="mes-coups-de-coeur-du-printemps2022-2" /></div><p class="post-header__picture-copyright">Andréanne Gauthier (Théo Dupuis-Carbonneau)</p></div></div><div class="clearfix"></div><div class="share-cta__wrapper "><div class="share-cta__scrollable share-cta__scrollable--static"><div class="share-cta"><div aria-label="facebook" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share-cta__item share-cta__item--facebook"></div><div aria-label="twitter" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--twitter share-cta__item share-cta__item--twitter"></div><div aria-label="pinterest" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--pinterest share-cta__item share-cta__item--pinterest"></div></div></div><div class="post-content post-content--with-sidebar"><div class="post-content__main"><div><div class="video-content"><div class="video-content__main"><div class="video-content__video"><div class="brightcove-react-player-loader"></div></div></div></div></div><div><div class="slider__wrapper"><div class="slider"><div class="slick-slider slider__slides slick-initialized" dir="ltr"><div class="slider-control slider-control--prev-slide slick-arrow slick-prev slick-disabled" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div><div class="slick-list"><div class="slick-track" style="width:166.66666666666669%;left:0%"><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://www.elfcosmetics.com/camo-cc-cream/300176.html?dwvar_300176_color=Fair%20100%20W&amp;cgid=camo-collection-1#start=1" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/05/elf.jpg" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">CC crème camouflage, e.l.f.</h1><div class="slide__description"><p>&nbsp;</p>
<p style="text-align: center;">Prix: 15$</p>
</div><a href="https://www.elfcosmetics.com/camo-cc-cream/300176.html?dwvar_300176_color=Fair%20100%20W&amp;cgid=camo-collection-1#start=1" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="1" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fjvn-complete-air-dry-cream-P476438%3FskuId%3D2496982%26om_mmc%3Dppc-GG_2024543031_70610904374_pla-420321920073_2496982_354742832613_9000277_c%26gclid%3DCjwKCAjw7IeUBhBbEiwADhiEMVUEbeq9ZZsfODRSsuT8bbNfMaVpsVt55V-3ZDevD2D01fj1uMuXXhoCXwQQAvD_BwE%26gclsrc%3Daw.ds" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/05/JVN.jpg" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Crème hydratante complète pour les cheveux avec séchage à l’air, JVN</h1><div class="slide__description"><p>&nbsp;</p>
<p style="text-align: center;">Prix: 39$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fjvn-complete-air-dry-cream-P476438%3FskuId%3D2496982%26om_mmc%3Dppc-GG_2024543031_70610904374_pla-420321920073_2496982_354742832613_9000277_c%26gclid%3DCjwKCAjw7IeUBhBbEiwADhiEMVUEbeq9ZZsfODRSsuT8bbNfMaVpsVt55V-3ZDevD2D01fj1uMuXXhoCXwQQAvD_BwE%26gclsrc%3Daw.ds" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="2" class="slick-slide slick-active" tabindex="-1" aria-hidden="false" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fdior-rouge-dior-lip-balm-P480600" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/05/Dior.jpg" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Baume à lèvres Rouge Dior, Dior</h1><div class="slide__description"><p>&nbsp;</p>
<p style="text-align: center;">Prix: 49$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fdior-rouge-dior-lip-balm-P480600" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="3" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fglow-recipe-watermelon-glow-sunscreen-spf-50-P482677" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/05/Glow-Recipe.jpg" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Écran solaire Watermelon Glow FPS 50, Glow Recipe</h1><div class="slide__description"><p>&nbsp;</p>
<p style="text-align: center;">Prix: 45$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fglow-recipe-watermelon-glow-sunscreen-spf-50-P482677" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div><div data-index="4" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:20%"><div><div class="slide slider__slide"><article class="slide__wrapper"><div class="slide__thumbnail"><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fmalin-goetz-tomato-candle-P483143" target="_blank"><img src="https://api.ellequebec.com/app/uploads/2022/05/Malin-Goetz.jpg" alt="" /></a></div><div class="slide__info"><h1 class="slide__title">Bougie aux tomates, MALIN+GOETZ</h1><div class="slide__description"><p>&nbsp;</p>
<p style="text-align: center;">Prix: 69$</p>
</div><a href="https://click.linksynergy.com/deeplink?id=FUB4t8CbUXc&amp;mid=41046&amp;u1=ELLEQC&amp;murl=https%3A%2F%2Fwww.sephora.com%2Fca%2Ffr%2Fproduct%2Fmalin-goetz-tomato-candle-P483143" target="_blank" class="slide__cta button button--smaller">ACHETER</a></div></article></div></div></div></div></div><div class="slider-control slider-control--next-slide slick-arrow slick-next" role="button" tabindex="0"><div class="slider-control__wrapper"><div class="slider-control__button"></div></div></div></div></div></div></div><div><div><div class="wysiwyg"><p><strong>Lire aussi:<br />
</strong><a href="https://ellequebec.com/beaute/cheveux/guide-des-tendances-beaute-printemps-ete-2022" target="_blank" rel="noopener">Guide des tendances beauté printemps-été 2022</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/beaute-mes-5-coups-de-coeur-de-lautomne" target="_blank" rel="noopener">Beauté: mes 5 coups de cœur de l’automne</a><br />
<a href="https://ellequebec.com/beaute/shopping-beaute/dans-la-trousse-beaute-de-theo-dupuis-carbonneau" target="_blank" rel="noopener">Dans la trousse beauté de Théo Dupuis-Carbonneau</a></p>
</div></div></div><div class="subscribe subscribe--post"><div class="subscribe__title"><h2>Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><aside class="sidebar post-content__sidebar"><div></div><div class="sidebar__section"><div><div class="subscription subscription--sidebar"><div class="subscription__title__wrapper sidebar__title__wrapper"><h2 class="subscription__title sidebar__title">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/05/EQ383-COVER_1200px.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div></div><div class="sidebar__section"><div class="subscribe subscribe--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title">Infolettre</h2></div><div class="subscribe__content"><p class="subscribe__description">Abonnez-vous pour ne rien manquer des tendances phares et des dernières actus mode, beauté, célébrités, lifestyle.</p><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div></div></div><div class="sidebar__section"><div class="more-from more-from--sidebar"><div class="sidebar__title__wrapper"><h2 class="sidebar__title"><span class="sidebar__subtitle">À lire aussi dans</span><span class="sidebar__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/smashbox-lance-une-nouvelle-collection-de-bases-de-maquillage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/couverture-800x400.jpg" alt="couverture" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Smashbox lance une nouvelle collection de bases de maquillage</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Cover-valmont-final-2-800x400.jpg" alt="Cover valmont final 2" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Valmont X Fondation One Drop: un facial pour une bonne cause</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/des-idees-cadeaux-qui-feront-le-bonheur-de-maman-a-la-fete-des-meres"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/image-1-800x400.jpeg" alt="image" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Des idées-cadeaux qui feront le bonheur de maman à la Fête des Mères</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/shopping-beaute/10-produits-pour-recreer-une-ambiance-spa-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Sans-titre-1-800x400.jpg" alt="Sans-titre-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">10 produits pour recréer une ambiance spa à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--tiny"><a class="card__wrapper" href="/beaute/maquillage/biophile-rien-ne-se-perd-rien-ne-se-cree"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/biophile-800x400.jpg" alt="biophile" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Biophile: rien ne se perd, rien ne se crée</h2></div></a></article></div></div></div></div><div class="container_ads_sticky"></div></aside></div></div><div></div><div class="read-next"><div class="section-title__wrapper"><h2 class="section-title">À lire</h2></div><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/m·a·c-cosmetics-x-stranger-things-une-collection-de-maquillage-exclusive"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/MAC_FY22_StrangerThings_cover-800x400.jpg" alt="MAC_FY22_StrangerThings_cover" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">M·A·C Cosmetics x Stranger Things : une collection de maquillage exclusive</h2><div><p class="card__excerpt">Si nous avions déjà hâte à la quatrième saison de Stranger Things, on ne tient plus en place depuis l’annonce du lancement d’une collection de maquillage signée M·A·C Cosmetics inspirée de l’univers de l’émission à succès de Netflix. </p><p class="card__author-date">par<!-- --> : <!-- -->Charlotte Desrosiers<span class="card__separator">-</span> <!-- -->16 mai 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/watier-cosmetiques-celebre-son-50e-anniversaire"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/05/WATIER_Rebrand_Duo-800x400.jpg" alt="WATIER COSMÉTIQUES" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Watier Cosmétiques célèbre son 50e anniversaire</h2><div><p class="card__excerpt">Depuis 50 ans, la marque Watier met en valeur la beauté unique de chaque femme grâce à ses produits sophistiqués et innovants.</p><p class="card__author-date">par<!-- --> : <!-- -->Elle Québec<span class="card__separator">-</span> <!-- -->16 mai 2022</p></div></div></a></article><article class="card card--large"><a class="card__wrapper" href="/beaute/maquillage/vgam-le-retour-a-lessentiel"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/V-GAM.header-800x400.jpg" alt="V*GAM.header" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Ils changent l'industrie de la beauté: V*GAM, le retour à l’essentiel</h2><div><p class="card__excerpt">Plus que jamais, les marques ont en tête l’impact que leurs produits ont sur l’environnement, et tiennent compte de cette empreinte dans l’élaboration de leurs produits — au plus grand bonheur des consommateurs souhaitant adopter des habitudes de vie plus vertes. Voici sept d’entre elles qui révolutionnent l’industrie de la beauté pour le mieux, chacune à leur façon. </p><p class="card__author-date">par<!-- --> : <!-- -->Andréa Sirhan Daneau<span class="card__separator">-</span> <!-- -->13 mai 2022</p></div></div></a></article></div><div></div><div class="more-from"><div class="more-from__title__wrapper"><h2 class="more-from__title"><span class="more-from__subtitle">À lire aussi dans</span><span class="more-from__category"> Shopping beauté</span></h2></div><div class="more-from__posts"><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/smashbox-lance-une-nouvelle-collection-de-bases-de-maquillage"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/couverture-800x400.jpg" alt="couverture" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Smashbox lance une nouvelle collection de bases de maquillage</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/soins/valmont-x-fondation-one-drop-un-facial-pour-une-bonne-cause"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/03/Cover-valmont-final-2-800x400.jpg" alt="Cover valmont final 2" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Valmont X Fondation One Drop: un facial pour une bonne cause</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/des-idees-cadeaux-qui-feront-le-bonheur-de-maman-a-la-fete-des-meres"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/image-1-800x400.jpeg" alt="image" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Des idées-cadeaux qui feront le bonheur de maman à la Fête des Mères</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/shopping-beaute/10-produits-pour-recreer-une-ambiance-spa-a-la-maison"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/02/Sans-titre-1-800x400.jpg" alt="Sans-titre-1" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">10 produits pour recréer une ambiance spa à la maison</h2></div></a></article></div><div class="more-from__post"><article class="card card--small"><a class="card__wrapper" href="/beaute/maquillage/biophile-rien-ne-se-perd-rien-ne-se-cree"><div class="card__thumbnail"><div class="card__thumbnail__background"><div class="card__thumbnail__image"><img src="https://api.ellequebec.com/app/uploads/2022/04/biophile-800x400.jpg" alt="biophile" /></div></div></div><div class="card__info"><p class="card__subtitle">Beauté</p><h2 class="card__title">Biophile: rien ne se perd, rien ne se crée</h2></div></a></article></div></div></div></div></div></main><footer class="footer"><div><div class="subscription"><div class="subscription__title__wrapper"><h2 class="subscription__title title title--main">Abonnement</h2></div><img src="https://api.ellequebec.com/app/uploads/2022/05/EQ383-COVER_1200px.jpg" alt="" class="subscription__image" /><div class="subscription__content"><p class="subscription__description">Un an pour seulement 24,99$ +taxes</p><a class="button button--dark subscription__cta" href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">S&#x27;abonner</a></div></div></div><div></div><div class="footer__menus__wrapper"><a class="footer__logo" href="/"><img src="https://api.ellequebec.com/app/uploads/2019/11/logo-quebec-white-300x116.png" alt="" /></a><div class="footer__menus"><div class="footer__social-media-nav"><h2 class="title title--small footer__title">Suivez-nous</h2><div class="social-media__nav"><ul class="social-media__links"><li><a href="https://www.instagram.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--insta"><span>Instagram</span></a></li><li><a href="https://www.facebook.com/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--face"><span>Facebook</span></a></li><li><a href="https://twitter.com/ellequebec" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--twit"><span>Twitter</span></a></li><li><a href="https://www.pinterest.fr/ellequebec/" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--pin"><span>Pinterest</span></a></li><li><a href="https://www.youtube.com/channel/UCJoa8xIIXn9cTm59AZePf5Q" rel="noopener noreferrer" target="_blank" class="social-media__link social-media__link--yt"><span>Youtube</span></a></li></ul></div></div><div class="footer__contact"><div><h2 class="title title--small footer__title">Contactez-nous</h2><ul class="footer__contact__menu__items"><li class="footer__contact__menu__item"><a href="/nous-joindre/" target="">Nous joindre</a></li></ul><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank" class="button button--dark button--bordered">S&#x27;abonner au magazine</a></div></div><div class="footer__newsletter"><h2 class="title title--small footer__title">Infolettre</h2><div><form class="newsletter__form"><input type="email" placeholder="Inscrivez votre courriel" name="EMAIL" /><button type="submit">S&#x27;inscrire</button><div class="msg-alert"></div></form></div></div><div class="footer__sub-menu"><ul class="footer__sub-menu__items"><li class="footer__sub-menu__item"><a href="http://ellearoundtheworld.com/" target="_blank">ELLE autour du monde</a></li><li class="footer__sub-menu__item"><a href="https://www.ellecanada.com/" target="_blank">ELLE Canada</a></li><li class="footer__sub-menu__item"><a href="https://www.ko-media.ca/collections/abonnements/products/elle-quebec-abonnement-1-an" target="_blank">Abonnez-vous</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/politique-de-confidentialite" target="">Politique de confidentialité</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/nous-joindre/" target="">Nous joindre</a></li><li class="footer__sub-menu__item"><a href="https://ellequebec.com/concours" target="">Concours</a></li></ul><p class="footer__sub-menu__copyright">© <!-- -->2022<!-- --> <!-- -->Elle Québec</p></div></div></div></footer></div></div><script>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</script><script type="text/javascript" src="/static/js/main.c6885657.js"></script></body></html>